KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend

Diskutiere KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend im Suche / Gesuche Forum im Bereich LPG Autogas; Hallöchen. Ich habe eine KME-Anlage (Einbau 2010) in einem Berlingo und mittlerweile massive Probleme, weiss abe nicht, an wen ich mich hier vor...

  1. Shanpo

    Shanpo AutogasTestSchreiber

    Dabei seit:
    26.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallöchen. Ich habe eine KME-Anlage (Einbau 2010) in einem Berlingo und mittlerweile massive Probleme, weiss abe nicht, an wen ich mich hier vor Ort wenden kann. Gibt es Empfehlungen oder Tipps zu privater/gewerblicher Hilfe? Danke.

    Standort Leer/Ostfriesland, gerne auch im Umkreis.
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    11.429
    Zustimmungen:
    343
    Warum noch ein Thread zum selben Auto? Ist nicht besonders hilfreich, wenn hier alles doppelt gepostet wird. Einer antwortet dann hier, der andere dort. Bringt auch nicht mehr.
     
  4. Shanpo

    Shanpo AutogasTestSchreiber

    Dabei seit:
    26.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Weil ich in der einen Rubrik nach der Anlage selbst gefragt habe, hier nach Fachleuten suche. Aus anderen Foren kenne ich es so, dass Themen auch in die entsprechenden Unterforen geschrieben werden sollen und ich ähnliche Fragen hier gelesen habe. Falls dies hier anders ist, halte ich mich natürlich gerne daran.
     
  5. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.243
    Zustimmungen:
    45
    Hallo...
    Was für Probleme hast du denn?
    mfG Rohwi
     
  6. Shanpo

    Shanpo AutogasTestSchreiber

    Dabei seit:
    26.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Oh, wo fang ich da an? Zunächst einmal, dass ich hier keine Werkstatt finde, die sich damit auskennt. ;)

    Die Probleme sind vielfältig. Zunächst ist es das fast ständige „Ruckeln“ bzw. „stottern“ im Gasbetrieb. Es fühlt sich an, als ob irgendwas verstopft wäre und der Wagen nicht aus dem Quark kommt. Dann plötzlich scheint der „Stopfen“ weg zu sein und das Auto gibt richtig Gas (ok, blöde Ausdrucksweise, aber ich weiss nicht, wie ich es anders/besser beschreiben soll). Bis zum nächsten Schalten. Am häufigsten passiert dies in den ersten drei Gängen, im Vieren seltener, im fünften Gang kaum.
    Immer öfters fängt urplötzlich das Piepsen an, dann muss ich ausschalten und in den meisten Fällen funktioniert es dann nach dem Einschalten wieder. Das kann aber auch ein paar Mal hintereinander so gehen.
    Schnelles Anfahren ist schwierig, weil mir der Motor dann öfters abstirbt. Und die Motorkontrollleuchte geht mal an, mal aus ... ein System dahinter konnte ich noch nicht feststellen.
     
Thema:

KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend

Die Seite wird geladen...

KME-Anlage (vermutlich Diego) - Suche Hilfe im Raum Ostfriesland oder angrenzend - Ähnliche Themen

  1. KME-anlage ruckelt, Gastemperatur zu niedrig. Verdampfer hin?

    KME-anlage ruckelt, Gastemperatur zu niedrig. Verdampfer hin?: Hallo zusammen, ich habe seit einigen Tagen nach dem Umschalten auf Gas ein Ruckeln meiner inzwischen etwas betagten (A)KME-Anlage (230.000 km...
  2. KME-Anlage springt nach dem ausschalten nicht mehr an

    KME-Anlage springt nach dem ausschalten nicht mehr an: Hallo Leute! Ich fahre seit einem Jahr einen Renault Espace 3 2.0 mit einer KME-Autogasanlage. Bisher ohne Probleme. Jetzt geht aber seit Freitag...
  3. KME-Anlage zickt rum

    KME-Anlage zickt rum: Guten Tag erstmal. Mein Kangoo ist beim Vorbesitzer mit einer Anlage A-KME nachgerüstet worden (Gen.-Nrn. lt. Fz-Schein: Druckregler 67R-013949,...
  4. Probleme KME-Anlage bei Nissan Almera Tino

    Probleme KME-Anlage bei Nissan Almera Tino: Hallo zusammen!Habe meinen o.g. Nissan (Bj.2002) 2008 bei A.T.U. umrüsten lassen.Lief anfangs auch ganz gut,doch mittler Weile nur...
  5. Probleme mit meiner KME-Anlage

    Probleme mit meiner KME-Anlage: ?(Habe seid kurzem folgende Probleme:Anlage schaltet sich bei Lastenwechsel selber aus(LED blinkt abwechseld Rot-Blau,als wäre der Tank...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden