Keine Leistung + Knallen im Ansaugkrümmer

Diskutiere Keine Leistung + Knallen im Ansaugkrümmer im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen, ich hab ein ernstes Problem und keine Ahnung, was es sein könnte. Es fing damit an, dass ich meinen Gastank (wie immer) leer...

  1. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    Hallo zusammen,

    ich hab ein ernstes Problem und keine Ahnung, was es sein könnte.
    Es fing damit an, dass ich meinen Gastank (wie immer) leer gefahren habe und dann getankt habe. Das war letzte Woche.
    Anschließend habe ich wie immer den Vergaser leer gefahren und auf Gas umgeschaltet.
    Leider kam kein Gas. Auch mehrmaliges Probieren half nix. Erst nachdem ich von der Autobahn auf einen Rastplatz gefahren bin und dort Zündung aus + 5 Min warten half. Ich tippe darauf, dass das Ventil im Tank nicht auf gemacht hat. (hatte ich auf 75tkm ca. 3x).

    Seitdem habe ich morgens beim Start auf Gas ein starkes Ruckeln/unrunden Lauf. Als würde ich mit viel zu viel Gas bzw. mit Benzin und Gas gleichzeitig fahren wollen. Dies ist nach ca. 1km dann weg.
    (hab inzwischen schon dreimal an unterschiedlichen Tankstellen getankt, also am Gas liegts wohl nicht).

    Seit gestern fällt mir dann noch zusätzlich auf, dass ich weniger Leistung, insbesondere am Berg habe. Heute morgen z.B. der "Berg" auf der A4 von Koeln zur Raststätte Frechen rauf. Die Geschwindigkeit ist von 140 auf 100 gefallen. Außerdem hatte ich bei voll getretenem Pedel ein Knallen (wahrscheinlich Ansaugkrümmer).
    Hab sofort das Gas losgelassen und bin rechts rüber.
    Ebenfalls ist die Wassertemperatur deutlich über den Punkt, wo sie normalerweise ist, angestiegen (aber nicht kritisch).

    Zur Anlage und Auto:
    Golf 2, 1,6L, 53kW/72PS, Vergaser, U-Kat
    ungeregelte Venturianlage, 75tkm eingebaut/~4 Jahre alt.
    Bisher ziemlich problemlos
    Gasfilter/Zündkerzen ca. 1 Jahr/30tkm drin.
    Verdampfer ist von Autogas Zent.rum (Bild im Anhang).

    Zündkerzen, Gasfilter und Luftfilter wollte ich am WE tauschen, aber eine so plötzliche Veränderung wäre doch komisch?

    Herzlichen Dank für Hilfe :)


    PS: Warum kann ich nicht Koeln (richtig mit Ö) und Zent.rum (ohne Punkt) schreiben? Stattdessen kommen Sternchen :S
     

    Anhänge:

  2. Anzeige

  3. TMD007

    TMD007 AutoGasKenner

    Dabei seit:
    04.11.2008
    Beiträge:
    409
    Zustimmungen:
    0
    wie alt sind zündkabel und verteilerkappe+finger?...wäre auch noch eine fehlerquelle! die gehen gerne mal defekt!auch wenn er auf benzin noch richtig läuft...für gas langts denn nicht mehr! zündungssystem muss auf gas immer 100% sein!
     
  4. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    Also die Zündkabel sehen noch sehr gut aus (sind von Beru) und sind exakt 5 Jahre drin (~100tkm).
    Zündverteilerdeckel+Finger sind ca. 4 Jahre (~78000km)

    Ich denke ich werde mal einen neuen Deck+Finger bestellen.
    Kostet ja nicht die Welt.

    Sonst noch jemand Ideen? Insbesondere mit dem Knallen und Leistungsverlust bei Bergfahrt?
    War übrigens noch heute morgen bei ~21°C
     
  5. #4 Martin230TE beim frickeln, 28.06.2011
    Martin230TE beim frickeln

    Martin230TE beim frickeln AutoGasMeister

    Dabei seit:
    20.03.2010
    Beiträge:
    787
    Zustimmungen:
    1
    Falschluft! Wäre der nächste heiße Kandidat. Wenn die Kiste irgendwo Falschluft zieht, hast du keine Leistung, Backfire und eine extrem heiße Verbrennung. Das man es aber im Kühlwasser sieht, habe ich noch nie erlebt, wäre aber denkbar.
     
  6. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    Hmmm an Falschluft habe ich noch nicht gedacht. Kann natürlich sein. Ist schon länger her, dass ich danach gesucht habe und der Vergaserflansch ist auch schon 6 Jahre alt und 120tkm. Falschluft kann eigentlich nur daher kommen. Ansaugkrümmerdichtung glaub ich irgendwie nicht dran.

    Unterdruck müsste eigentlich passen, dafür läuft er dann zu rund.
     
  7. #6 Martin230TE beim frickeln, 28.06.2011
    Martin230TE beim frickeln

    Martin230TE beim frickeln AutoGasMeister

    Dabei seit:
    20.03.2010
    Beiträge:
    787
    Zustimmungen:
    1
    Wer in unserer Firma EIGENTLICH, MÜSSTE, SOLLTE oder HÄTTE sagt, zahlt einen Euro in die Kaffekasse....

    YouTube - ‪Das leben des Brian - Steinigung‬‏
     
  8. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    :1149::1110:


    :d
     
  9. #8 Martin230TE beim frickeln, 28.06.2011
    Martin230TE beim frickeln

    Martin230TE beim frickeln AutoGasMeister

    Dabei seit:
    20.03.2010
    Beiträge:
    787
    Zustimmungen:
    1
    Jehova Jehova!!!!:D
     
  10. Anzeige

  11. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    So hab jetzt ein paar Sachen überprüft/getauscht.
    Zündverteilerkappe + Finger sind neu
    Zündkabel überprüft, alles prima.
    Unterdruckschläuche geprüft. Alle dicht.
    Gasfilter gewechselt (war aber m.M. nich nötig)

    Was noch ansteht:
    Luftfilter wechseln bzw. ansehen
    Zündkerzen wechseln

    Benzin läuft der Wagen noch genauso wie er soll.

    Auffällig ist, dass nur am Berg die Leistung fehlt. Dann kommt das Knallen und das Auto wird deutlich langsamer + deutlicher Wassertemperaturanstieg. Hab mal sofort auf Benzin umgeschaltet. Hier war dann wieder alles normal.

    Wenn Kerzen + Luftfilter nix bringt, wollte ich mal die Zündung überprüfen lassen.

    Noch jemand Ideen? Kann es irgendwie am Verdampfer oder Tankventil liegen?
     
  12. querys

    querys AutoGasInteressierter

    Dabei seit:
    17.04.2010
    Beiträge:
    87
    Zustimmungen:
    1
    So ich hab heute morgen die Zündkerzen gewechselt.
    Eine Kerze war gebrochen. Kein Wunder das der Motor nicht rund lief.
    Jetzt ist der Fehler behoben.
    Anbei noch Bilder von der defekten Kerze.

    DSC02144.jpg DSC02142.jpg DSC02139.jpg
     
Thema: Keine Leistung + Knallen im Ansaugkrümmer
Besucher kamen mit folgenden Suchen
  1. corsa c keine leistung

    ,
  2. lpg knallen

    ,
  3. slk 230 kaltstart keine leistung

    ,
  4. gas ansaugkrümmerdichtung,
  5. gasauto knallt beim starten,
  6. autogas bergfahrt,
  7. auto hat kein kraft berg auf lpg und benzin,
  8. lpg keine leistung,
  9. autogas forum knallen im vergaser,
  10. VW Motor LPG knallt in den Luftfilter,
  11. ansaugknallen,
  12. brc gasanlage knallt beim fahren,
  13. opel astra benzin motor knallt,
  14. c Corsa knallt,
  15. n32 knallen in den ansaugkrümmer,
  16. sharan 1.8t knallt ab und zu,
  17. ansaugbruecke corsa D lpg einbauen,
  18. slk 230 abgaskrümer undicht stotert ruckelt,
  19. Corsa verliert im berg an Leistung,
  20. opel astra g automatik keine motorleistung,
  21. bei bergauffahren corsa kriegt kein sprit,
  22. auto keine leistung am berg,
  23. corsa c keine gasannahme,
  24. vergaser kaputt lpg ,
  25. Autobahn A4 Raststaetten Frechen Tank und Rast
Die Seite wird geladen...

Keine Leistung + Knallen im Ansaugkrümmer - Ähnliche Themen

  1. Keine Leistung nach dem tanken

    Keine Leistung nach dem tanken: Moin inne Runde Ich habe die Sufu schon bemüht, habe aber nichts gefunden, obwohl ich meinte das gleiche Problem hier schon mal gelesen zu haben....
  2. Audi a4 3.0 ruckeln und keine Leistung..

    Audi a4 3.0 ruckeln und keine Leistung..: Hallo zusammen, bin neu hier, weil ich Probleme mit meiner Landi Omegas habe.. zur vorgeschichte: Wagen hatte zwischendurch beim beschleunigen...
  3. Im Gasbetrieb keine Leistung, angeblich Gaspumpe kaputt

    Im Gasbetrieb keine Leistung, angeblich Gaspumpe kaputt: Vialle LPI - Fiat Grande Punto- angeblich defekte Pumpe Hallo und guten Abend, ich komme aus dem Rhein-Erft-Kreis (50127 Bergheim) und fahre...
  4. VW Motor BSE - keine Leistung mehr

    VW Motor BSE - keine Leistung mehr: Ist ja nicht gasfest der Bursche -also mit ValveLube umgerüstet. Irgendwann sagt eine andere Werkstatt - weil die Kiste nur noch 140km/H läuft -...
  5. BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr

    BMW E36 318i Zavoli Alisei Plötzlich keine Leistung mehr: Hallo Zusammen, Ich bin Neu hier (Grüßt euch), Hab leider direkt auch ein Problem mit meiner Anlage "Zavoli Alisei" Wie im Titel steht hab ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden