Kein Umschalten auf Gas bei Kurzstrecke

Diskutiere Kein Umschalten auf Gas bei Kurzstrecke im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo, habe einen Logan MCV 2 von 2014. Gefahren von 98 tkm bis 183. Gasbetrieb ist nur noch möglich, wenn der Wagen über Nacht, also mind. 8 h...

  1. Ahgee

    Ahgee AutogasTestSchreiber

    Dabei seit:
    27.10.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    habe einen Logan MCV 2 von 2014. Gefahren von 98 tkm bis 183. Gasbetrieb ist nur noch möglich, wenn der Wagen über Nacht, also mind. 8 h gestanden hat. Sonst piepst es, wenn er umstellen will. Anfangs half noch drei-, vier oder fünfmal Zündung aus, neu anlassen. Jetzt geht definitiv nix mehr ohne stundenlange Standzeit. Auch zwei Stunden mit Super bribgen nix.
    Die Umstände sind nicht ganz klar. Gefühlsmäßig sind niedrigere Umgebungstemperatur und Nässe Problemtreiber. Über Nacht taut etwas auf oder trocknet?
    Es riecht für mich (SHKler) nach dem MV am Verdampfer (am Tank sieht alles frisch aus, der ist ja auch innen verbaut). Aber mir ist unklar, ob es nur die Spule ist oder das Ventil selbst. Oder ist es ganz was anderes?
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    13.328
    Zustimmungen:
    627
    Kann man überhaupt nichts zu schreiben bei den dünnen infos. Welche Gasanlage ist denn verbaut?
     
  4. Ahgee

    Ahgee AutogasTestSchreiber

    Dabei seit:
    27.10.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Landirenzo LSE98-LI10 — es handelt sich offenbar um ein thermisches Problem. Der Verdampfer muss über Nacht auskühlen. Wie kann es sein, dass das Ventil zwar schließt, aber bei richtig warmgefahrener Anlage nicht wieder öffnet?
     
  5. #4 mawi2012, 19.11.2020
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    5.165
    Zustimmungen:
    343
    Ähnliches Problem hatte ich mal, da saß die Spule nicht korrekt, ca. 1-2 mm zu hoch, dadurch reichte das Magnetfeld bei warmer Spule nicht mehr aus, den Stößel anzuziehen. Andere Möglichkeit, die Wicklungen in der Spule dehnen sich bei Wärme aus, so dass ein Wicklungsschluss eintritt, wodurch auch das Megnetfeld beeinflusst wird.
    Ich würde am Verdampfer anfangen, Multiventile machen seltener Stress.
     
  6. Ahgee

    Ahgee AutogasTestSchreiber

    Dabei seit:
    27.10.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Na, das ist ja mal ein super-technischer Hinweis! Vielen herzlichen Dank! Dann werde ich die Spule mal akribisch in dieser Hinsicht checken.
     
Thema:

Kein Umschalten auf Gas bei Kurzstrecke

Die Seite wird geladen...

Kein Umschalten auf Gas bei Kurzstrecke - Ähnliche Themen

  1. Prins vsi 2 kein umschalten auf gas im standgas

    Prins vsi 2 kein umschalten auf gas im standgas: Hallo, Fahre seit 40.000km prins vsi 2 ohne größere Probleme. Am Anfang hatte ich Probleme bei schubschaltung z.b. beim ausrollen lassen auf eine...
  2. Kein umschalten auf Gas

    Kein umschalten auf Gas: Hallo kaum ist der eine Fehler behoben tut sich ein neuer auf. Heute Morgen los, Wagen warm gefahren, Anlage soll auf Gas umspringen, macht sie...
  3. nach umschalten aus Gas kein Vortrieb, kein umschalten auf Benzin

    nach umschalten aus Gas kein Vortrieb, kein umschalten auf Benzin: Hallo, ich hatte meinen Post falsch eröffnet , siehe hier Gas spinnt ---------- Hallo, ich brauche mal eure Hilfe. Ich habe eine Stargasanlage...
  4. VSI 1 schaltet sporadisch auf Benzin, auf Gas kein umschalten mehr bzw. problematisch

    VSI 1 schaltet sporadisch auf Benzin, auf Gas kein umschalten mehr bzw. problematisch: Hallo. Kurz zur Anlage. VSI 1 im BMW E61 550i Touring.. Läuft seit 230000km ohne Probleme. Habe den Wagen dem Erstbesitzer bei km 230000 km...
  5. Prins VSI, Motor geht beim umschalten auf Gas aus, MV geht auf, kein Gas?

    Prins VSI, Motor geht beim umschalten auf Gas aus, MV geht auf, kein Gas?: Hi und hallo, nach viel Hilfe kann mir das Forum vielleicht nochmal helfen. Die Anlage ist bei mir seit ca 120 tkm verbaut und lief bis gestern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden