Kein LPG in den Tank

Diskutiere Kein LPG in den Tank im Icom JTG Forum im Bereich Autogas Anlagen; Guten Morgen Gaser-Gemeinde:D, ich hoffe euch geht es allen gut, denn ich habe mich lange nicht mehr gemeldet.:o Heute morgen konnte ich kein...

  1. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Guten Morgen Gaser-Gemeinde:D,

    ich hoffe euch geht es allen gut, denn ich habe mich lange nicht mehr gemeldet.:o

    Heute morgen konnte ich kein LPG in den Tank bekommen. Als ich den Tankvorgang gestartet habe gingen 0,02 l rein, dann hat er SOFORT abgeschaltet. Das Restgas kann ich ganz normal leerfahren.
    Bin allerdings heute morgen gaaanz leicht in einen Grabne gerutscht, allerdings ist der Tank NICHT aufgesessen, das habe ich kontrolliert. erst habe ich vermutet, das "irgednwas" eingefroren seien könnte, aber dann.

    Was könnte das sein - ich weis, in die Glaskugel schauen ist schwierig.:rolleyes:

    Für Eure Hilfe wäre ich sehr bankbar:meister:

    eine Beulen freie Fahrt und Gruß
    Walter
     
  2. Anzeige

    Schau mal hier: Kein LPG in den Tank. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BeVo

    BeVo AutoGasKenner

    Dabei seit:
    11.10.2009
    Beiträge:
    478
    Zustimmungen:
    1
    Hatte ich auch vor ein paar tagen, bei mir hatte sich ein tröpfchen Wasser irgendwie in den Minianschluss verirrt und hat sich in Eis verwandelt. Zum Glück war es sehr wenig und nach 3...4 Füllversuchen hat sich das ganze gelöst. Weiss ja nicht ob das bei Dir auch so sein könnte, ist aber eine Möglichkeit.
     
  4. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Ich werde das nachher wieder probieren, vllt habe ich ja auch so ein Glück.
     
  5. #4 pocketbiker69, 12.12.2012
    pocketbiker69

    pocketbiker69 AutoGasDazugehöriger

    Dabei seit:
    21.08.2012
    Beiträge:
    44
    Zustimmungen:
    0
    das ventiel oben kann eingefroren sein!ich habe mir dafür eine schraube besorgt das dort kein wasser mehr dran kommt !
     
  6. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Hast du einen Unterflurtank?
    Welche Schraube?
     
  7. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo Walter

    Ich habe auch eine solche M12 er Messingschraube auf dem Minibetankungsanschluß , damit wollte ich von Anfang an verhindern
    das Dreck über den Anschluß in den Tank bzw. Ventil kommt.

    Wenn du leicht in den Graben gerutscht bist ?
    Könnte es sein das der graue Stecker verrutscht ist und keine 12 Volt am roten Kabel zum betanken anliegen ??
    prüfe mal ob 12 Volt anliegen !

    Wenn der Masseanschluß vom Tank einen Fehler hätte würde die Gasanlage auch nicht mehr laufen.

    Gruß Eddy
     
  8. #7 pocketbiker69, 12.12.2012
    pocketbiker69

    pocketbiker69 AutoGasDazugehöriger

    Dabei seit:
    21.08.2012
    Beiträge:
    44
    Zustimmungen:
    0
    ja habe ich!ich meine dort wo du sonst den adabter drauf schraubst,dort mache ich immer eine schraube mit dichtung drauf das kein wasser dort hin kommt !
    gruß pocketbiker
     
  9. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Mmmh, grauen Stecker - wo finde ich diesen?

    Ist der auf Deinem Schaubild, du hattest mal eines in einem anderen Thread von mir reingesetzt, zu sehen?


    Ah, jetzt weis ich was du meinst.
    Das ist natürlcih einens ehr gute Alternative, die ich mir auch überlegen sollte, denn diese Kunststoffkasppe ist auch nicht mehr 100% dicht, d. h. diese ist nach 7 Jahren auch mal asugeleihert.

    DANKE für diesen Tipp
     
  10. Anzeige

  11. #9 Eddy, 12.12.2012
    Zuletzt bearbeitet: 12.12.2012
    Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hallo Walter

    Dieser graue Verbindungsstecker befindet sich meist unterhalb des Fahrzeugsbodens ca. 1 m vor dem Tank und ist die Steckverbindung zum Tank

    Du kannst aber doch einfach mal prüfen ob du bei entferntem Zündschlüssel auf dem roten Kabel 12 Volt hast.


    Gruß Eddy

    Edit:
    Ach so , du kannst doch einfach mal prüfen ob der Betankungsanschluß eingefroren ist , indem du mit einem Schraubendreher
    das Ventil zurück drückst. aber schütze mit einem Lappen das Ventil vor Kratzer und deine Hände vor ausströmendem Gas
     
  12. waldie

    waldie AutoGasKenner

    Dabei seit:
    28.09.2009
    Beiträge:
    250
    Zustimmungen:
    1
    Moin Allerseits,

    läuft alles wieder.

    habe erst mit dem Schraubedreher gaaaaanz vorsichtig das Ventil gangbar gemacht und dann getankt. Schie also so zu sein, das der Anschluss eingefroren war.

    Ich Danke Euch für Eure Unterstützung.:meister:
     
Thema: Kein LPG in den Tank
Besucher kamen mit folgenden Suchen
  1. kein gas in den tank lpg

Die Seite wird geladen...

Kein LPG in den Tank - Ähnliche Themen

  1. Zavoli es geht kein Gas in den Tank

    Zavoli es geht kein Gas in den Tank: Hallo zusammen, beim vorletzten Tanken kam eine weisse Wolke unter dem Auto am Reifen hoch. Tanken ging aber. Gestern passierte das wieder, aber...
  2. icom Tankproblem: keine 12 V sondern nur 1,1V am Tank?

    icom Tankproblem: keine 12 V sondern nur 1,1V am Tank?: Nach der Winterpause hat mein MB 230E (Bj 97) ein Tankproblem: Ich habe gemessen: Keine 12V am roten kabel, sonrern nur 1,1 oder 0,8 V, Sicherung...
  3. Kein Geräusch bei Füllstop / Tankgröße

    Kein Geräusch bei Füllstop / Tankgröße: Hi, Von früheren Gasfahrzeugen bin ich gewöhnt, dass es beim Gastanken am Ende des Tankvorgangs dieses knackende oder ratternde Geräusch gibt,...
  4. Kein Tankvorgang möglich (die X-te Version :-) )

    Kein Tankvorgang möglich (die X-te Version :-) ): Bei mir war es im Hochsommer mit heißgefahrenem Wagen Glücksache ob ich tanken kann: Gas im Tank zu warm - Pumpe an der Tanke nicht stark genug -...
  5. Flugrost am Gastank kein TÜV

    Flugrost am Gastank kein TÜV: Ich fahre einen 6 Jahre alten Orlando. Jetzt hat mir der Tüv die Plakette verweigert,weil am Tank leichter Flugrost zu sehen ist. Ich habe mich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden