Kein Einschalten der LPG Anlage

Diskutiere Kein Einschalten der LPG Anlage im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo, Ich bin neu hier und dachte wenn mir jemand helfen kann, dann ihr. Mich führt ein recht merkwürdiges Problem zu euch. Bei dem...

  1. #1 Blackstar, 17.07.2018
    Blackstar

    Blackstar AutogasTestSchreiber

    Dabei seit:
    17.07.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Ich bin neu hier und dachte wenn mir jemand helfen kann, dann ihr.

    Mich führt ein recht merkwürdiges Problem zu euch.

    Bei dem Fahrzeug handelt es sich um einen Berlingo Facelift, Baujahr 2008.
    Motor ist der 1.6 16V. Der Wagen hat nun über 150.000 km runter. Wurde 2008 auf Gas umgebaut.
    Bisher lief der Wagen einwandfrei. Bei kälteren Temperaturen ging meist die Motorkontrollleuchte an. Wenn man es wusste, hat man sich keinen Kopf darum gemacht.

    Nachdem der Wagen für zwei Jahre in den Händen meiner Schwester war, geht die Anlage nun überhaupt nicht mehr. Also gefühlt geht sie nicht mehr. Die Anzeige im Innenraum zeigt mir an, wieviel Gas noch im Tank ist. Diese Anzeige funktioniert einwandfrei. Einzig die Statusleuchte funktioniert nicht mehr. Vorher waren immer zwei rote Lampen am Umschalter an. Eine für den Reservebereich für den Tank und eine Statusanzeige.

    Bei der Anlage handelt es sich um eine AG Autogas Systems. Heute Teleflex, wie ich bisher heraus gefunden habe.

    Wenn ich am Umschalter auf den Knopf drücke, höre ich es hinten klacken. Das vordere Ventil funktioniert auch.

    Dazu muss man sagen, dass der Wagen letztes Jahr in der Werkstatt war, wegen der Motorkontrolllampe. Dort wurde nach über 140.000km der erste Filter getauscht worden ist. Im Zuge dieses Besuches wurden noch die Schläuche getauscht, welche porös geworden sind.

    Bei der Zurückgabe des Fahrzeuges ist mir aufgefallen, dass einer der Unterdrückschläuche gebrochen war. Direkt vor dem Verdampfer.

    Ist die Frage ob alles zusammen hängt. Angeblich soll die Anlage danach noch funktioniert haben. Nach einigen Tankfüllungen nicht mehr.

    Heute ist mir aufgefallen, dass die vierte Lampe angefangen hat zu flackern, dann erlosch nur um danach wieder hell aufzuleuchten.

    Irgendwie werd ich aus dem ganzen System nicht schlau.

    Sicherungen sind alle in Ordnung. Nach Abzug des Steuergerätes für den Gasbetrieb, ging die Motorkontrollleuchte wieder an. Wobei ich noch nicht weiß ob es gut oder schlecht ist.

    Den Fehler einzukreisen scheint recht schwierig zu werden, so wie ich die verschiedenen Beiträge im Forum gelesen habe. Vielleicht hat jemand mal den selben Fehler gehabt und kann helfen.

    Autogas-Umrüster, welche die Anlage warten wollen sind recht spärlich. Bisher hab ich noch keinen weiteren gefunden, als denjenigen, der sie damals als "Weiterbildungsobjekt" eingebaut hat. Meines Wissen auch die einzige, die er dieser Art eingebaut hat.

    Vielen Dank schon mal im Voraus.

    Mit freundlichen Grüßen

    Blackstar
     
  2. Anzeige

Thema:

Kein Einschalten der LPG Anlage

Die Seite wird geladen...

Kein Einschalten der LPG Anlage - Ähnliche Themen

  1. Bmw mit Lpg motor probleme keine werkstadt gefunden

    Bmw mit Lpg motor probleme keine werkstadt gefunden: Hallo Freunde, ich habe vor 6 Monaten einen BMW E60, 525i, 218 PS mit dem Motortyp Nr. N52B25, Baujahr 2006 mit LPG gekauft. Was ich für ein...
  2. Kein Geräusch bei Füllstop / Tankgröße

    Kein Geräusch bei Füllstop / Tankgröße: Hi, Von früheren Gasfahrzeugen bin ich gewöhnt, dass es beim Gastanken am Ende des Tankvorgangs dieses knackende oder ratternde Geräusch gibt,...
  3. Motor bekommt manchmal kein Gas mehr, BRC Anlage

    Motor bekommt manchmal kein Gas mehr, BRC Anlage: Hallo, bin neu hier und überzeugter LPG Fahrer. Habe einen Chevy Matiz 0,8 ltr. Bj.2007 mit einer BRC Sequent Fly aus Italien importiert. Die...
  4. Keine kontinuierliche LPG Gas zufuhr.

    Keine kontinuierliche LPG Gas zufuhr.: Hallo, ich habe seid kurzem das Problem das ich im Gas Betrieb so oft auf das Gas Pedal drücken kann aber das auto nicht beschleunigt sondern sich...
  5. Prins VSI Audi A6 MKB ALF Kein Drehzahlsignal

    Prins VSI Audi A6 MKB ALF Kein Drehzahlsignal: Hallo, ich habe folgendes Problem bei meinem A6 MKB ALF und verbauter PrinsVSI, es wird nicht auf Autogas umgestellt. Nach auslesen der Anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden