Kaltstart im Winter / Springt nicht an

Diskutiere Kaltstart im Winter / Springt nicht an im Vialle Forum im Bereich Autogas Anlagen; Hallo zusammen hatte diesen Winter Riesen Probleme mit Kaltstarts !!! Zum Auto es ist ein bmw e91 330i bj 2005 mt einer vialle lpi Anlage Muss...

  1. #1 maddness, 25.04.2023
    maddness

    maddness AutoGasInteressent

    Dabei seit:
    11.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen

    hatte diesen Winter Riesen Probleme mit Kaltstarts !!! Zum Auto es ist ein bmw e91 330i bj 2005 mt einer vialle lpi Anlage

    Muss das fhz eh immer vor dem abstellen auf Benzin fahren da er sonst nicht mehr anspringt . Jetzt im Winter hat es dazu geführt das ich nur noch auf Benzin gefahren bin. Unter 0 grad und ne Runde auf lpg obwohl ich vor abstellen immer auf Benzin umgestellt habe war der nächste Start der Horror ….
    Hat jemand Erfahrung damit oder ein nützlichen tipp

    Mit freundlichen Grüßen

    Sebastian
     
  2. Anzeige

  3. #2 maddness, 25.04.2023
    maddness

    maddness AutoGasInteressent

    Dabei seit:
    11.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beim auslesen sind diese Abweichungen festzustellen weiß nicht wie das zu bewerten ist

    Mit freundlichen Grüßen
     

    Anhänge:

  4. #3 donnermeister, 25.04.2023
    donnermeister

    donnermeister AutoGasMitwisser

    Dabei seit:
    27.08.2020
    Beiträge:
    123
    Zustimmungen:
    15
    Bei meinem Kodiaq hatte ich ähnliches. Es war ein defekter Verdampfer. Dadurch zu viel Kraftstoff (Benzin und LPG) beim Start. Bin ich vor dem Abstellen ca. 20 km auf Benzin gefahren startete der Wagen normal. Da war dann kein Gas mehr in der Leitung und im Verdampfer.
     
  5. #4 mawi2012, 25.04.2023
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    6.417
    Zustimmungen:
    567
    Entweder das oder die Injektoren sind verschlissen, jedenfalls kommt zu viel Gas durch. Ob der Verdampfer möglicherweise über den Unterdruckanschluss leckt, kann man testen, einfach den Schlauch Ansaugbrückeseite abziehen und in ein Wasserglas halten, steigen Blasen auf, ist die Membran im Verdampfer undicht. Ähnlich könnte man auch die Injektoren testen.
     
  6. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    15.579
    Zustimmungen:
    1.213
    Wir haben hier ne Vialle LPI
     
  7. #6 maddness, 25.04.2023
    maddness

    maddness AutoGasInteressent

    Dabei seit:
    11.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Genau , vialle ohne Verdampfer !!
    Dachte ich auch das die Injektoren verschlissen sind . Gibts da Erfahrungen ob man diese überholen kann wie z.B Benzin Injektoren
    Hab welche bei eBay schwarze k25 Injektoren für 170 Euro das Stück ??? Meint ihr diese zu erneuern macht Sinn oder is danach das gleiche Problem
     
  8. #7 BMWX5fahrer, 29.04.2023
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.676
    Zustimmungen:
    123
    Hallo Sebastian,
    schaue dir erst mal deine Lang u. Kurzzeit Trimmwerte auf Benzin u. Gasbetrieb an wie weit die auseinander liegen.
    Die Injektoren reinigen macht bei Vialle keinen Sinn.
    Was haben die gelaufen ?

    Gruß
    Bernhard
     
  9. #8 maddness, 29.04.2023
    maddness

    maddness AutoGasInteressent

    Dabei seit:
    11.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo
    Ja das is ne gute Idee mach ich
    Die Anlage hat ihr Geld verdient , ist seit 2006 verbaut und hat 290.000 km gelaufen
     
  10. #9 Deichläufer, 03.05.2023
    Deichläufer

    Deichläufer AutogasTestSchreiber

    Dabei seit:
    20.12.2022
    Beiträge:
    5
    Zustimmungen:
    0
     
  11. Anzeige

  12. #10 Deichläufer, 03.05.2023
    Deichläufer

    Deichläufer AutogasTestSchreiber

    Dabei seit:
    20.12.2022
    Beiträge:
    5
    Zustimmungen:
    0
    Moin,
    bitte mit welchem Programm liest Du aus?
    Danke
    VG
     
  13. #11 BMWX5fahrer, 04.05.2023
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.676
    Zustimmungen:
    123
    geht mit allen Auslese Tools die du am OBD Stecker anschließen kannst.

    Gruß
    Bernhard
     
Thema:

Kaltstart im Winter / Springt nicht an

Die Seite wird geladen...

Kaltstart im Winter / Springt nicht an - Ähnliche Themen

  1. Kaltstartproblem im Winter PRINS ANLAGE

    Kaltstartproblem im Winter PRINS ANLAGE: Guten Tag, ich habe einen W211 1,8 Kompressor 2004. Jan. 2019 habe ich mir den w211 gekauft und ca. 1,5 Monate mit Benzin hin und her gefahren...
  2. Alisei taktet bei Kaltstart Rails an

    Alisei taktet bei Kaltstart Rails an: Moin ! Kurze Frage , auf die ich aktuell noch keine Antwort finden konnte : Beim Kaltstart hört man die Gas Rails sehr schnell arbeiten , obwohl...
  3. schlechter Kaltstart und unrunder Motorlauf auf Gas

    schlechter Kaltstart und unrunder Motorlauf auf Gas: Hallo zusammen, seit Jahren bin ich auf der Suche nach einer Lösung für die o.g. Probleme. Diese äußern sich derart, dass nach Gasbetrieb ein...
  4. STAG-300-4 in Mercedes E-Klasse S211 200K Benzin/Gas Kaltstart klackern/nageln.

    STAG-300-4 in Mercedes E-Klasse S211 200K Benzin/Gas Kaltstart klackern/nageln.: Hallo zusammen, Mein MB E-Klasse S211 200K (Benzin/LPG Autogas) ist beim Kaltstart (also über Nacht abgestellt) etwas laut geworden. Warmstart...
  5. Ruckelt nach kaltstart e500 w212

    Ruckelt nach kaltstart e500 w212: Guten abend bin neu in diesem forum weis auch nicht ob ich richtig bin . Ich frag einfachmal .. Hab an mein e500 w212 5.5 388ps einen prins...