Kaltstart (Benzin) sehr sehr schlecht bis gar nicht mehr!

Diskutiere Kaltstart (Benzin) sehr sehr schlecht bis gar nicht mehr! im Prins VSI Forum im Bereich Autogas Anlagen; Hallo Leute, mein Volvo C70 II, 2.4, 140PS, Bj. 2008, 180.000km läuft von Anfang an auf Gas mit einer PRINS-VSI. Seit diesem Winter fiel mir das...

  1. zajko

    zajko AutogasTestSchreiber

    Dabei seit:
    27.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,
    mein Volvo C70 II, 2.4, 140PS, Bj. 2008, 180.000km läuft von Anfang an auf Gas mit einer PRINS-VSI. Seit diesem Winter fiel mir das schlechte Kaltstartverhalten (auf Benzin) auf. Nun hat es seit 12´2016 und den extrem abgefallenen Temperaturen sein Maximum erreicht: der Wagen orgelt sich immer länger bis zum Punkt wo es denn mal überhaupt so etwas wie "1" Zündfunken gibt und der Motor mit gut 10 Startversuchen (über je mehrere Sekunden) "warmgeorgelt" wird, um dann letztendlich irgendwie ganz widerwillig anzuspringen. Seit dem Batterietod in 12´16 brauche ich trotz neuer Varta-Silver zudem ne angedockte Batterie unseres Zweitwagens, da gefühlt auch die neue Batterie nur alleine es nicht schaffen kann!!!

    Kaltstart (Benzin): immer schlechter und länger mit immer mehr versuchen - läuft dann auch sehr unruhig wenn er nach Ewigkeiten anspringt (gefühlte Zündaussetzer) und das auch wenn er nach 2-3 Minuten auf LPG umgesprungen ist weiter unrund. Ab warmen Zustand alles 1a.

    Warmstart ist perfekt und Warmlauf auf LPG oder Benzin sehr gut bei voller Leistung

    MKL leuchtete bisher nicht auf!!!

    Kerzen und mittlerweile auch Batterie neu. Keine Falschluft festgestellt. Benzindruckregler (Volvo-Mechaniker Tipp) auch neu. Bisher nichts gebracht.

    Habe am Wochenende "spaßhalber" 10 Sekunden (Kaltstart) georgelt (natürlich wieder nicht angesprungen) und dann direkt die ersten 2 Kerzen rausgeholt und kein Geruch von Benzin feststellen können! Waren also trocken.
    -> Direkt danach die Benzinleiste abgezogen und Kollegen (also noch Kaltstart) orgeln lassen und alle 5 Benzin-Einspritzventile schießen gleichmäßig. Ob die Menge ausreichend war, kann ich nicht bewerten (bin Kaufmann und kein Techniker) aber machte für mich einen "normalen" Eindruck. -> Alles rasch wieder zusammengeschraubt und der Motor war ja immernoch sehr kalt, dann sprang die Karre direkt an!???

    Bleiben noch MAP-Sensor oder andere Sensoren (Nockenwellensensor, Kurbelwellensensor)? Oder doch der Gas-Filter (ca. 45000km alt)?

    Was tun?
    Habe gelesen dass man ggf. die Batterie abklemmen soll über Nacht und die Sicherung der LPG ebenso ziehen soll, dann (hoffentlich) am nächsten Tag starten und nur auf Benzin (LPG deaktiviert) ne Weile fahren soll um die Benzinsteuergerät-Werte einzuspielen bzw. anlernen zu lassen.

    Wer hat da konkrete ERFAHRUNGEN? Bitte leine Ratschläge wo wir nachher beim 2. oder 3. Schreiber bei der bolivianischen Außenpolitik landen, sondern lieber Fachwissen mit Substanz. Habe keine Ahnung vom Map Sensor, aber ein Youtube Video zeigt wie dieser mein Phänomen eigentlich genau beschreibt und löst, aber der gezeigte Peugeot hat keine LPG-Anlage..

    Danke für die richtige Hilfe vorab!!!
     
  2. Anzeige

  3. #2 Autogas Skoda, 14.04.2017
    Autogas Skoda

    Autogas Skoda AutogasTestSchreiber

    Dabei seit:
    12.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    hatte ein ähnliches Problem...
    Kaltstartprobleme, die zunächst sporadisch aufgetreteten sind und dann immer öfter...
    Bei mir war es so,
    das beim zweiten Versuch der Motor direkt angesprungen ist.
    Oder, Zündung ein, 10 Sekunden warten, Motor starten --> alles OK.

    Diesen Fehler konnte man umgehen, wenn man die Gas-Anlage abgeklemmt hat und die Originalsteuerung vom Fahrzeug wiederhergestellt hatte.

    Bei mir war es so, das in diesem Fall innerhalb weniger tausend Kilometer die Benzin-Injektoren kaputt gegangen sind.
    Dieses war dreimal der Fall... Also Vorsicht.

    Prins, VSI 2.0 / 1,2l TSI ca. 90PS, Skoda Roomster aus 2014, Motorkennung CBZA

    Ich habe die Gas-Anlage mittlerweile rausgeschmissen, da Sie nur Ärger machte.
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.136
    Zustimmungen:
    443
    VSI 2.0 in nem TSI kann nicht sein, wenn dann die VSI 2.0DI oder?
     
  5. #4 Autogas Skoda, 15.04.2017
    Autogas Skoda

    Autogas Skoda AutogasTestSchreiber

    Dabei seit:
    12.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Die Kombination mit DI ist mir neu...
    Auch im Fahrzeugschein taucht diese so nicht auf.
    Sollte ich mir da Gedanken machen?
     
  6. #5 Autogas Skoda, 15.04.2017
    Autogas Skoda

    Autogas Skoda AutogasTestSchreiber

    Dabei seit:
    12.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    grade noch mal kundig gemacht...
    Bei mir wurde benzin mit eingespritzt, also muss es eine DI Anlage gewesen sein?
     
  7. Anzeige

  8. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    12.136
    Zustimmungen:
    443
    Wenns ein TSI ist, hat der ne DI Anlage, sonst würde es nicht funktionieren.
     
  9. #7 Autogas Skoda, 22.04.2017
    Autogas Skoda

    Autogas Skoda AutogasTestSchreiber

    Dabei seit:
    12.04.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Ist so, du hast recht.
     
Thema: Kaltstart (Benzin) sehr sehr schlecht bis gar nicht mehr!
Besucher kamen mit folgenden Suchen
  1. kaltstart lpg anlage

    ,
  2. brc lpg probleme kaltstart

    ,
  3. 2.5ft kaltstart unruhig volvo

    ,
  4. benziner lpg starker geruch kaltstart,
  5. www.benzinmotor springt im kaltstart schlecht an.de,
  6. kaltstartautomatik opel vectra benziner
Die Seite wird geladen...

Kaltstart (Benzin) sehr sehr schlecht bis gar nicht mehr! - Ähnliche Themen

  1. BRC Sequent springt nach Kaltstart schlecht an

    BRC Sequent springt nach Kaltstart schlecht an: Hallo Forum. Bei mir wurde eine BRC Sequent Plug & Drive (P&D) Gasanlage für 6-Zylinder verbaut. Wenn die Gasanlage einmal angesprungen ist läuft...
  2. Fehlzündungen nach Kaltstart mit eingeschalteter Vialle LPi

    Fehlzündungen nach Kaltstart mit eingeschalteter Vialle LPi: Moin zusammen! Im alten Threa (Vialle LPi - kann die zu fett laufen?) fragte ich, ob die Vialle LPi zu "Fett" laufen könne. Dies ist nicht...
  3. BRC schaltet bei Kaltstart erst bei 90 Grad um...

    BRC schaltet bei Kaltstart erst bei 90 Grad um...: Hallo Leute, bin neu hier und habe direkt mal ein Problem mit meiner BRC-Gasanlage, verbaut in einem Audi A6 4F 4,2 aus dem Jahre 2005. Morgens,...
  4. VSI 1 Geht auf Störung bei Kaltstart

    VSI 1 Geht auf Störung bei Kaltstart: Hallo Zusammen, Fahre einen Crossfire mit dem Mercedes Motor M112 3,2 V6. Die anlage Springt bei Kaltstarts manchmal nach paar Minuten wo er...
  5. Ruckeln beim Kaltstart

    Ruckeln beim Kaltstart: Hallo Ich habe einen Opel Corsa D und eine Landi Renzo Anlage da drin verbaut, seit einigen Woche habe ich nun folgendes Problem wenn ich morgens...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden