Icom springt nicht beim ersten Kaltstart an, zweiter Startversuch dann i.O.

Diskutiere Icom springt nicht beim ersten Kaltstart an, zweiter Startversuch dann i.O. im Icom JTG Forum im Bereich Autogas Anlagen; Hallo, mein c180 mit Icom Anlage springt nicht beim ersten Kaltstart an, versaeft, zweiter Startversuch dann i.O. Auch hatte ich kleine Aussetzer...

  1. #1 Waldi2011, 30.08.2015
    Waldi2011

    Waldi2011 AutoGasDazugehöriger

    Dabei seit:
    18.03.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo, mein c180 mit Icom Anlage springt nicht beim ersten Kaltstart an, versaeft, zweiter Startversuch dann i.O. Auch hatte ich kleine Aussetzer waehrend der Fahrt gemerkt. Gesamtleistung auf Icom knapp 150000km. Seit ueber 80000km mit zweiter Pumpe von mapco (haelt laenger als die originale :)...Sonst gab es bisher keine Probleme, Ausfaelle etc. Ich denke eines der Injektoren ist undicht, dadurch Ansammlung lpg im zylinder wahrend fahrzeug abgestellt ist. Gibt es aehnliche Erfahrungen? Was denkt ihr darueber? Danke vorab. Waldi
     
  2. Anzeige

  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Moin Walter

    Könnte es sein das die Kerzen einfach zu alt sind ??
    Wie lange laufen die schon ?

    Ich habe nähmlich zur Zeit ein ähnliches Phänomen und denke meine Kerzen müssten mal erneuert werden.

    Die liegen auch schon hier , bin aber noch nicht dazu gekommen die zu ernuern :o
    Die im Auto haben mittlerweile 130 Tkm drauf :o (nicht schimpfen:D)


    Und da ich vom W124er weiß das die manchmal Probleme machen ( auch die Spulen)
    könnte es ja daran liegen


    Gruß Eddy
     
  4. #3 Waldi2011, 30.08.2015
    Waldi2011

    Waldi2011 AutoGasDazugehöriger

    Dabei seit:
    18.03.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hi Eddy, nun sind wir schon 2....:). Meine Kerzen sind erst seit 21000km drin, die davor hatten 50000km drauf, aber das Problem mit dem kaltstart hatte ich nie. Kerzen sind vom gleichen Hersteller und haben selbe artikelnummer. Wenn dann koennten zuendspule sein. Aber was spricht gegen meine theorie mit undichten ventilen? Ich glaube man koennte es testen in dem man auf benzin umschaltet, rest druck in der gasleitung ablaesst und das auto dann so auf kaltstart testet.
     
  5. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hi Walter

    Leider nicht ganz , da sich Zündschwächen , ob Kerzen oder Spulen, sich mehr im LPG Betrieb bemerkbar machen als im Benzinbetrieb.

    Da ja wie wir Wissen LPG einen höheren Oktanwert (Zündunwilliger) hat.

    Die undichten Düsen kann man entweder mit der Kalibratorbank prüfen

    Oder wie ich es mal gemacht habe , in dem ich die Nylons in eine kleine Wanne mit Wasser gehalten habe
    Das ging bei mir da ich den kompletten Rail aus den Ansaugtrakt ziehen konnte und mit den Anschlüssen
    belassen konnte.

    Ich bin natürlich mal gespannt was bei dir das Problem ist.

    Gruß Eddy
     
  6. #5 Waldi2011, 02.09.2015
    Waldi2011

    Waldi2011 AutoGasDazugehöriger

    Dabei seit:
    18.03.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo Eddy, der Test auf Benzinbetrieb mit entleerten LPG Leitung hat kein positives Ergebnis gebracht. Das KfZ zuendet genauso schlecht. Also liegt es nicht am undichten Ventil.
    Weitere Vermutung ist Defekt an der Benzinpumpe. Wir LPG Fahrer tendieren ja dazu mit 1/4 Tank Benzinvolumen zu fahren, da läuft die Pumpe oft trocken. Während Startvorgang muss die Pumpe erstmal die Eigenträgheit überwinden, somit die grösste Arbeit leisten, so kommt nicht genug Sprit an. Schon mal daran gedacht?
    Gruss
    Waldi
     
  7. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Moin Waldi

    Das solltest du ja feststellen können in dem du den Benzindruck messen /lassen würdest

    Aber ich glaube auch nicht das ein 1/4 voller Tank die Pumpe schädigt.
    Bin schon oft und längere Zeit mit wesentlich weniger Benzin gefahren.

    Theoretisch ist das von dir beschriebene schon richtig , aber ja das Benzin im Kreis gepumpt wird.
    und der Rücklauf in den Schlingertopf geht , sollte im Schlingertopf auch immer ein höheres Benzin
    Nievau sein als im Tank

    Vielleicht sollte auch einfach mal der Fehlerspeicher gelesen werden , glaube nach der Beschreibung zwar auch nicht
    das dort ein Fehler hinterlegt ist.
    Aber aus Interesse könnte mal nachgesehen werden , ist jedenfalls einfacher als Teiletauschen

    Gruß Eddy
     
  8. #7 Waldi2011, 14.01.2016
    Waldi2011

    Waldi2011 AutoGasDazugehöriger

    Dabei seit:
    18.03.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hi Eddy, du hattest selbe Kaltstartprobleme an deinem Fahrzeug, hast du die Ursache finden koennen? Ich habe beim Daimler in der Werkstatt Diagnose machen lassen und es gibt keine elektrische Fehler....:).Weiss immer noch nicht woran es liegt..
    Uebrigens gibt es schon Erfahrungen hier im Forum, was man alles bei der Anlage machen muss nach 10Jahren ? zusaetzlich zum Tanktuef / Tankwechsel. Beim letzten Tuefbesuch wurde mir gesagt, dass man irgendwann auch die Lpg Schlauche tauschen sollte, da diese poroes werden.
     
  9. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hi Walter , kann mich gar nicht dran erinnern das ich Kaltstartprobleme hatte ??
    Hilf mir mal auf die Sprünge ??

    Ein Freund von mir hatte mit seinem W124 mal Startschwierigkeiten , letztlich half es die Zündkabel und Kerzen zu wechseln.


    Das mit den 10 Jahren dachte ich auch das die Vorbei wäre , nur sagte mir vor 3 Monaten mein Nachbar er hat auch eine ICOM
    das dies nur bis zu einer bestimmten Nummer der Fall wäre , also habe ich von Ihm diese Aussage schriftlich haben wollen.
    (zur Info) Er arbeitet bei einem Automobilhersteller , für Alternative Antriebe

    Nur diese Angabe habe ich leider bisher noch nicht erhalten :(:confused:

    Und natürlich müssen die Schläuche irgendwann gewechselt werden , wenn die porös sind oder der Prüfer die für porös hält :rolleyes:
    aber dies ist doch normal und Bremsschläuche müssen dann auch gewechselt werden ??!!!


    Gruß Eddy
     
  10. Anzeige

  11. #9 Waldi2011, 16.01.2016
    Waldi2011

    Waldi2011 AutoGasDazugehöriger

    Dabei seit:
    18.03.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hi Eddy, du hast oben, gleich am Anfang der Konversation geschrieben, dass du aehnliches Phänomen, wie von mir beschrieben, auch an deinem Fahrzeug beobachtest. Scheint, dass das Problem an deinem Fahrzeug weg ist...:)
     
  12. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Hi Walter

    Ja das ist wieder verschwunden :) und auch schon wieder vergessen :o
    Das hatte er mal kurz und auch ohne die Kerzen zu wechseln auch wieder verschwunden.

    Warum ? Wehalb? Keine Ahnung , vielleicht habe ich mir auch eingebildet :cool:

    Gruß Eddy
     
Thema: Icom springt nicht beim ersten Kaltstart an, zweiter Startversuch dann i.O.
Besucher kamen mit folgenden Suchen
  1. icom beim Ersten Start

    ,
  2. motor versaeft beim ersten start

Die Seite wird geladen...

Icom springt nicht beim ersten Kaltstart an, zweiter Startversuch dann i.O. - Ähnliche Themen

  1. Abgasgutachten für IcomJTG in volvo 855 T5 94

    Abgasgutachten für IcomJTG in volvo 855 T5 94: Hallo, wo bekomme ich ein Abgasgutachten? Git das spezielle Icon auskünfte? Danke mfg Thomas
  2. Icom Anlage lässt sich kaum befüllen

    Icom Anlage lässt sich kaum befüllen: Hallo zusammen. Ich bin seit einigen Wochen Besitzter eine. Volvos V40 mit einer Anlage von icom. Habe mit dieser Anlage ein Problem und zwar...
  3. Icom JTG startet nicht

    Icom JTG startet nicht: Hallo alle miteinander, Ich bin neu hier und hab schon geschaut aber nichts Passendes gefunden. Ich habe folgendes Problem: Meine Gasanlage...
  4. Suche Druckregelbolzen set ICOM JTG

    Suche Druckregelbolzen set ICOM JTG: Moin, ich bin neu hier und habe direkt ein Gesuch. Hoffe das ist ok. Und zwar überlege ich nach meinem Pumpentausch das Druckregelbolzenset zu...
  5. ICOM

    ICOM: Hallo ich bin neu hier,ich habe mir ein Mondeo mk3 gekauft,nun meine fragen:Wenn ich auf gas schalte zeigt mir der Umschalter das sie läuft(Ca...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden