Icom läuft zu mager...warum?

Diskutiere Icom läuft zu mager...warum? im Icom JTG Forum im Bereich Autogas Anlagen; Hallo, ich bin mit meinem Latein am Ende. Habe seit geraumer Zeit einen Selbsteinbau Icom in meinem 2,8Liter Passat. Lief bisher auch...

  1. DF1981

    DF1981 AutogasTestSchreiber

    Dabei seit:
    05.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich bin mit meinem Latein am Ende. Habe seit geraumer Zeit einen Selbsteinbau Icom in meinem 2,8Liter Passat. Lief bisher auch einwandfrei.

    Seit neuestem aber:

    1. geht er wenn er kalt ist beim ersten gas geben auf gas aus!
    2. Hat er weniger Vorschub beim Gas geben!
    3. besonders ab einer Geschwindigkeit von 160kmh kein Vorschub mehr

    Vermutung: zu mager!

    Gaspumpe ausgetauscht, Düsen geprüft und da bei zwei Undichte ausgewechselt...

    Druck liegt bei ca 5 bar in Betrieb, also in Ordnung.
    Die Lambda regelt im Stand gegen,somit auf Benzin seitdem viel zu fett...

    Vermutung für oberen Drehzahlbereich:
    Kalibratoren zu klein (C6) so dass das Steuergerät an seine Grenzen stößt..

    Vermutung für Kaltproblematik:
    keine....


    Hat irgendjemand eine Idee und kann einem überzeugten Gasnutzer helfen?
     
  2. Anzeige

    Schau mal hier: Icom läuft zu mager...warum?. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Eddy, 05.04.2011
    Zuletzt bearbeitet: 05.04.2011
    Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Du schreibst in Rätseln ?? Sorry

    Deine Vermutung zu mager ? , das solltest du messen können

    Pumpendruck 5 bar ? Gasdruck , Pumpendruck ? wenn es der Pumpendruck ist warum so hoch

    Welchen Druckregler hast du verbaut : Normal , Bypass, Bigfoot ???


    Absterben beim ersten Gasgeben , könnte mit zu kurzen oder nicht ausreichendem Spülvorgang zusammenhängen , aber ohne genauere Angaben ist die ein wildes Getippe trotz Ferndianose .
     
  4. DF1981

    DF1981 AutogasTestSchreiber

    Dabei seit:
    05.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Sorry für die Rätsel :-)

    war etwas in Eile als ich das verfasste.

    also:

    Ja, Pumpendruck. Druckregler Bigfoot.

    Messen ist aktuell schwierig (bin aber dran), da Vagcom nicht auf Vista läuft.

    Dein erster Tip wäre also:

    Messen der Lampdaregelung bei Fahrt??

    allgemeine Entschuldigung vorab...ich lese mich momentan noch ein und verfüge nur über Grundkenntnisse.
     
  5. #4 Kellison, 06.04.2011
    Kellison

    Kellison AutoGasInteressent

    Dabei seit:
    06.03.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Läuft er auf Benzin denn einwandfrei????
    Wenn da schon der Wurm drinn ist ,ist es nur eine Folgeerscheinung.
    Da gibts ja die üblichen Sorgenkinder LMM und Kühlmittelsensor.
    K
     
  6. DF1981

    DF1981 AutogasTestSchreiber

    Dabei seit:
    05.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Auf Benzin läuft er einwandfrei...
     
  7. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.607
    Zustimmungen:
    33
    Pumpendruck von 5 bar ?
    im Leerlauf ?
    um welchen Wert erhöht sich der Pumpendruck noch durch den Bigfoot. ?

    Da geht fast nicht mehr

    Deshalb ist mein erster Gedanke das der Unterdruckversteller nicht mehr funktioniert.

    Teste dies bitte mal

    Das Absterben tritt meist nur beim ersten Gasgeben auf ?

    Hat der Regler einen Bypass ( schwarze Magnetspule ) ?

    Ansonsten könntest du künstlich die Bootzeit erhöhen indem du wärende des Bootens
    noch einmal den Knopf drückst , dann schaltet sich die Anlage nach dem booten aus .
    Dann direkt wieder einschalten.
    So hast du doppelte Bootzeit. Falls es am Spülvorgang liegen sollte.

    Gruß
     
  8. Anzeige

Thema: Icom läuft zu mager...warum?
Besucher kamen mit folgenden Suchen
  1. icom spülvorgang druck

    ,
  2. icom jtg mager

    ,
  3. icom jtg zu mager

    ,
  4. mb c180 läuft zu mager,
  5. erster zylinder zu mager,
  6. er läuft zu mager auf lpg,
  7. icom mager,
  8. jtg icom zu mager
Die Seite wird geladen...

Icom läuft zu mager...warum? - Ähnliche Themen

  1. Icom lässt sich nur zu 65% betanken und läuft etwas zu mager

    Icom lässt sich nur zu 65% betanken und läuft etwas zu mager: Hallo zusammen , nach dem ich nun bereits einige LPG Fahrzeuge der Marke Volvo 850 / V70 mit den verschiedensten Anlagen hatte ,steht nun seit 3...
  2. Icom Anlage Motor läuft nur auf 3 von 4 Zylindern

    Icom Anlage Motor läuft nur auf 3 von 4 Zylindern: Halle kann es sein das ein Injektor defekt ist? Kann man die einfach so tauschen oder muss man was einstellen danach? Danke schonmal
  3. Icom JTG läuft zu mager

    Icom JTG läuft zu mager: Hallo zusammen! Ich fahre einen Audi A6 Avant ( 4b) 2.0i - hab problem mit meiner gaspumpe! war gestern bei einem Ümrüster weil ich das gefühl...
  4. ICOM läuft plötzlich nicht mehr an

    ICOM läuft plötzlich nicht mehr an: Hallo Das erste mal nach 3 Jahren ist meine ICOM heute morgen nicht mehr gestartet , keine Tankanzeige nichts Ein Druck auf den Schalter hat...
  5. Audi A4 2,6 Icom Anlage läuft schlecht nach Wechsel vom Steuergerät

    Audi A4 2,6 Icom Anlage läuft schlecht nach Wechsel vom Steuergerät: Hallo, Habe einen A4 V6 2,6 mit ABC Motor, eingebaut ist eine JTG Icom Anlage. Nachdem mein Motorsteuergerät defekt war, habe ich ein neues...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden