Hallo habe ein vw polo mit einer landirenzo gasanlage mein verdampfer habe ich selbst gewechselt nun

Diskutiere Hallo habe ein vw polo mit einer landirenzo gasanlage mein verdampfer habe ich selbst gewechselt nun im Landi Renzo Omegas Forum im Bereich Autogas Anlagen; Ist es ne Weile gut gelaufen dann plötzlich nach 3 Wochen wenn es beim einschalten des Motors beim Gas rüber schaltet stirbt er ab als ob kein Gas...

  1. #1 Sebastiano, 13.06.2018
    Sebastiano

    Sebastiano AutoGasInteressent

    Dabei seit:
    13.06.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Ist es ne Weile gut gelaufen dann plötzlich nach 3 Wochen wenn es beim einschalten des Motors beim Gas rüber schaltet stirbt er ab als ob kein Gas vorhanden wäre.paar Tage später lief es wieder normal.3 monate lang .heute wieder das gleiche schaltet nicht um auf Gas obwohl voll tank habe .wäre über jeden tip dankbar.verdampfer ist der li02.müsste ich den druck regeln und wenn ja wie? Danke euch...Gruß aus Stuttgart
     
  2. Anzeige

  3. #2 Gegenwind, 13.06.2018
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.849
    Zustimmungen:
    16
    Interface+Software kaufen und dann checken...
     
    Sebastiano gefällt das.
  4. #3 aluprof, 13.06.2018
    aluprof

    aluprof AutoGasKenner

    Dabei seit:
    17.03.2011
    Beiträge:
    250
    Zustimmungen:
    5
    Spar Dir erst einmal das Geld für das Interface.

    Rüste zwei Massekabels nach an Abschaltventil Verdampfer und am Temperatursensor.

    Die Kabel jeweils an das schwarze Kabel der beiden Teile anlöten und an die Karosserie legen - nicht an Batterie!

    Behebt 75 % aller Fehler.
     
    Sebastiano gefällt das.
Thema:

Hallo habe ein vw polo mit einer landirenzo gasanlage mein verdampfer habe ich selbst gewechselt nun

Die Seite wird geladen...

Hallo habe ein vw polo mit einer landirenzo gasanlage mein verdampfer habe ich selbst gewechselt nun - Ähnliche Themen

  1. Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich

    Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich: erstellen: Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich due anlage ab für ne sekunde und...
  2. Hallo bin neu hier, und habe fragen ;-)

    Hallo bin neu hier, und habe fragen ;-): Hallo ich bin neu im forum und habe e7n paar fragen, zu mir bin 27jahre alt und habe mir nen chevy c1500 v8 5.7tbi mit autogasanlage geholt. Ich...
  3. Hallo zusammen Habe mich gerade angemeldet

    Hallo zusammen Habe mich gerade angemeldet: Hallo fahre eine Golf 3 Bj.1997 . Habe vor 1 Woche eine KME Diego G3 anlage eingebaut, hat einer vielleicht einstell tips, da der Motor wenn er...
  4. Hallo ich habe einen frontera 3.2 mit stellagaz und brauche teile

    Hallo ich habe einen frontera 3.2 mit stellagaz und brauche teile: Hallo nach einem motortausch brauche ich ein teil vom meiner gasanlage von stella und zwar brauche ich ein teil der einspritzung ich weis...
  5. Hallo habe einen Hyundai i20 Bj 2010 als Lpg mit einer Lovato easy fast anlage .

    Hallo habe einen Hyundai i20 Bj 2010 als Lpg mit einer Lovato easy fast anlage .: Das Auto hat 1248ccm und 78PS und hat eine gasanlage von Lovato eingebaut das Auto ruckelt bei einer Drehzahl von 1700 bis 2500 umdrehungen das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden