Hallo E65 745i mit KME Diego 3 macht ab 160 Km/h Ärger

Diskutiere Hallo E65 745i mit KME Diego 3 macht ab 160 Km/h Ärger im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo gemeinde, bin noch relativ neu hier und seit ein paar tagen besitzer eines gasautos ;) gestern mal auf der autobahn unterwegs gewesen und...

  1. #1 JensBMW745i, 13.08.2013
    JensBMW745i

    JensBMW745i AutogasTestSchreiber

    Dabei seit:
    11.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo gemeinde,

    bin noch relativ neu hier und seit ein paar tagen besitzer eines gasautos ;)

    gestern mal auf der autobahn unterwegs gewesen und am anfang lief alles super, kein ruckeln beim umschalten alles lief sauber. dann mußte ich etwas gas geben bei einem überholvorgang, wollte den hinter mir kommenden porsche nicht ausbremsen :rolleyes: also gas gegeben und von 120 km/h auf 160 km/h beschleunigt, plötzlich ein gepiepe im auto und ruckeln, motorlampe ging an und kene leistung mehr.
    gasanlage aus ruckeln bleibt :angst: motor aus wieder angelassen und dann ohne probleme mit benzn weiter.
    als ich von der bahn runter war wieder auf gas und alles lief wieder rund.

    habt ihr ne idee was das sein kann. also wie gesagt bis 160 alles schick aber dann abbruch des gas betriebes.

    meine anlage ist ne diego 3 von kme, nen tomasetto multiventiel und zwie kme silver verdampfer mit absperventiel. auto ist ein BMW E65 745i 8 zylinder mit 333 ps

    kann es sein das die verdampfer nicht passen?

    vielen dank für eure hilfe
     
  2. Anzeige

  3. Seppo

    Seppo AutoGasDazugehöriger

    Dabei seit:
    13.09.2011
    Beiträge:
    39
    Zustimmungen:
    0
    hast du Zugriff auf ein diagnosekabel? Der Fehler wird dann abgespeichert sein!
     
  4. #3 Hamsterbacke, 13.08.2013
    Hamsterbacke

    Hamsterbacke FragenBeantworter

    Dabei seit:
    27.07.2008
    Beiträge:
    1.184
    Zustimmungen:
    3
    ohne jetzt der Experte zu sein, glaube ich nicht das der Verdampfer den V8 packen kann. Lief die Anlage jemals Mängelfrei? d.h. 50 auf 200 Vollast ohne Probleme?
    Mach mal Bilder und lad die hoch
     
  5. #4 Rabemitgas, 13.08.2013
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Der Läuft nur anständig, wenn die Düsen sauber eingestellt sind und auch die Verdampfer perfekt synchronisiert.

    Wenn ein Verdampfer 0,2 Bar unter dem anderen liegt, ist es so als wäre er nicht da.

    Gruß Armin
     
  6. #5 VIPP-GASer, 14.08.2013
    VIPP-GASer

    VIPP-GASer FragenBeantworter

    Dabei seit:
    26.11.2005
    Beiträge:
    2.508
    Zustimmungen:
    30
    Hallo,

    Du hast Dein Fahrzeug ja so gekauft. Da Du ein Problem festgestellt hast, würde ich Dir empfehlen, dass wir uns Deine Anlage mal anschauen und den Gesamtzustand dokumentieren.
    Ich denke, Leipzig ist für Dich zumutbar.
    Du kannst mich unter 0341-5298832 anrufen und einen Termin vereinbaren.
    Alles weitere besprechen wir dann am Telefon.

    Ach ja, mal zur Ursache etwas:
    Ich vermute, dass die Gemischeinstellung nicht in Ordnung ist (oder nicht die richtigen Komponenten oder der falsche Druck), auf Grund dessen steigt die Benzin- ODER die Gaseinspritzzeit auf 100%, was dann als Fehler ausgegeben werden könnte. Es kann nicht nur der Gasdruck sein, da hier die Gasanlage, im Normalfall!, zurückschaltet, ohne das die MKl angeht oder Benzindüsen weggeschaltet werden.


    Gruß
    Georg
    EKO-GAS
     
  7. #6 JensBMW745i, 14.08.2013
    JensBMW745i

    JensBMW745i AutogasTestSchreiber

    Dabei seit:
    11.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    hallo alle,

    danke euch für eure zahlreichen antworten :-)
    ich werde mich erst mal an Georg wenden :-) der kann mir am ehesten helfen. die anlage muß auf jeden fall überprüft werden. ich weis ja absolut nichts über diese anlage und deren funktion. bin eben wie gesagt noch ganz neuer gas fahrer ;-) aber als aller erstes muß die mal eingetragen werden bevor ich hier irgend etwas machen kann oder will. wenn der tüv die mir nich abnimmt steck ich da keine kraft mehr rein, dann wird ne ordentliche verbaut die dann auch funktioniert.

    also ganz vielen dank an euch. werde auf jeden fall georg anrufen und alles weitere mit ihm besprechen. ich hale euch auf dem laufenden

    gruss jens
     
  8. #7 V8gaser, 14.08.2013
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.473
    Zustimmungen:
    573
    Mal so ganz Nebenbei -das ist ein Valvetronikmotor. Ob der mit der Anlage jemals dauerhaft problemfrei laufen wird...jajaa, ich weiß, MAP Emulator und so...mE Murks.
    Meine meinung! Andere meinen anders!
     
  9. Anzeige

  10. #8 JensBMW745i, 14.08.2013
    JensBMW745i

    JensBMW745i AutogasTestSchreiber

    Dabei seit:
    11.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    hi v8gaser :-) ich kenn deine meinung, und ich bin auch der meinung das die nicht optimal ist für mein auto. aber die war nun schon mal drinen :-( werd versuchen die erst mal hin zu bekommen, bzw georg wird es versuchen und wenn die dann immer noch ärger macht fliegt die raus und ne andere rein :-) hab keine lust mich dadrüber zu ärgern. aber man nimmt erst mal was man hat und versucht das beste draus zu machen :-)
     
  11. #9 Rabemitgas, 14.08.2013
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Ups...sorry Leipzig...hatte ich nicht gesehen.

    Georg ist sowieso erste Wahl!

    Gruß Armin
     
Thema: Hallo E65 745i mit KME Diego 3 macht ab 160 Km/h Ärger
Besucher kamen mit folgenden Suchen
  1. e65 745i probleme

Die Seite wird geladen...

Hallo E65 745i mit KME Diego 3 macht ab 160 Km/h Ärger - Ähnliche Themen

  1. Hallo, suche Filter ? Wo krige ich diese Fikter her ???

    Hallo, suche Filter ? Wo krige ich diese Fikter her ???: Hallo, kann mir jemand Helfen mit meinen Filter ???? Was für ein Filter ist das ??? [ATTACH]
  2. Hallo aus Berlin

    Hallo aus Berlin: Ich bin Flaps, fahre einen Logan TCE 90 Ps und brauche einige Beratung. Im Forum dacia-tech.eu seid ihr mit mehrfach "ans Herz gelegt" worden.
  3. Ein Hallo aus dem Preussenland

    Ein Hallo aus dem Preussenland: Hallo, ich heiße Mark, gebürtiger Rheinländer, lebe seit 1988 in und um Berlin, möchte aber bald nach Nordhessen oder Weserbergland ziehen. An...
  4. Hallöchen aus dem schönen Gifhorn

    Hallöchen aus dem schönen Gifhorn: Hallo zusammen. Ich bin der Andreas, 40 Jahre jung, aus Gifhorn. Ich bin gelernter KfZ-Mechaniker (ja, damals hiess das noch nicht...
  5. Hallo aus Trier

    Hallo aus Trier: Hallo :) ich habe ein BMW 325i (E46) und ich überlege ein LPG System am Auto installieren zu lassen. Ich weiß nicht viel über LPG, aber bin...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden