Hallo aus ****, Audi S4 B6 KME anlage

Diskutiere Hallo aus ****, Audi S4 B6 KME anlage im Neuerscheinungen Forum im Bereich Off Topic - Bereich; Hallo zusammen,Ich wollte mich mal kurz vorstellen. Ich heiße Patrick bin 24 Jahre alt.Fahre einen Audi S4 B6 mit KME Gasanlage.Seit kurzem ist...

  1. #1 Retrovertier, 03.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,Ich wollte mich mal kurz vorstellen. Ich heiße Patrick bin 24 Jahre alt.Fahre einen Audi S4 B6 mit KME Gasanlage.Seit kurzem ist mir aufgefallen das mein Auto im kalten Zustand georgrlt werden muss damit er anspringt.Fahre ich zwei Tage nur auf Benzin ist das Problem weg sobald ich einmal mit Gas fahren Habe ich am nächsten Morgen wieder das Problem dass das Auto nicht anspringen will.Kann es sein das die Einspritzdüsen verklebt sind?Was kann ich dagegen tun?Schon mal vielen Dank für die Hilfe. Gruß aus **** Patrick
     
  2. Anzeige

  3. #2 Autogas-Rankers, 03.01.2013
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.476
    Zustimmungen:
    167
    Benutz mal die Such Funktion, dass hatte wir schon Tausend mal.
     
  4. #3 hdschmied, 03.01.2013
    hdschmied

    hdschmied AutoGasInteressierter

    Dabei seit:
    06.02.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo Patrick!
    Willkommen hier im Forum!:cool: Viel Spaß hier bei uns und lese dich mit der Sufu ein wenig ein.

    Verklebte Einspritzdüsen ??? wohl er nicht. Was Sagt denn dein Umrüster dazu?:confused:

    Mein Tipp liegt woanders!:rolleyes: Lese dich mal bei der Sufu über Kennfelder ein. Mach doch mal ein paar Bilder sind immer Gut, was hast Du Bezahlen müssen für den Umbau bei wem?

    Grüße aus der Mutterstadt
     
  5. #4 Retrovertier, 03.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Also liegt es an der Gasanlage, ich habe den Wagen so gekauft.Ich habe einmal das Licht vergessen auszumachen Dabei hat sich die Batterie entladen. Aus dem Grund muss ich die Batterie Brücken. Kann es sein das sich deswegen was bei der Gasanlage verstellt hat?Die Gasanlage wurde in Bottrop eingebaut hat circa 2400 € gekostet.Könnte mir jemanden empfehlen wo ich mit der Gasanlage hinfahren kann?Danke für die Hilfe. Bilder kommen demnächst.Gruß Patrick!
     
  6. #5 Retrovertier, 03.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Habe Nochmal Alle Unterlagen von meinem Auto durchsucht um herauszufinden wenn der Frage eingebaut.Ich habe eine Visitenkarte Autogas Rankers gefunden.Vielleicht hast du die Gasanlage eingebaut? Das wäre ja voll der Zufall.Es ist ein blauer Audi S4 b6 Avant.
     
  7. #6 hdschmied, 03.01.2013
    Zuletzt bearbeitet: 03.01.2013
    hdschmied

    hdschmied AutoGasInteressierter

    Dabei seit:
    06.02.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo!
    Nein !!!!eine leere Batterie verstellt nichts, Master bleibt das Motorsteuergerät. Ist das Gassteuergerät nicht richtig angepasst muss das Motorsteuergerät eine Korrektur vornehmen dadurch kann sich der eine und andere Wert verschieben (bei Gas) fährst Du wieder auf Benzin wird wieder eine Korrektur vom Benzin STG vorgenommen ( Springt wieder normal an).
    Bitte lasse deine Anlage schnell überprüfen. Es gibt hier einige die sich mit der KME gut auskennen setze dich mit ihnen Verbindung, auch wenn es ein paar KM mehr sind. Es lohnt sich immer mal ein paar KM mehr Zufahren.
    Benutze die SuFu findest auch Umrüster KME
    Schön Abend noch

    PS.
    Acha ja einer hat ja schon was geschrieben, musst halt bisschen was in die Hand nehmen für lau macht keiner was gerne.
     
  8. #7 Retrovertier, 03.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Dankeschön für den Hinweis.Finde das Forum super hier.Werde mich mal auf die Suche machen wo ich hinfahren kann.Dankeschön nochmal
     
  9. #8 Retrovertier, 05.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Müsste ich dann nicht während der Fahrt auch Probleme haben?Verstehe den Zusammenhang noch nicht warum er im kalten Zustand schlecht startet die Gasanlage ist doch aus!Hiiiilfe
     
  10. #9 Autogas-Rankers, 05.01.2013
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.476
    Zustimmungen:
    167
    Suchen benutzt ? wahrscheinlich nicht.
    Gebe mal: schlechtes Starten, schlechtes Anspringen u.s.w. in die Suche ein und du wirst komplett informiert
     
  11. #10 Retrovertier, 06.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ja hab ich benutzt habe auch Sachen gefunden, danke. Wie lange dauert den so ne neue Anpassung?
     
  12. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Da ja nur **** in der Ortangabe stehen weiss keiner wo Du her kommst.........
     
  13. Anzeige

  14. #12 Retrovertier, 06.01.2013
    Retrovertier

    Retrovertier AutogasTestSchreiber

    Dabei seit:
    03.01.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ich komme aus KÖLn
    Fähre auch gerne paar km wenn das jemand Super kann
     
  15. #13 Toddy, 06.01.2013
    Zuletzt bearbeitet: 06.01.2013
    Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Da bietet sich der Mundfaule Jens Rankers an....auch wenn er hier echt ne Schreibfaule Art und weise an den Tag legt:D;)....der kann das ;) ob er Lust und Zeit hat ist ne andere Frage........ich bin wohl etwas zu weit weg von Dir:idee:

    Gibt warsch. noch andere die das können im Raum Kölle......vielleicht meldet sich der eine oder andere ja
     
Thema: Hallo aus ****, Audi S4 B6 KME anlage
Besucher kamen mit folgenden Suchen
  1. audi s4 b6

    ,
  2. kme audi s4

    ,
  3. kme gasanlage erfahrungen audi s4

    ,
  4. audi S4 B6 Batterie entlädt sich ,
  5. audi s4 au nicht möglich,
  6. audi s4 b6 kme,
  7. audi s4 b6 probleme,
  8. welche anlage habe ich in meinen audi
Die Seite wird geladen...

Hallo aus ****, Audi S4 B6 KME anlage - Ähnliche Themen

  1. Hallo aus dem ***********

    Hallo aus dem ***********: Jetzt ist es mal soweit! Ich hoffe doch inständig auf eine ganz dumme Frage hier eine Antwort zu bekommen. Aber zunächst möchte ich mich einmal...
  2. Hallo aus dem ***********

    Hallo aus dem ***********: Hallo aus dem ***********, fahre seit 8 Jahren eine Chevrolet Evanda mit einer Prins Anlage. Übrigens ich bin Victor und 40 Jahre alt.
  3. Ein nettes Hallo aus *************

    Ein nettes Hallo aus *************: Hallo an alle Ich heiße Friedhelm und komme aus Ge und fahre einen Dacia Logan Mcv 1,6 16 V mit einer Vialle Gasanlage seid Dez. 2008 mit 90000...
  4. Hallo aus *************

    Hallo aus *************: Hallo LPG Gemeinde, nachdem ich mich im Landirenzo Bereich schon vorgestellt und meine Probleme vorgetragen habe wollte ich mich hier nun auch...
  5. Hallo aus ****

    Hallo aus ****: Hallo bin der Andreas,27 und komme aus ****. Fahre einen aktuellen Accord Cu2 der bald von Pleistaler umgebaut wird :D Hab mich hier angemeldet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden