habe problem mit Tartarini anlage am BMW 728i

Diskutiere habe problem mit Tartarini anlage am BMW 728i im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; hallo mein 7er hat eine tartarini anlage , das Auto leuft im leerlauf im gasbetrieb zu langsam und wenn ich anfahre geht er aus ,auch wenn er...

  1. AZE63

    AZE63 AutogasTestSchreiber

    Dabei seit:
    01.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    hallo mein 7er hat eine tartarini anlage , das Auto leuft im leerlauf im gasbetrieb zu langsam und wenn ich anfahre geht er aus ,auch wenn er wärend der fahrt,umschaltet auf gas bockt er, und geht fast aus oder sogar aus , kann mir jemand einen tip geben , oder kennt jemand eine werkstatt im westerwald die mir helfen kann , auf benzin leuft das auto top , und wenn er mal auf gas läuft und ich nicht anhalten muss ist alles top
    gruss axel
     
  2. Anzeige

  3. TMD007

    TMD007 AutoGasKenner

    Dabei seit:
    04.11.2008
    Beiträge:
    409
    Zustimmungen:
    0
    Ich weiss jetzt ja nicht was für einen Motor dein BMW hat aber manche BMW Motoren brauchen eine Inline Eingasung sonst laufen die sehr bescheiden im Leelauf. Es kann aber auch sein das deine Gasrails probleme machem. Lief das Auto denn schon mal Problemlos oder ist es erst neuerding das er nicht läuft?
    mfg
     
  4. AZE63

    AZE63 AutogasTestSchreiber

    Dabei seit:
    01.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    habe das auto mit gerissenem zylinderkopf gekauft , vor 3 wochen , da hat er das auch schon gemacht , jetzt habe ich einen anderen motor eingebaut , gleiches problem , denke es liegt an der gasanlage , nur was , hab von gasanlagen keine ahnung
    mfg
     
  5. TMD007

    TMD007 AutoGasKenner

    Dabei seit:
    04.11.2008
    Beiträge:
    409
    Zustimmungen:
    0
    wie gesag entweder ist die eingasung falsch(in den ansaugkrümmer) oder die gaseinblasrails sind defekt
     
  6. AZE63

    AZE63 AutogasTestSchreiber

    Dabei seit:
    01.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ja das kann schon sein mit der eingasung , meine anlage hat gar keine ventile am ansaugrohr , hab so was noch nicht gesehen , da ist nur ein runder stutzen hinter dem luftmassenmesser im ansaugschlauch eingebaut wo dann das gas eingespeist wird , ich denke dat is murks so , denn wenn ich vom gas gehe ist die drosselklappe ja zu , so das im ansaugkrümmer kein gas ist , und wenn ich dann gas gebe endsteht das loch wo es dann ruckelt oder der motor aus geht .
    keine ahnung wie das jemals funkioniert hat , oder wo der fehler liegt

    mfg
     
  7. TMD007

    TMD007 AutoGasKenner

    Dabei seit:
    04.11.2008
    Beiträge:
    409
    Zustimmungen:
    0
    aaaaaso...ja dann hast du ne venturi anlage tec99 nehme ich an. denn kannst du das vergessen was ich vorher geschrieben hab:). was fürn baujahr ist denn das auto?
     
  8. AZE63

    AZE63 AutogasTestSchreiber

    Dabei seit:
    01.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ja das auto ist baujahr 3/97 und am steuergerät steht TEC97 Verdampfer G79se , eingebaut wurde die anlage 2002 , weis aber nicht bei welchem km stand , jetzt hat er 270000 auf der uhr
     
  9. #8 jannico, 11.09.2011
    jannico

    jannico AutoGasInteressierter

    Dabei seit:
    14.08.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Dann hast du in deinem schöne BMW 6 Zylinder eine Venturianlage verbaut. Selbige ist zwar nicht schön und schon gar nicht zeitgemäß für diesen Motor, korrekt laufen sollte er damit aber schon. Fahr mal zu einem mit der Anlager erfahrenen Umrüster und lass das mal prüfen. Ich gehe davon aus das da schon lange kein Service mehr stattgefunden hat.
     
  10. #9 Toddy, 11.09.2011
    Zuletzt bearbeitet: 11.09.2011
    Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Schmeiss raus den Murks:D

    Ich weiss mit dieser Aussage ist Dir nicht wirklich geholfen.....Ich an Deiner Stelle würde da eine Vollsequenzielle Anlage einbauen bzw. einbauen lassen.
    Den Tank kannst ja evtl. weiter benutzen.

    Aber wie geschrieben....in so ein Auto bzw. zu dem Motor sollte ne " Modernere Gasanlage " verbaut werden.
     
  11. #10 jannico, 11.09.2011
    jannico

    jannico AutoGasInteressierter

    Dabei seit:
    14.08.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Nur ist die Anlage ja bereits verbaut und der M50/M52 läuft auch grundlegend damit. Die Frage ist ja nun WARUM läuft die Anlage nicht mehr richtig. Dies kann man ja bei einem erfahrenen Umrüster zunächst für schmales Geld prüfen lassen. Eine Venturi ist ja nun doch sehr überschaubar.
    Ein vernünftige vollsequentielle dürfte den TE im Groben sicherlich gute 2k kosten.
    Die Venturi ist bestimmt schon ne Weile drin und auch gelaufen.... Sicher ist ne vollsequentielle besser.... Aber die Venturi ist scho drin, eingetragen und BEZAHLT.
     
  12. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Es kann bloß keiner mehr diese Steinzeittechnik einstellen. Da sind die modernen Anlagen doch im Vorteil.

    Mit " Keiner" meine ich natürlich nur mich :D
     
  13. #12 jannico, 11.09.2011
    jannico

    jannico AutoGasInteressierter

    Dabei seit:
    14.08.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Nuja.... sicher wird es außer DIR noch wen geben der die Einstellen könnte :)

    Einen Versuch wäre es wert. Die Frage ist ja auch wie hoch der Zeitwert des Fahrzeuges ist und ob es wirklich Sinn macht da 2k für ne vollsequentielle reinzuwerfen oder ob die Instandsetzung der verbauten Venturi vielleicht zwar nicht die BESTE, aber wahrscheinlich die wirtschaftlichste. Wenn der Wagen auf der Venturi vernünftig läuft hat er zwar nen höheren Mehrverbrauch als mit ner vollsequentiellen aber ansonsten sicher wenig Probleme.

    Ich bin schon so einiges mit Venturi gefahren (Opel Omega A, Chrysler Voyager ES, BMW E34 525i mit M50 Maschine, Jeep Cherokee 5.7) die liefen alle normal und haben mich eigentlich nicht wirklich enttäuscht. Die STAG300 in meinem E38 750i ist aber schon schöner :)
     
  14. Anzeige

  15. Toddy

    Toddy FragenBeantworter

    Dabei seit:
    19.09.2010
    Beiträge:
    2.439
    Zustimmungen:
    2
    Klar wirds jemanden geben...der das kann......Wenns drauf an kommt und ich mich mit der Materie Venturi beschäftigen würde ....würde ich das auch hinbekommen.

    Hast bei deinen EX-Venturie´s nie Backfire gehabt??? das wäre schon ärgerlich wenns die Drosselklappen etc. zerfetzt.....mann liesst sowas ja immer bei den Venturie´s.
     
  16. #14 jannico, 11.09.2011
    jannico

    jannico AutoGasInteressierter

    Dabei seit:
    14.08.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Einmal beim Omega, ganz ohne Schaden. Lässt sich durch ordentliches Ventilspiel und vernünftig gewartete Zündanlage aber nahezu ausschließen. Ich hatte da beim Voyager und beim BMW nie Probleme.
     
Thema: habe problem mit Tartarini anlage am BMW 728i
Besucher kamen mit folgenden Suchen
  1. g79se verdampfer defekt

    ,
  2. tartarini gasanlage bmw

    ,
  3. tatarini gasanlage im bmw 728 i

    ,
  4. m52 gasumbau 728i,
  5. gasanlage für bmw 728i,
  6. Probleme mit drosselklappe bei Autogas,
  7. werkstatt für tartarini anlagen im westerwald,
  8. tartarini tec 97 backfire,
  9. tartarini stottert im standgas und geht aus,
  10. site:lpgforum.de Wann muß g79se verdampfer eingestellt werden,
  11. bmw 728i probleme drosselklappe,
  12. tatarini autogas stuttgart,
  13. tartarini autogasanlage service stuttgart um,
  14. bmw lpg tartarini ruckelt,
  15. tartarini g79se anlage geht im standgas aus,
  16. luftmengenmesser für tartarini,
  17. tartarini-anlage bmw,
  18. bmw 728i ruckelt im stand,
  19. erfahrung gasanlage tartarini bmw,
  20. schlauch am lmm 728i,
  21. wie gut ist tatarini lpg im 728i,
  22. www.LPG-GAS-ANLAGEN BMW 728i.DE,
  23. tartarini drosselklappe vw,
  24. bmw 728i e38 stottert kein gas,
  25. autogas probleme tartatrini
Die Seite wird geladen...

habe problem mit Tartarini anlage am BMW 728i - Ähnliche Themen

  1. Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich

    Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich: erstellen: Hallo zusammen habe ein problem beim mir am renault megane 2 1,6 16v während der fahrt schaltet sich due anlage ab für ne sekunde und...
  2. Habe probleme mit stag 300/6 plus bitte um hilfe

    Habe probleme mit stag 300/6 plus bitte um hilfe: habe ein problem mit meiner Stag 300/6 plus dringend Hilfe gesucht
  3. Habe ein Problem wenn ich mit Benzin fahre.

    Habe ein Problem wenn ich mit Benzin fahre.: p { margin-bottom: 0.1in; line-height: 120%; } Hallo an alle Autogasfreunde. Ich fahre ein Mercedes Benz 310KA. (Wofuer KA steht weiss ich auch...
  4. Ich habe ein Problem mit meiner Öcotec digigas 4-8 anlage.

    Ich habe ein Problem mit meiner Öcotec digigas 4-8 anlage.: Hallo zusammen.ich bin seit 2 Wochen Besitzer eines vectra b 2.2l mit einer Öcotec Gasanlage. Jetzt habe ich folgende Probleme und hoffe es kann...
  5. Ich habe kleine Probleme mit der Tankanzeige, und einige Fragen dazu.

    Ich habe kleine Probleme mit der Tankanzeige, und einige Fragen dazu.: Hallo Leuts, meineTankanzeige funzt schon soooo lange nicht mehr, aber ich habe den Vogel, daß es einfach nichts geben soll an meinem Auto, was...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden