Gehet nicht zum starten

Diskutiere Gehet nicht zum starten im Icom JTG Forum im Bereich Autogas Anlagen; Hallo, Ich habe eine neue Problem mit meine Auto.Mein Auto ist Golf 5 GTI mit ICOM JTG HP. Habe ich alles repariert und jetzt neue Problem startet...

  1. #1 StefanV, 02.03.2019
    StefanV

    StefanV AutogasTestSchreiber

    Dabei seit:
    11.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Ich habe eine neue Problem mit meine Auto.Mein Auto ist Golf 5 GTI mit ICOM JTG HP.
    Habe ich alles repariert und jetzt neue Problem startet und sofort aus.
    Dass passiert immer wenn Motor ist warm 90 grad nach 7 Probe kann einmal starten.
    Und jetzt Zeit eine Woche manchmal wenn ist kalt
    HILFE!!!
     
  2. Anzeige

    Schau mal hier: Gehet nicht zum starten. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Eddy

    Eddy FragenBeantworter

    Dabei seit:
    14.07.2008
    Beiträge:
    2.612
    Zustimmungen:
    34
    Hallo
    Da ich mich mit der HP nicht gut auskenne kann ich dir leider nicht viel dazu sagen
    Ich vermute mal das der Druck aus der Hochdruckpumpe nicht ausreicht
    Aber dazu muss dieser mal überprüft werden .
    Oder ob der auszulesen ist über die Software ?

    Grüße
     
Thema:

Gehet nicht zum starten

Die Seite wird geladen...

Gehet nicht zum starten - Ähnliche Themen

  1. Gastank Nummer stimmt nicht mit Fzg Schein überein

    Gastank Nummer stimmt nicht mit Fzg Schein überein: Hallo zusammen, Ich hoffe bei euch läuft der Tag besser als bei mir. Ich komme eben vom Tüv (Versuch) wobei dem Prüfer aufgefallen ist, dass die...
  2. Audi 1.8T BEX doch nicht gasfest?

    Audi 1.8T BEX doch nicht gasfest?: Hallo in die Runde, ich fahre seit 2013 einen Audi A4 B6 Avant 1.8T (2003) MKB BEX als Handschalter, der vom Vorbesitzer schon mit einer Prins...
  3. Icom schaltet nicht ab

    Icom schaltet nicht ab: Hallo liebe Leute ich habe vor kurzem einen a6 2.7 biturbo mit einer icom Anlage bekommen. Dieser hat leider das Problem das die Anlage nicht auf...
  4. Gasanlage läuft immer, lässt sich nicht abschalten

    Gasanlage läuft immer, lässt sich nicht abschalten: Mahlzeit, habe in meinem Omega MV6 3.0 ne Stag 300 verbaut, Anlage ist seit 2011 im Wagen und soll angeblich immer gut gelaufen sein, habe den...
  5. Stag 100 LED leuchtet dauerhaft, Anlage reagiert nicht.

    Stag 100 LED leuchtet dauerhaft, Anlage reagiert nicht.: Guten Morgen zusammen :) Ich habe mir vor kurzem einen Audi 100 mit einer AC Stag 100 Gasanlage gekauft. Die Anlage wurde 2011 verbaut. Wenn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden