Gaszufuhr fällt kurz auf Nul beim Gaswegnehmenl

Diskutiere Gaszufuhr fällt kurz auf Nul beim Gaswegnehmenl im Zavoli Forum im Bereich Autogas Anlagen; Hallo, wie die Übeschrift schon sagt. Folgendes Phänomen was nur um Gasbetrieb auftaucht im Detail: Ziemlicht oft geht der Wagen aus wenn ich vom...

  1. #1 JeepLPG, 30.03.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    wie die Übeschrift schon sagt. Folgendes Phänomen was nur um Gasbetrieb auftaucht im Detail:

    Ziemlicht oft geht der Wagen aus wenn ich vom Gas gehe. Genauer, wenn ich von ca. 2-3 rpm komplett vom Gas gehen "schlagartig", neigt der Wagen dazu auzugehen. Meist fängt er sich wieder, oft aber eben auch nicht, es sei denn ich gebe wieder Gas.

    Beim Auslesen ergab sich folgendes: Der Wert der die die Menge in ms "Gaszufohr" anzeigt, bricht kurz auf "NULL" zusammen und erholt sich dann wieder sofort, dieses geschieht beim Fahren aber auch im Stand. Eben ich auf das Gas trete und direkt wieder vom Gas gehe.

    Das alles ohne Fehlermeldung!

    Im Grunde sind schon "alle" Teile in letzter Zeit mal gewechselt worden.

    1. Verdampfer
    2. MAP Sensor (inkl. "Reset")
    3. Gasfilter
    4. Zündkerzen
    5. Neu calibriert (Selbsteinstellung in der Software)
    6. Einse EInspritzdüse (Siehe unten "Vorgeschichte")

    Ich meine folgendes, seltsames, herausgefunden zu haben.

    Spiele ich die "original" Setting auf, mit dem Laptop am Steuergerät, ist alles gut. Da bricht nichts zusammen bei meinen Tests. Stöpsel ich alles ab, habe ich (meist sofort) wieder das selbe Problem. Diese Beobachtung kann aber auch nur Zufall sein, will sie aber erwähnt haben.

    Genauso wie, wenn ich , egal welche (meine ich zumindest), Einspritzdüsen ausschalte, habe ich das Zusammbrechen des Wertes auch nicht. So als wenn nciht genug "Abfall Druck" für alle Einspritzventile vorhanden wäre. Kann natürlich Quatsch sein, ist nur eine Interpretation von aussen ;)

    Meine Fragen:

    1. Hat da jemand eine Idee, was es seoin könnte. Oder was noch überprüft werden könnte?
    2. Hier und da lese ich von ZWEI Filtern, ich sehe aber immer nur einen, versteckt sich ggf. noch ein anderer irgendwo, der das Problem verursachen könnte?

    VORGESCHICHTE:

    Noch eine kleine Vorgeschichte die evtl. einen Rückschluss geben kann. Das Problem, dass er ausgeht, hat er schon länger, und es wurde auch einer Fehlermeldung "MAP Sensor" hinterlegt. Dieser wurde dann getauscht, was aber keinen Erfolg brachte und weiterhin, auch nach Reset, erschien der Fehler MAP Sensor. Gefahren bin ich dann so, dass ich vor Ausfahrten und anderen Situationen in denen ich "stark" vom Gas musste auf Benzin umgeschaltet habe, bis das Problem immer schlimmer wurde und sich die Anlage mit Fehlermeldungs-Piepsen einfach immer abschaltete. NUN aber der Fehler "Einspritzdüse" hinterlegt wurde. Diese wurde nun gewechselt und dort ist nun auch alles gut und ich kehre zu mienem "alten" Problem zurück , wie oben beschrieben.

    Über jeden Tipp, Hinweis, Vermutung, Mess- und Überprüfungsmöglichkeit, wäre ich sehr dankbar!

    Danke

    Jeep WJ V8
     
  2. Anzeige

  3. #2 540V8, 30.03.2016
    Zuletzt bearbeitet: 30.03.2016
    540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.730
    Zustimmungen:
    383
    Hallo und willkommen.
    Komischerweise platzen in letzter Zeit immer mehr Leute rein und legen gleich los....
    Eine persönliche Vorstellung wäre doch ganz kurz höflichkeitshalber nicht schlecht.
    Lustig finde ich auch die Fehlerbeschreibung ohne Angabe um welche Gasanlage sich es überhaupt handelt....also kann man garnichts dazu schreiben....
    Nur eins, Punkt 5....sie Selbsteinstellung ist keine Calibrierung, sondern nur, damit der Motor mal auf Gas läuft . Da muss eine richtige Einstellfahrt gemacht werden....

    Und wenn die Einspritzzeit auf Null geht, ist das ganz einfach die Schubabschaltung beim Gaswegnehmen.....

    Bei so wenig Grundkenntnissen war wohl auch die Teilewechselei nur blindlinks. Da wäre es günstiger gewesen, nen Umrüster aufzusuchen....
     
  4. #3 Maddin82, 30.03.2016
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Absterben nach cutoff liegt meist an falsch gesetzten einblaspunkten und langen schlauchwegen. Bei cutoff, einspritzzeit = 0.0ms wird eben kein gas vorgelagert, beginnt das Steuergerät wieder Gas einzublasen dauert es im schlimmsten Fall ein paar Umdrehungen bis der Motor auch tatsächlich mit Gas versorgt wird. Bei manchen Gasanlagen gibt es auch die Möglichkeit in diesem Fall kurz auf Benzin zu schalten, ist aber bei ordentlichem Einbau und Einstellung nicht nötig.
     
  5. #4 JeepLPG, 30.03.2016
    Zuletzt bearbeitet: 30.03.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Danke

    Da fällt mir so richtig nix ein..Manche haben eben keine Persönlichkeit ;) Ich bin 40 Jahre und fahre einen Jeep mit LPG. Mache alle "normalen" Watungsarbeiten selber. Macht Spass und spart natürlich auch was. Der Wagen ist ca. 190.000 km gelaufen (davon ca. 140.000 mit LPG). Anlage eingebaut 2008. Ich habe den Wagen vor ca. 2 Jahren gekauft und war auch ohne Probleme ca. 40.000km mit LPG gefahren.

    Es handelt sich um eine Zavoli Alisei S Zeta 8 Zylinder:

    Steuergerät: Alisei/S E3 6019
    Rails: PAN S E13 0187

    War mir nicht sicher wie wichtig das ist, dachte es wäre ggf. ein allgemeines Problem , wie "mein Wagen zieht nach rechts" ;)

    In meiner "Verzweiflung" und Neugier, wollte ich mal sehen, ob es was bringt. Hat es ja nicht...

    Also ein ganz normales Phänomen, was aber nicht immer auftaucht?

    Das ist ja mein Problem! Der die eingebaut hat, kommt bei Dir aud der Ecke "7" und ich habe eine "4". Die ich angerufen haben sagten u.a. "Nee, die Anlage machen wir nicht,. nur Prins usw." komisch, wie fast alle hier. Oder auch mal einer der mir die Zündkerzen für 190€ tauschen wollte. Ich dachte mir die LPG Teile sind jetzt schon so lange drin, die könnten eh mal getauscht werden, kann ja nicht schaden. Hat es ja wohl auch nicht, aber eben auch nicht geholfen ;)

    Wenn Du eine gute Werkstatt im Ruhrgebiet kennst, die mir nicht die Zündkerzen tauschen will und auch Zavoli macht, würde mich das sehr freuen.
     
  6. #5 JeepLPG, 30.03.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Das Ding ist eben, dass zunächst nichts an der Anlage verändert wurde, auch keine Teile getauscht wurden, und das Problem eben "so" auftauchte. Da der Wagen eine sehr lange Zeit also ca. 140.000km gut lief, gehe ich mal davon aus, das alles gut verbaut und eingestellt war / ist. An den Einstellungen habe ich ja so nichts geändert, die alten "Werte" sind ja im Steuergerät. Und die Teile die getauscht wurden, sind ja indentisch mit den alten und haben ja nix verschlechtert....und auch nicht verbessert ;)

    Also dennoch neu einstellen lassen?
     
  7. #6 JeepLPG, 31.03.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Zusammen mit dem "Abfallen"der Drehzahl bzw. Gaszufluss, kommt auch immer ein interessantes Geräusch. Schwer zu beschreiben. Als wenn man durch ein Membran pustet? Oder einen Luftballon quitschen lässt? Aber eben ohne quitschen. Hört selbst:

    Heri gleich beim ersten vom Gasgehen:

    https://vimeo.com/160956410/9816d7d053

    Und hier beim zweiten mal und beim dritten mal nicht. Es passiert nicht immer, und lässt sich auch nicht immer provozieren.

    https://vimeo.com/160956411/2d69283653

    Hat das irgendeine Aussagekraft?
     
  8. #7 JeepLPG, 16.04.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Wie ich sehe interessieren die Videos niemanden ;) ;) Auch egal - habe dann nächste Woche einen Werkstatt-Termin. Habe eine Werkstatt in der Nähe gefunden die Zavoli macht. Ich bin gespannt was es denn nun ist bzw. war! Werde berichten!
     
  9. Anzeige

  10. #8 mawi2012, 17.04.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.031
    Zustimmungen:
    215
    Naja, ein Video vom Drehzahlmesser ist jetzt nicht wirklich aufschlussreich, man hätte die Werte in der Gasgerätesoftware sehen müssen. Mit Sicherheit aufschlussreicher.

    Dann hoffe ich, dass der Fehler schnell gefunden wird.
     
  11. #9 JeepLPG, 17.04.2016
    JeepLPG

    JeepLPG AutogasTestSchreiber

    Dabei seit:
    30.03.2016
    Beiträge:
    7
    Zustimmungen:
    0
    In dem Video gings ja um den Zusammenhang zwischen dem Einbrechen der Drehzahl und dem Geräusch was dabei entsteht. Dachte dass, ggf. das Geräusch einen Hinweis gibt. Die Software zeigt in diesem Moment, wie zuvor beschrieben, dass die Gaszufuhr auf Null geht für den Moment. Aber ist auch Jacke, hoffe auch dass die Werkstatt den Fehler schnell findet. Ich werde berichten.
     
Thema:

Gaszufuhr fällt kurz auf Nul beim Gaswegnehmenl

Die Seite wird geladen...

Gaszufuhr fällt kurz auf Nul beim Gaswegnehmenl - Ähnliche Themen

  1. Gaszufuhr setzt aus (prins)

    Gaszufuhr setzt aus (prins): Liebe Forenteilnehmer,ich fahre einen Kia Picanto mit einer prins Gasanlage.In der Vergangenheit kam es 2 Mal zu Störungen. Die Anlage schaltete...
  2. Montage Gaszuführung am Verdampfer (Kupferrohr)

    Montage Gaszuführung am Verdampfer (Kupferrohr): Moinsen! Ich brauche mal Hilfe: Wie wird das Kupferrohr am Verdampfer genau montiert? Tülle übers Rohr und einfach dranschrauben oder muss man da...
  3. Benzindüsenadapter für Gaszufuhr

    Benzindüsenadapter für Gaszufuhr: Hallo zusammen, ich habe mal eine Frage an die Umrüster in diesem Forum. Hat jemand Erfahrung mit folgenden Adaptern: Benzindüsenadapter für...
  4. Störung Gasanlage oder Gaszufuhr eingefroren?

    Störung Gasanlage oder Gaszufuhr eingefroren?: Hallo Zusammen, ich habe eine Irmscher Autogasanalage im Opel Meriva 1.6 verbaut. Ich habe jetzt schon 30tkm mit LPG runter. Der letzte Winter war...
  5. was passiert beim abschalten der gaszufuhr

    was passiert beim abschalten der gaszufuhr: habe geh?rt das es bei manchen anlagen ein problem ist wenn der gastank leergefahren ist. bei meiner prinsanlage ist es so, dass die anlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden