Gasverbrennungsrückstände im Abgasstrom ?

Diskutiere Gasverbrennungsrückstände im Abgasstrom ? im BRC Anlage Forum im Bereich Autogas Anlagen; Hallo Leute, ich habe jetzt schon seit einiger Zeit in meinen Opel Corsa B (1,4i, BJ 1996) eine BRC JUST (Heavy) und habe immer mal wieder...

  1. #1 Lance, 18.10.2010
    Zuletzt bearbeitet: 18.10.2010
    Lance

    Lance AutoGasInteressent

    Dabei seit:
    11.09.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Leute, ich habe jetzt schon seit einiger Zeit in meinen Opel Corsa B (1,4i, BJ 1996) eine BRC JUST (Heavy) und habe immer mal wieder Probleme damit. Leider kenne ich mich mit Auto nicht so gut aus, daher bitte ich Euch um Hilfe.

    Wegen ewig zu hohem Verbrauch ist das Auto relativ oft beim Umrüster. Das neueste ist, das laut Umrüster der Wagen Lamda-Sonden "frisst". Der Wagen hat an drei Tagen 3 Lambda-Sonden durchgebracht.

    Der Umrüster behauptet felsenfest, dass in keinem Fall der Einbau der Gasanlage schuld daran sein kann, er würde jetzt gerne das Steuergerät tauschen, denn nur das kann der Grund sein.

    Ist es zumindest theoretisch denkbar, dass die Lambda-Sonde durch Verbrennungsrückstände im Abgasstrom verdreckt oder sonst irgendwie zerstört wird ?

    Ich frage deshalb, weil es schon seit dem Einbau immer wieder Probleme gegeben hat (z. B. Anlage wurde zunächst falsch eingebaut, falsch justiert usw.)

    Weitehin fiel mir neulich auf, das bei einer längeren Standzeit im Stau auf Gas neulich ein Geruch nach verbranntem Plastik im Innenraum entstand und die gelbe Motorkontrollleuchte anging, die Kühlwassertemperaturanzeige erheblich stieg und der Wagen dann irgendwann ausging. Ich habe dann für den Rest des Staus auf Benzin geschaltet und dann normalisierte sich die Lage.

    Vielen Dank im Voraus für sachdienliche Hinweise.
     
  2. Anzeige

  3. #2 Maddin82, 18.10.2010
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Kambdasonden mögen kein wasser, an sonsten kann man die nicht so schnell schrotten.
    Bei dem motor is mir noch nie eine defekte sonde unter gekommen
    Dein problem scheint eher der umrüster zu sein, würde mal schauen ob jemand aus dem forum in der nähe ist der sich mit venturi auskennt
     
  4. #3 Pleistaler, 18.10.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Ich würde auch sagen das du mal in eine andere Werkstatt fährst bevor er dir das Steuergerät auch noch tauscht und das Problem dann immer noch vorhanden ist.
    Ich glaube nicht das dein STG. Lambdasonden zerstört, dann müste es ja auch vorher im Benzinbetrieb Probleme gegeben haben.

    Gruß
    Martin
     
  5. #4 V8gaser, 20.10.2010
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.355
    Zustimmungen:
    538
    Hört sich für mich irgendwie an als würde der brutal zu mager laufen. Evtl wird dann der Kat viel zu heiß - bzw der komplette Auspuff, daher der Plastikgestank. Die kaputten Lambdasonden - hast du die gesehen oder hat er dir davon nur erzählt....?

    Welches Steuergerät möchte er wechseln? Das Benzin SG? Auf Benzin läuft er doch.....
    Und an der Gasanlage soll es ja nicht liegen meint er....Komisch, das beißt sich irgendwie.

    Martin hat recht. Wechsle mal.

    Übrigens - weil es immer wieder kommt:
    VERBRAUCH.....
    manche Leute sind eeeewig am jammern, haben aber keinerlei solide Vergleichswerte vom Benzinverbrauch ihres Fahrzeuges. Ich rate immer bei spritmonitor.de mal gleiche Autos zu suchen, und siehe da.....meistens stellt sich heraus - die brauchen alle iE das Gleiche.
     
  6. Lance

    Lance AutoGasInteressent

    Dabei seit:
    11.09.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Also, es ist so, dass der Wagen seit dem Einbau eine immerwährende alternierende Drehzahl aufweist. So läuft er in Schaltstufe "D" (es ist ein Automatikwagen) meist zu hochtourig. An der Ampel oder im Stau schalte ich oft mal in "N" und dann fährt er die Drehzahl runter. Umgekehrt ist es oft so, das wenn ich in "R" oder "P" stelle, der Wagen ab und zu mal ausgeht, weil der ab dem Zeitpunkt des Umschaltens dann eben sehr niedrig tourt.
    Nein, die Sonden habe ich nicht gesehen und könnte damit auch kaum was anfangen ?(

    Ich möchte dazu sagen, dass es sich bei dem Umrüster um einen Opelhändler handelt mit dem ich auch gut auskomme, das ist alles kein Thema. Allerdings habe ich das Gefühl, das die da am Ende sind und sich mit der Umrüstung etwas zuviel zugemutet haben. Ich habe später mal erfahren, das sie mit meinem Wagen einen der ersten ausgerüstet haben.

    Aber dauernd ist irgendwas: Temperatursensor war (angeblich) kaputt, dann war das "Winter- bzw. Sommergas schuld, schon früher mal eine Lambdasonde dann dies, dann das... und jedes Mal hies es "..jetzt haben wir's. Ich habe allerdings nie etwas bezahlen müssen...es sieht so aus, als wenn sie selber nicht genau wissen, was sie tun.

    Ich habe überlegt, den Wagen in eine andere Gas-Umrüster-Werkstatt zu geben, den Einbau prüfen zu lassen (kostet € 100.-) und etwaige Kosten dann mit meinem Umrüster zu teilen.

    Aber ich wüsste halt gerne, ob eben tatsächlich die Gasanlage die Fehler verursacht, oder ob es Wagenseitig bei mir nicht stimmt.

    Denn dann kann ich dem Umrüster nicht die Schuld geben.
     
Thema: Gasverbrennungsrückstände im Abgasstrom ?
Besucher kamen mit folgenden Suchen
  1. opel corsa gelbe abgas

    ,
  2. lpg verbranntes plastik

    ,
  3. gasverbrennungsrückstände

    ,
  4. Opel Corsa Bauj.96 gelbe Kontrolleuchte,
  5. neue lambda immer noch abgasgeruch,
  6. f
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden