Gasanlage scheinbar leer nach ca.100km/10 Literr Verbrauch - Prins VSI

Diskutiere Gasanlage scheinbar leer nach ca.100km/10 Literr Verbrauch - Prins VSI im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo! Veilleicht kann mir jemand helfen/hat was ähnliches schon mal gehabt: Meine Prins VSI bekommt ihr Gas vom 35 Liter Stako/Muldentank. Das...

  1. #1 herbert59, 17.06.2014
    herbert59

    herbert59 AutogasTestSchreiber

    Dabei seit:
    16.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo! Veilleicht kann mir jemand helfen/hat was ähnliches schon mal gehabt: Meine Prins VSI bekommt ihr Gas vom 35 Liter Stako/Muldentank. Das
    Multiventil ist von Tomasetto AT 02/67R-013018. Das blaue Magnetventil am Multiventil wird heiß beim Betrieb. Obwohl der Tank ca. 35 Liter fasst kann ich trotz Volltankens (alle 4 Leuchtdioden an der Anzeige) nur ca. 115 KM fahren und - je nach Fahrweise - lediglich 9-12 Liter Gas nachtanken- dann zeigt die Anzeige auf rot und ich muss mit Benzin weiterfahren.Vor ein paar Wochen habe ich immerhin über 200 KM geschafft ( aber naürlich auch mehr LPG dazutanken müssen). Meint Ihr das Magnetventil hat was damit zu tun ? Oder was anderes? Fahrzeug ist ein MB C-Klasse mit M271 Motor/Kompressor.
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.822
    Zustimmungen:
    401
    Hallo, gehst Du nach der Tankanzeige oder fährst Du den Tank leer, bis die Anlage von selbst auf Benzin umschaltet?
     
  4. Ice40

    Ice40 AutoGasDazugehöriger

    Dabei seit:
    14.04.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ist das ein Sport Coupe oder warum wurde so ein kleiner Tank verbaut? Aber die Frage des Vorschreibers ist angebracht, schaltet die Anlage dann von selbst wieder auf Benzin oder machst du das manuell?
     
  5. #4 herbert59, 21.06.2014
    herbert59

    herbert59 AutogasTestSchreiber

    Dabei seit:
    16.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Nein, die Anlage schaltet automatisch um auf Benzin und die kleine Anzeige am Tank zeigt fast Null an. Es ist ein SLK 200 Kompressor.
     
  6. #5 amygdala, 21.06.2014
    amygdala

    amygdala AutogasTestSchreiber

    Dabei seit:
    16.06.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Bin ja neu hier und will nicht klugschei*en :cool:
    Könnte da der Hebel für den Füllstand am Multiventil verbogen bzw. falsch gebogen sein ??

    Hört sich für mich als Ursache an.
     
Thema: Gasanlage scheinbar leer nach ca.100km/10 Literr Verbrauch - Prins VSI
Besucher kamen mit folgenden Suchen
  1. prins vsi 2 plötzlich auf leer

    ,
  2. http:www.lpgforum.deerste-erfahrungen-mit-autogas22127-gasanlage-scheinbar-leer-nach-ca-100km-10-literr-verbrauch-prins-vsi.html

Die Seite wird geladen...

Gasanlage scheinbar leer nach ca.100km/10 Literr Verbrauch - Prins VSI - Ähnliche Themen

  1. Gasanlage läuft immer, lässt sich nicht abschalten

    Gasanlage läuft immer, lässt sich nicht abschalten: Mahlzeit, habe in meinem Omega MV6 3.0 ne Stag 300 verbaut, Anlage ist seit 2011 im Wagen und soll angeblich immer gut gelaufen sein, habe den...
  2. KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion

    KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion: Hallo, seit einem Jahr und ca 46 TKM besitze ich einen rostfreien Mercedes W210 mit KME Diego Gasanlage. Seit wann, wo und wie die Anlage...
  3. Gasanlage schaltet ab im Schubbetrieb

    Gasanlage schaltet ab im Schubbetrieb: Hallo, ich habe mal ein Anliegen mit meinem Opel Omega B 2.2 und seiner KME Diego G3. Vor einiger Zeit hatte ich Probleme im Bereich schlechter...
  4. Gasanlage schaltet sich im Stand ab

    Gasanlage schaltet sich im Stand ab: Hallo, ich habe in meinem Touareg eine Gasanlage von Zavoli verbaut. Der Verdampfer wurde vor ca. 2Jahren gewechselt da er Wasserseitig leicht...
  5. Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!

    Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!: Hallo Ich habe einen Astra H Caravan 1,6L Turbo mit einer ab Werk einbauten Irmscher Landi Renzo Gasanlage. Sie springt nicht in den Gasbetrieb....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden