Gasanlage leider defekt

Diskutiere Gasanlage leider defekt im Neuerscheinungen Forum im Bereich Off Topic - Bereich; :( Hallo zusammen!!! Ich heisse Harald und komme aus dem Oberbergischen ( Dreieck Wuppertal, Remscheid , Gummersbach) und habe ein mittlerweile...

  1. #1 mikara61, 19.05.2010
    mikara61

    mikara61 AutogasTestSchreiber

    Dabei seit:
    12.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    :( Hallo zusammen!!!
    Ich heisse Harald und komme aus dem Oberbergischen ( Dreieck Wuppertal, Remscheid , Gummersbach) und habe ein mittlerweile sehr ärgerliches Problem mit meiner defekten Gasanlage ( FEMITEC STAG 300 ). Leider scheint sich keiner hier wirklich an die Anlage dran zu trauen und ich fahre nun schon seid 6 Monaten wieder den teueren Sprit -- wenn das mal kein Grund zum ärgern ist!!!!
    Kennt vielleicht jemand Fachwerkstätten in meiner Nähe die mir helfen könnten - schön wäre auch wenn ich dann dort auch einen Leihwagen bekommen könnte da ich Berufspendler bin und den Wagen eigendlich täglich brauche.
    Bin für jeden guten Tip dankbar
    Lieben Gruss Harald
     
  2. Anzeige

    Schau mal hier: Gasanlage leider defekt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 roadghost, 19.05.2010
    roadghost

    roadghost AutoGasAuskenner

    Dabei seit:
    13.03.2010
    Beiträge:
    552
    Zustimmungen:
    2
    Frag mal hier nach einem "Partner" in deiner Nähe:

    Anmeldung unter der Tel.-Nr.: 0621-819116-10 / Herr Siegel.
     
  4. #3 toymash, 19.05.2010
    toymash

    toymash AutoGasMitwisser

    Dabei seit:
    11.09.2009
    Beiträge:
    223
    Zustimmungen:
    1
    Hallo Harald,
    an wellche Stelle liegt dein Problem mit Femitec? Da ich auch mit einer Femitec Gasanlage (seirt ca. 21 Manaten) fahre, würde ich mich für deine detalierte Fehlerberichtigung interessieren.
    Ich habe mein Auto ein Stück östlich von Hamburg umrüsten lassen und bin damit relativ zufrieden. Umrüster ist ca. 30 Jahre alt und gilt als ziemlich erfahren. Pfusch darf er so oder so nicht machen, weil "Halbes Dorf" mit von im eingebauten Anlagen fährt.
    In meiner Anlage passierte nach 4tkm ein Kurzschluss im Kabelbaum, der kostenlos beseitigt worden war und einen Leihwagen bekam ich damals auch gebührenfrei.
    Nach 30 tkm habe ich wegen Ruckeln im Warmlauf die rails reinigen lassen, sowie den Gasfilter erneuern.
    Momentan ist alles ok und spüre ich kaum Leistungverlust (128 PS) im Gasbetrieb im Vergleich mit Bezin.
    Anlage gilt als billig(???): viele Teile stammen aus PL, Steuerteil aber aus Mannheim.
    Habe aber gutes Geld für Ümrüsten bezahlt, weil ich damals den pitstops und atu (mit 300 euro billigere Umrüstung als meiner Werkstatt) nicht vertrauen hatte.

    Gruß
    Oleg
     
  5. #4 mikara61, 20.05.2010
    mikara61

    mikara61 AutogasTestSchreiber

    Dabei seit:
    12.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo !
    Ich fahre einen Ford Fokus Tunier Laufleistung z-Z. 178000 km . War bis zu dem Fehler auch nicht unzufrieden mit der Anlage.
    Sie schaltet einfach nicht mehr auf Gas um sondern bringt bei Einschalttemperatur nur ein (Störungspiepen) habe versucht sie mit der Notstartfunktion zu überlisten - ohne ERgebnis und den wirklichen Fehler hat mir noch niemand auslesen können weil keiner das passende Interfacekabel hat und Mannheim hat mich mit dem Kabel auch hängen lassen ( fast 2 Monate darauf gewartet) LG Harald
     
  6. #5 mikara61, 29.05.2010
    mikara61

    mikara61 AutogasTestSchreiber

    Dabei seit:
    12.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für deinen Tip , habe es nun bei FEMITEC nochmaln versucht und (oh staune auch mal endlich eine klare Aussage bekommen) Femitec und die Firma Vandalgo teilen sich den Vertrieb in Deutschland Vandalgo in Heinzberg hat ein eigenes vertriebsnetz und dort habe ich auch eine passende Adresse bekommen ---- Danke!!
    Fa. Vandalgo Telnr: 02452 - 9885365 -- LG Harald
     
  7. #6 mikara61, 29.05.2010
    mikara61

    mikara61 AutogasTestSchreiber

    Dabei seit:
    12.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Oleg !!!
    Siehe mal nach meiner Antwort auf den anderen Beitrag !!! Habe jetzt den Fehler endlich auslesen lassen können. Es sieht so aus als wenn der Druckschalter direkt am Verdampfer defekt ist -- muss allerdings bestellt werden --- habe Termin am 07.06
    und werde dann auch die Anlage warten lassen (Gasfilter) bin guter hoffnung das alles wieder gut wird --- wenn Du es noch etwas genauer wissen möchtest dann p
    poste hier einfach noch einmal ich werde dir dann so gut es geht antworten!!!
    LG Harald
     
  8. Anzeige

Thema: Gasanlage leider defekt
Besucher kamen mit folgenden Suchen
  1. femitec siegel

    ,
  2. gasanlage oberberg

    ,
  3. vanDalgo

    ,
  4. vandalgo partner,
  5. autogasanlage kaputt wer zahlt abschleppunternehmen,
  6. herr siegel femitec mannheim,
  7. vandalgo filter,
  8. stag autogasanlagen remscheid,
  9. vandalgo umrüsten,
  10. femitec mannheim siegel,
  11. autogas stag 300 wuppertal,
  12. lpg gasanlage kaputt,
  13. meine gasanlage geht nicht an,
  14. femitec mannheim herr siegel,
  15. leihwagen defekter gasanlage,
  16. autogasanlage vandalgo piepst,
  17. lpgforum.de probleme mit femitec gasanlage,
  18. gasanlage defekt
Die Seite wird geladen...

Gasanlage leider defekt - Ähnliche Themen

  1. Gasanlage läuft immer, lässt sich nicht abschalten

    Gasanlage läuft immer, lässt sich nicht abschalten: Mahlzeit, habe in meinem Omega MV6 3.0 ne Stag 300 verbaut, Anlage ist seit 2011 im Wagen und soll angeblich immer gut gelaufen sein, habe den...
  2. KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion

    KME Diego G3 in Mercedes W210 E280T4M => Klackern am Multiventil - Gasanlage ohne Funktion: Hallo, seit einem Jahr und ca 46 TKM besitze ich einen rostfreien Mercedes W210 mit KME Diego Gasanlage. Seit wann, wo und wie die Anlage...
  3. Gasanlage schaltet ab im Schubbetrieb

    Gasanlage schaltet ab im Schubbetrieb: Hallo, ich habe mal ein Anliegen mit meinem Opel Omega B 2.2 und seiner KME Diego G3. Vor einiger Zeit hatte ich Probleme im Bereich schlechter...
  4. Gasanlage schaltet sich im Stand ab

    Gasanlage schaltet sich im Stand ab: Hallo, ich habe in meinem Touareg eine Gasanlage von Zavoli verbaut. Der Verdampfer wurde vor ca. 2Jahren gewechselt da er Wasserseitig leicht...
  5. Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!

    Landi Renzo Irmscher Gasanlage Springt nicht auf Gas !!!: Hallo Ich habe einen Astra H Caravan 1,6L Turbo mit einer ab Werk einbauten Irmscher Landi Renzo Gasanlage. Sie springt nicht in den Gasbetrieb....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden