Gasanlage läuft erst ab etwa 75 Grad Kühlwasser?

Diskutiere Gasanlage läuft erst ab etwa 75 Grad Kühlwasser? im Gas Cafe Forum im Bereich LPG Autogas; Hallo, seit etwa einer Woche zickt meine Frontgas-Gasanlage rum. Sie schaltet zwar etwa wie früher um (also bei circa 40 Grad...

  1. #1 JohnnyCash, 21.11.2018
    JohnnyCash

    JohnnyCash AutoGasInteressent

    Dabei seit:
    05.10.2014
    Beiträge:
    12
    Zustimmungen:
    2
    Hallo,

    seit etwa einer Woche zickt meine Frontgas-Gasanlage rum.
    Sie schaltet zwar etwa wie früher um (also bei circa 40 Grad Kühlwassertemperatur), allerdings läuft der Motor dann praktisch nicht.
    Entweder geht er komplett aus, was ziiiiemlich haarig werden kann, weil man an der Stelle normalerweise auf eine Landstraße abbiegt.
    Oder der Motor bleibt grad noch so am Leben, der Drehzahlmesser bleibt quasi stehen bei um die 2-2500 u/min, aber egal wieviel Gas man gibt, das Auto rollt sozusagen nur im Standgas und pöttelt grad so vor sich hin.

    (Ich glaube, selbst bei gedrückter Kupplung und Vollgas dreht er nicht hoch, müsste ich aber nochmal testen.)

    Schaltet man um auf Benzin, läuft der Motor sofort wieder ganz normal.
    Erst ab etwa 70° Kühlwassertemperatur funktioniert die Anlage richtig. Dann macht sie auch keine Mucken.

    Ich will morgen mal die Schläuche zum Verdampfer anfassen, wenn der Motor halb warm ist, ob die in etwa die Kühlwassertemperatur haben.Ist natürlich schwer zu vergleichen, das eine ist ein recht dünner Gummischlauch und das andere ein dicker Hydraulikschlauch...
    Die Sensoren stecken noch im Verdampfer (da ist mir mal einer rausgefallen).

    Ich habe im Sommer ein Wartungskit und einen Gasfilter eingebaut.

    Es fühlt sich also an, als würde der Motor nicht mit verflüssigtem Gas gefüttert werden, weil es nicht verdampft wurde. Bzw. als müsste man 70° Wassertemperatur haben, dass das Gas verdampft.

    Hat jemand eine Idee, an was das liegen könnte?
    Danke vorab!
     
  2. Anzeige

  3. 540V8

    540V8 Meister der Beiträge

    Dabei seit:
    23.11.2008
    Beiträge:
    10.772
    Zustimmungen:
    283
    Stimmt der Kühlmittelstand?
     
  4. #3 JohnnyCash, 21.11.2018
    JohnnyCash

    JohnnyCash AutoGasInteressent

    Dabei seit:
    05.10.2014
    Beiträge:
    12
    Zustimmungen:
    2
    Sollte passen, kontrolliere ich später nochmal.
    Vor einigen Wochen hat er mal geblinkt als etwas KF gefehlt hat und ich habe aufgefüllt.
    (Das ist ungefähr 1-2x im Jahr notwendig, weil der Stutzen am Zylinderkopf leicht schwitzt.)
    Die Anzeige im Cockpit ist aus.
    Als er das letzte Mal geblinkt hat, hat er aber nicht rumgezickt.
     
  5. #4 JohnnyCash, 29.11.2018
    JohnnyCash

    JohnnyCash AutoGasInteressent

    Dabei seit:
    05.10.2014
    Beiträge:
    12
    Zustimmungen:
    2
    Ja, Kühlwasserstand ist in Ordnung. Bin enigermaßen ratlos :-/
     
  6. Anzeige

Thema:

Gasanlage läuft erst ab etwa 75 Grad Kühlwasser?

Die Seite wird geladen...

Gasanlage läuft erst ab etwa 75 Grad Kühlwasser? - Ähnliche Themen

  1. Gasanlage läuft nicht ordentlich

    Gasanlage läuft nicht ordentlich: Hallo, Ich habe eine Ford Focus Turnier 1.8 Flexifuel 2007 mit einer BRC Fly SF Gasanlage. Leider bekommt die BRC Gaswerkstatt in der näheren...
  2. Gasanlage läuft im Leerlauf nicht ganz rund...

    Gasanlage läuft im Leerlauf nicht ganz rund...: Moinsen alle, Stargasanlage im Lexus IS 200 (6Zyl), Flash-Lube anbei, 110 tkm gelaufen und keine Beanstandung Kleinigkeit, die ich als störend...
  3. E39 540i KME Gasanlage ( Leistungsverlust, Motor läuft unrund )

    E39 540i KME Gasanlage ( Leistungsverlust, Motor läuft unrund ): Hallo zusammen, ich habe vor kurzem einen E39 540i Touring gekauft mit verbauter KME Gasanlage 55L Tank. Seit kurzem ist plötzlich ein...
  4. Gasanlage läuft wann er Lust hat...ich kann nicht mehr...hat einer eine Idee?

    Gasanlage läuft wann er Lust hat...ich kann nicht mehr...hat einer eine Idee?: Hallo in die Runde.... Ford Galaxy 2,3 bj 2003 Gasanlage seit 70.000 km Selbst einbauen lassen Solaris Gasanlage Bisher gastank gewechselt,...
  5. Audi A4 1,8T Stag 300 , Gasanlage läuft nicht

    Audi A4 1,8T Stag 300 , Gasanlage läuft nicht: Hallo liebe LPGler, ich hoffe ihr könnt mir bei meinem Sorgenkind helfen.Hier erstmal ein paar Eckdaten. Audi A4 Avant B6 1,8T mit 163 Ps EZ....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden