Frage zur Einstellung ohne LL-Modell

Diskutiere Frage zur Einstellung ohne LL-Modell im KME Forum im Bereich Autogas Anlagen; Hallo, bisher hatte ich im Modelling beim Drücken auf Standardeinstellung immer die übriggebliebenen Punkte auf der Diagonalen gelassen, dann...

  1. ninja

    ninja AutoGasKenner

    Dabei seit:
    30.09.2010
    Beiträge:
    318
    Zustimmungen:
    0
    Hallo, bisher hatte ich im Modelling beim Drücken auf Standardeinstellung immer die übriggebliebenen Punkte auf der Diagonalen gelassen, dann Gaspunkte, Adjust-Button und gut.
    Wenn ich jetzt die Punkte entferne, nur den ersten und den letzten am Bildrand lasse, dann Gaspunkte fahre und Adjust drücke, muß ich dann im Modelling bei den gelben Segmenten, z.B. beim letzten, einen Punkt setzen um die Neigung einzustellen, sprich die Linie durch das Segment ziehen ?
    Danke im Voraus für Die Erklärungsgeduld :rolleyes:

    Natürlich hab ich vorher Benzinzeiten angeglichen und Benzinmap gefahren
     
  2. Anzeige

  3. ninja

    ninja AutoGasKenner

    Dabei seit:
    30.09.2010
    Beiträge:
    318
    Zustimmungen:
    0
    Hab dann nochmal nachgedacht, alles gut
    Daß man aber nach nem halben Jahr ohne KME-Einstellungsgedöns immer alles so schnell vergessen muß............... :p
     
Thema: Frage zur Einstellung ohne LL-Modell
Besucher kamen mit folgenden Suchen
  1. ll modell

    ,
  2. ll-modell

Die Seite wird geladen...

Frage zur Einstellung ohne LL-Modell - Ähnliche Themen

  1. 300TE, eine Frage der Einstellung?

    300TE, eine Frage der Einstellung?: Moin, ich sitz hier im schönen Berlin bekomm meine Anlage nicht richtig eingestellt. Habe angefangen es mir selbst aufzupellen, da die Umrüster...
  2. Frage zu Einstellung nach Injektortausch

    Frage zu Einstellung nach Injektortausch: Guten Tag, ich fahre einen Opel Astra G 1.6 mit einer Lovato OBDI Anlage. Nachdem dieser im Gasbetrieb angefangen hat zu ruckeln habe ich zuerst...
  3. Frage zur Neueinstellung

    Frage zur Neueinstellung: Guten Tag Ich habe mal eine Frage. Mein w203 200 Kompressor hat seit 2008 eine Prins Gasanlage. Alles läuft gut, ich wollte letztens einmal etwas...
  4. KME Diego im Volvo 960 Einstellungsfragen

    KME Diego im Volvo 960 Einstellungsfragen: Moin, ich habe bereits diese Frage im LPGboard gestellt, leider bekam ich dort nur bullshit als Antworten und habe mich probt dazu entschlossen...
  5. Ist die MAL eine Frage der korrekten Einstellung?

    Ist die MAL eine Frage der korrekten Einstellung?: Seit dem ich mein Auto habe (BMW 745i e65) leuchtet die Motorkontroll Leuchte im gasbetrieb, manchmal nach 50 manchmal erst nach 150 km. Ist es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden