Forum sehr langsam

Dieses Thema im Forum "Stammtisch" wurde erstellt von vonderAlb, 20.11.2006.

  1. #1 vonderAlb, 20.11.2006
    vonderAlb

    vonderAlb FragenBeantworter

    Dabei seit:
    05.07.2006
    Beiträge:
    1.995
    Zustimmungen:
    6
    Seit einigen Tagen bemerke ich ein schlechtes Antwortzeitverhalten des Forums.
    Ich klicke einen Beitrag an und muss mindestens 20-30 Sekunden warten bis sich ?berhaupt irgendwas r?hrt. Manchmal tut sich auch ?berhaupt nichts. Dann stoppe ich den Browser und klicke den Beitrag nochmals an. meistens klappt es dann, aber auch mit gro?er Verz?gerung.

    Dieses Verhalten konnte ich an meinem Heim-PC (MS-Internetexplorer) und am Firmen-Laptop (Firefox-Browser) beobachten.

    Geht es euch auch so (lange Wartezeiten)?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 safegas, 20.11.2006
    safegas

    safegas AutoGasAuskenner

    Dabei seit:
    09.05.2006
    Beiträge:
    608
    Zustimmungen:
    0
    Hi,

    Ja, ist bei mir auch so. Nicht immer, aber in letzter Zeit schon h?ufiger.... :(

    cu safegas
     
  4. #3 gsx-men, 20.11.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo,

    Ja, leider.
    Ich komme mir vor als w?rde Ich wieder mit einem Analog Modem Surfen.
    Man k?nnte dabei die Lust verlieren.

    Vieleicht kann sich Fuddie dem Problem ja mal annehmen?

    Gru?
    gsx-men , Thomas
     
  5. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Hallo Jungs,

    das die Antwortzeiten immer weiter sich verschlechtern ist uns schon aufgefallen.
    Fuddie ist daran eine L?sung zu finden, es ist zur Zeit nicht klar was der ausschlaggebende Punkt f?r die "schlechte" Performance ist.

    Wir hatten erst die Verlinkung zu Google im Verdacht, diese ist jetzt abgeschaltet. Die Leistung ist geringf?gig besser geworden.
    Als zweites wurde die Werbung komplett abgeschaltet, die Leistung ist geringf?gig besser geworden.
    Fuddie steht zur Zeit mit seinem Provider in Kontakt und versucht eine Verbesserung f?r uns alle herbeizuf?hren.

    Mir ist es bereits passiert das ich bis zu 5min. auf den Seitenaufbau warten musste, dagegen ist es jetzt wieder richtig z?gig aber nicht mit der Performance von vor 6 Wochen zu vergleichen.

    Im Moment hei?t es Abwarten und Tee trinken, es wird an einer L?sung gearbeitet.
    Fuddie wird sich sicher auch noch zu diesem Thema melden.

    Bis dahin, habt bitte ein wenig Geduld und Nachsicht!
     
  6. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hallo,

    dieses Problem ist in der Tat schon seit einiger Zeit bekannt und ich bin auch dabei, etwas dagegen zu untenehmen. Die ersten Schritte hat ja rubi schon erw?hnt. Leider scheint das aber nicht das Problem gewesen zu sein, da es sich nach einer Zwischenzeitlicher Besserung nun leider wieder in die andere Richtung entwickelt. Ich denke, es liegt daran, dass sich die Userzahlen und auch die Schreibende Zunft sich dermassen erh?ht haben, dass der Server nun am Ende zu sein scheint. Also wird es vermutlich auf einen Serverumzug hinauslaufen.

    Ich bitte euch um ein bisschen Nachsicht. Ich bin dran und werde mich diesbez?glich bei einer Ver?nderung wieder melden...

    Fuddie
     
  7. #6 jvbremen, 20.11.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    Oh 8o,Hilfe aus einem benachbarten Forum. Wir Autogaser halten eben Forum?bergreifend zusammen. Weiter so!
     
  8. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hallo Schorsch,
    danke Dir f?r den Tip. Bei welchem Provider l?uft denn dein Forum?
    Die Sache mit der Version 2.3.6 wollte ich mir eigentlich schenken, da ich ja das eine oder andere AddOn am laufen habe. Und bei jedem Update funzt dann das eine oder andere wieder nicht und ich muss N?chtelang schrauben...grmph....
    Ausserdem kommt ja dann bald Version 3 und dann hat sich der Support wohl auch bald erledigt f?r diese Version. Mal sehen ob ich damit aufspringe. Wie siehts bei dir aus??.

    Greetz Fuddie

    Ps. Habe jetzt mal die Datenbanktabellen ein bisschen optimiert und ich habe das Gef?hl, dass es wieder fast 'normal' l?uft, oder t?usche ich mich??
     
  9. #8 safegas, 20.11.2006
    safegas

    safegas AutoGasAuskenner

    Dabei seit:
    09.05.2006
    Beiträge:
    608
    Zustimmungen:
    0
    Hi Fuddie,

    zur Zeit geht' tats?chlich wieder flotter! Mal sehen, wie es morgen ist.

    :1097:

    cu safegas
     
  10. #9 jvbremen, 20.11.2006
    jvbremen

    jvbremen FragenBeantworter

    Dabei seit:
    09.09.2006
    Beiträge:
    1.013
    Zustimmungen:
    0
    Ja stimmt,es geht wirklich schneller,brauche jetzt nur ca. 15 Sekunden warten. Es waren auch schon mal weit ?ber 30 Sekunden.
     
  11. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Es keimt eine Hoffnung :D

    Fuddie
     
  12. #11 gsx-men, 20.11.2006
    gsx-men

    gsx-men AutoGasKenner

    Dabei seit:
    15.12.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Hallo Fuddie,

    Also jetzt in diesem Moment funzt alles bestens.
    Da kommt wieder Freude auf.

    Gru?
    gsx-men , Thomas
     
  13. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Die Performance ist sehr gut heute Morgen!
     
  14. #13 InformatikPower, 21.11.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Nette Worte an einem sch?nen Tag ;)
    Das Forum rast! Krass, wie schnell das gehen kann!

    Also let's see!
     
  15. AdMan

  16. #14 vonderAlb, 21.11.2006
    vonderAlb

    vonderAlb FragenBeantworter

    Dabei seit:
    05.07.2006
    Beiträge:
    1.995
    Zustimmungen:
    6
    Jau, dat Ding ist wieder richtig flott. Danke Fuddy. Prima Job.

    Schorsch schreib das zwei Foren ?berlebt haben. Und genau diese beiden Foren machen mir am meisten Spa?.

    Fuddy's Forum und Autogas4you, mehr brauch ich nicht.
     
  17. #15 InformatikPower, 21.11.2006
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Danke f?r das Lob ;)
    Ich mach das mal im Namen des Teams!
     
Thema:

Forum sehr langsam

Die Seite wird geladen...

Forum sehr langsam - Ähnliche Themen

  1. ....wird hier einem geholfen in dem forum???

    ....wird hier einem geholfen in dem forum???: Habe letztens und gestern einen thred erstellt. Entweder keiner weis ne antwort oder keiner will helfen?
  2. Suche LPG Fahrzeug von gutem Umrüster aus dem Forum oder ab Werk

    Suche LPG Fahrzeug von gutem Umrüster aus dem Forum oder ab Werk: Hallo zusammen, ich habe mich in diesem großen Foraum angemeldet, da ich auf der Suche nach einem Fahrzeug bin, das von einem Umrüster aus diesem...
  3. Prins "mal so mal so" VSI, bin langsam ratlos?

    Prins "mal so mal so" VSI, bin langsam ratlos?: Hallo Flüssiggasgemeinde, ich bin neu hier, und will mich erst mal vorstellen: mein Name ist Fred, komme und lebe in Obb, direkt an der Ösigreze,...
  4. Hallo liebe Leser hier im Forum!!

    Hallo liebe Leser hier im Forum!!: Ich "da Schmiddi" möchte euch als neues Mitglied herzlich grüßen!! Meine Rennsemmel, ein Ford KA ist ständig in der Hallertau, Freising, Eching...
  5. Tankvorgang gegen Ende sehr langsam

    Tankvorgang gegen Ende sehr langsam: Hallo Zusammen, bei meinen letzten fünf Tankvorgängen konnte ich folgende beobachten: 1. Tanken Aral: Das Befüllen wurde gegen Ende sehr...