Fehlende Button's in den Styles ?!

Dieses Thema im Forum "Stammtisch" wurde erstellt von no-name, 16.04.2006.

  1. #1 no-name, 16.04.2006
    no-name

    no-name AutoGasInteressierter

    Dabei seit:
    18.12.2005
    Beiträge:
    87
    Zustimmungen:
    0
    N'abend.

    Ich habe gerade mal in meinen Einstellungen einen anderen Style ausprobieren wollen und dabei ist mir aufgefallen das bei den Buttons oben Club's Formel 1 und Statistik fehlen wenn man nicht den Standard verwendet. :kopfkratz: Ausprobiert mit dem IE6 Firefox und mit Linux Konqueror.

    Die beiden Styles sind nicht nach meinem Geschmack. Darum bin ich wieder zur?ck zum Standard gewechselt und es st?rt mich nicht weiter. Vielleicht nutzt aber jemand anders die anderen Style's und es ist bis jetzt noch nicht aufgefallen. :1139:

    Frei nach dem Motto ' Wer Fehler findet, darf sie behalten oder dem Admin melden. '

    Cu

    no-name
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin FragenBeantworter

    Dabei seit:
    17.11.2005
    Beiträge:
    1.503
    Zustimmungen:
    0
    Hall?le,

    hast recht, daran habe ich schon l?nger nicht mehr gearbeitet. Immer nur das eine oder andere eingebaut und mit dem Originalstyle verkn?ppert. Die anderen beiden habe ich irgendwie 'vergessen'! Ich werde diese Styles demn?chst mal auf Vordermann bringen.
    Eigentlich habe ich aber auch vor, einen eigene Style zu entwerfen, der sich deutlich von dem Originalen abhebt. Sorry aber f?r die Nachl?ssigkeit!!

    Gru? Fuddie
     
  4. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Ich hab mich auch immer gewundert, und gedacht "wieso merkt das keiner" :rolleyes:
     
Thema:

Fehlende Button's in den Styles ?!

Die Seite wird geladen...

Fehlende Button's in den Styles ?! - Ähnliche Themen

  1. Verdampfer SE81 / fehlende Kappe ??

    Verdampfer SE81 / fehlende Kappe ??: Hallo, ich fahre eine ältere Landi Renzo Anlage, die LCS2. Ich bin grade dabei die Gasanlage etwas zu überarbeiten. Dabei ist mir auf der...
  2. Fehlendes Gutachten - Hilfe

    Fehlendes Gutachten - Hilfe: Hallo Forengemeinde, wir haben hier leider ein ziemlich böses Problem und ich hoffe, dass wir hier Hilfe finden. Wir haben einen gebrauchten...
  3. Seat Leon Style COPA 1.2 - 105 PS - Baujahr 2012

    Seat Leon Style COPA 1.2 - 105 PS - Baujahr 2012: Hallo, ich habe einige Fragen: - geht ein Umbau bei meinem Modell überhaupt? Mit TSI ist das doch nicht so einfach gesagt, oder? Ich find...
  4. Verdampfer IG1 überholen / abdichten ; fehlende Leistung

    Verdampfer IG1 überholen / abdichten ; fehlende Leistung: Hallo Ihr Wissenden, in meinem Scorpio II , 2,3l 16V, 147 PS ist eine Omegas verbaut. Seit dem letzten Motorwechsel rennt die Kiste nicht so...
  5. sporadisch Startprobleme und fehlende Leistung

    sporadisch Startprobleme und fehlende Leistung: Mein Golf 1,6SR mit Tartarini-Anlage springt sporadisch schlecht an. Stellt man den Motor dann nach dem Anspringen und kurzem Laufenlassen wieder...