Erfahrungsbericht Vialle LPdi - VW Jetta 1,4TSI 118KW - CAVD (Viele Bilder)

Diskutiere Erfahrungsbericht Vialle LPdi - VW Jetta 1,4TSI 118KW - CAVD (Viele Bilder) im Vialle Forum im Bereich Autogas Anlagen; Tag Gemeinde! Ich fahre einen 5er VW Jetta, Modell 2010 mit dem 1,4TSI und 118KW / 160PS Motor. Motorkennbuchstabe CAVD. Baujahr 01/2010. [IMG]...

  1. #1 Joschkie, 23.12.2012
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Tag Gemeinde!
    Ich fahre einen 5er VW Jetta, Modell 2010 mit dem 1,4TSI und 118KW / 160PS Motor. Motorkennbuchstabe CAVD. Baujahr 01/2010.
    [​IMG]
    Der erste Motor ist mir bei 12.800km um die Ohren geflogen. Kolben gebrochen:
    [​IMG]
    Dieser Motor wurde repariert und ist mir dann bei 45.000km wieder um die Ohren geflogen mit dem selben Problem. Wie gesagt: es war noch keine Gasanlage drin!

    Dann gab es einen neuen Motor der von Anfang an viel besser lief und keine Probleme bereitete. Nach 700km auf Benzin habe ich die Umrüstung gewagt. Dieses geschah 04/2012 und ist heute über 13.000km her.
    Der Umbau kostete mich 3200€ mit Garantie, Umbau, Erstbetankung. Mein Umrüster ist mit meinem Jetta nach Herne gefahren und hat dort unter Anleitung gearbeitet weil es für meinen Umrüster der erste TSI-Motor war.


    Die Gasanlage etwas erklärt für Frischlinge:
    Es ist eine Vialle LPdi Anlage. Das besondere daran ist, dass das Gas direkt flüssig eingespritzt wird. Somit entfällt der Verdampfer und es gibt keinen Leistungsverlust. Also weiterhin 160 Schleifen.
    Die nächste Besonderheit ist, das man absolut kein Benzin mehr braucht. Man startet auf Gas, und stellt auf Gasbetrieb den Wagen auch wieder ab. Null Benzin wird beigemischt.

    Wer sich für die technische Seite interessiert klickt hier:
    Informationen - VIALLE – LPi und LPdi direkt von VIALLE-DEUTSCHLAND

    In Bildern sieht das dann so aus:
    Vor dem Gasumbau:
    [​IMG]

    Nach dem Gasumbau:
    [​IMG]
    [​IMG]

    Das "Herz" der Anlage. Die FSU (Fuel Selector Unit) Hier wird beim umschalten zwischen Gas- und Benzin gemischt. Wovon man übrigens absolut nichts merkt.
    [​IMG]

    Steuergerät:
    [​IMG]

    Tankstutzen:
    [​IMG]

    Tankstutzen mit Adapter Deutschland:
    [​IMG]

    Wählschalter und gleichzeitig Tankanzeige:
    [​IMG]

    Kofferraum VOR meinem Umbau:
    [​IMG]

    Kofferraum NACH meinem Umbau:
    [​IMG]


    Ich bin mit der Gasanlage TOP zufrieden! 58 Liter Gasinhalt bringen mich 700km weit für 44 €uro! Bei jeder Tankfüllung spare ich 45€!!!!! Der Durschnittsverbrauch ist um 1,5 Liter gestiegen.

    Bei 9 von 10 Starts springt der Wagen auf Anhieb an wie bei Benzin. Ab und zu muß ich länger orgeln bis er anspringt. Dieses ist aber technisch bedingt und auch nicht schlimm, da das Gas unter gewissen Umständen (Außentemperatur, Standzeit, Motortemperatur...) im Motorraum verdampft, und dann erst durch das jökeln und Druck aufbauen wieder verflüssigt werden muß. So, oder so ähnlich steht es in der Anleitung. ;)

    Mein Durchschnittsverbrauch ist von 7 Liter auf 8,5 Liter gestiegen.
    Der Verbrauch liegt bei 8,5 Liter Autogas auf 100km.
    Das bedeutet das mich 100 gefahrene Kilometer 6,89 €uro kosten, bei mittlerweile 81cent pro Liter Gas.

    Gegenüber Benzin bei nur 7 Litern Durchschnittsverbrauch und nem Literpreis von 1,70€
    kosten 100 gefahrene Km 11,90 €uro.
    Bei 1,60€ der Liter Benzin, kosten 100km 11,20€uro.

    Mein Öl sieht nach 13.000km aus wie frisch aufgefüllt und kommt in 2000km wieder neu.


    STARTPROBLEME:
    Nach 8000km hatte ich das allererste mal ein extremes Startproblem. Ich war 2 Tage lang 4mal Kurzstrecke gefahren. Das war dann wohl zuviel. Ich habe 5-6 mal auf Gas georgelt. Ohne Erfolg. Er zündete kurz und starb sofort wieder ab. Habe dann die Zwangsumschaltung auf Benzin gemacht. Nach weiteren 5 mal orgeln sprang er dann endlich mal an und lief wie ein Trecker. Nach 30 Sekunden rumhumpeln hatte sich der Motor gefangen und lief ohne Probleme. Nach dem warmfahren habe ich auf Gas umgeschaltet und es war alles wieder gut.

    Irgendwann letztens wieder nach ein paar mal Kurzstrecke. Starten erst beim dritten Versuch möglich.

    Auf den 13.000km gesehen hatte ich vielleicht 10 Starts die nicht auf Anhieb klappten.

    Man muß ab und zu mal etwas länger jökeln, aber er springt beim ersten Versuch an. Normal laut Anleitung, und ein verdammt kleiner Preis den man zahlt bei der Kostenersparnis an Sprit.

    AUTOBAHN:
    Summt wie ne Biene! Geht ab wie ne Rakete! Schnurrt wie ein Kätzchen!
    Bei 160km/h bis 220km/h steigt der Verbrauch auf 9,6 Litern.


    MfG: Joschkie
     
  2. Anzeige

  3. #2 Hamsterbacke, 23.12.2012
    Zuletzt bearbeitet: 23.12.2012
    Hamsterbacke

    Hamsterbacke FragenBeantworter

    Dabei seit:
    27.07.2008
    Beiträge:
    1.184
    Zustimmungen:
    2
    Wie sieht das beim Starten mit den Temperaturen aus? Bei -10 Grad startet er auch ohne Probleme? Da mein Fahrzeug auch mal Kurzstrecken fahren muss wäre das für mich schlimmer als der minimale Benzinverbrauch. Was sagt Vw zum Umbau?Edit: warum vergolden die die Abdeckung? Ist echt gewöhnungsbedürftig
     
  4. #3 Joschkie, 23.12.2012
    Zuletzt bearbeitet: 23.12.2012
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Tag!
    Die Abdeckung habe ich selber eingefärbt weil die LPdi Einheit auch golden ist. Nur der Optik wegen. :)

    Was VW sagt? Die werden wohl sagen das meine Garantie für den Motor abgelaufen ist. Wie überall wenn man was nachträglich umbaut.

    Die Kurzstrecken die ich meine sind 1km fahren, Motor kalt werden lassen. Wieder 1km, Motor kalt. Das ist wohl zuviel des Guten wenn man das zu oft nacheinander macht. Aber alles darüber macht keine Probleme.
    Und ich weiß auch nicht ob es nun an der Kurzstrecke lag, oder ob das Entlüftungssystem beim Tür öffnen versagt hat, oder ob mir einer den Auspuff zugehalten hat. Aber ich schiebe es auf die extremen Kurzstrecken. Und es war auch nur einmal in 13.000km. Einmal ist keinmal für mich. Aber verschweigen wollte ich es nun auch nicht.

    Temperaturen um -10Grad hatte ich noch nicht. Ist jetzt mein erster Winter und mehr als 5 Grad minus hatte ich noch nicht. Du wohl auch nicht, denn wir wohnen ja nur 40km auseinander. Sprang aber ohne Probleme an.
    Ich habe aber auch eine Standheizung eingebaut. Die läuft oft bevor ich losfahre und wärmt auch schon den Motor, bzw das Kühlwasser. Aber die läuft ja längst nicht immer wenn ich losfahre und es kalt ist. zB wenn ich es vergesse sie zu starten oder am Wochenende. Einkaufen ist dann 7km entfernt, da stelle ich dann keine Standheizung an, man muß ja auch auf die Batterie achten. Oder man fährt spontan los. Aber wie gesagt: Das Startverhalten hat sich, egal bei welcher Temperatur, nicht verändert. Bis jetzt. :)

    Von mir gibt es eine astreine Empfehlung für dieses System!
     
  5. #4 neutrinobox, 01.01.2013
    neutrinobox

    neutrinobox AutoGasKenner

    Dabei seit:
    24.10.2012
    Beiträge:
    318
    Zustimmungen:
    0
    Danke für den schönen ausführlichen Erfahrungsbericht.
    Schöne Bilder, schöner Umbau.
    Bestätigt so mein Gefühl das die Flüssiggas Anlagen den Verdampfern etwas überlegen sind.
    Die Probleme mit den Bröselkolben sind bei dem 1,4er Motor bekannt. Allgemein sind die aufgeblasenen 1,4er keine guten Motoren mehr. Zumindestens kann man sie nicht mit den alten VW Motoren vergleichen die sehr solide waren.

    Ansonsten alles klasse
    Daumen hoch :) !
     
  6. #5 Mistkerl1969, 03.04.2013
    Mistkerl1969

    Mistkerl1969 AutogasTestSchreiber

    Dabei seit:
    03.04.2013
    Beiträge:
    6
    Zustimmungen:
    3
    Hallo Joschkie,
    ich habe meinen Jetta 1.4 TSI (90KW) auch umbauen lassen (April 2012), mit einer Vialle Anlage.
    Was deine Startprobleme betrifft die habe ich auch. Du kannst es versuchen mit ein wenig Zwischengas beim Starten bzw. laß ein Software update durchführen.
    Leider habe ich seit neuestem Probleme beim fahren, sprich der Motor verliert an Leistung was bei einem Überholvorgang nicht sehr angenehm ist mit 90 KW. Hast du diese Probleme auch?

    MfG

    Mistkerl1969
     
  7. #6 Joschkie, 03.04.2013
    Zuletzt bearbeitet: 03.04.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Tag Mistkerl! ( Was für ein Name! ;) )
    Seit meinem letzten Post bin ich weitere 6.000km gefahren. Ich hatte keinerlei Startprobleme seither. Der sprang immer auf Anhieb an, außer das man halt mal 2-3 Sekunden orgeln mußte. Aber das ist ja normal laut Anleitung.

    Zu dem Leistungsverlust muß ich sagen das du wohl Recht hast. Ich habe die Erfahrung gemacht, das wenn ich den Motor sehr niedertourig über längere Strecken fahre wie es zB im Stadtverkehr passiert, er irgendwie zugeschnürrt wirkt. Fahre ich zB Stadtverkehr im 6. Gang, was ja "geht" auf ebener Strecke, dann tue ich dem Motor anscheinend keinen Gefallen auf längerer Strecke. Er läuft dann ja auch geradeso auf 1200 U/min. Wenn ich danach dann beschleunigen will kommt nicht mehr soviel Power wie gewohnt.

    Ich weiß durch meine Motorschäden von meinen ersten Motoren die noch auf Benzin liefen, das die Elektronik die Leistung drosselt wenn der Motor nicht optimal läuft. Muß so ein Schutzmechanismus sein. Ich hatte keine Meldung im Display!
    Damals habe ich das mal getestet und während der Fahrt auf der Bundesstraße den Motor kurz ausgemacht, und wieder gestartet. Und schwupps, ich hatte wieder die volle Leistung!

    Seit ich das mal rausgefunden habe mit dem Leistungsverslust auf Gasbetrieb, fahre ich im 5. Gang durch die Orte und evtl sogar im vierten Gang. Beim Gasbetrieb kommt es auf die letzten Drehzahlen ja nun wirklich nicht an!

    Nun müssen wir noch klarstellen das sich unsere Motoren zwar ähneln, aber nicht gleich sind. Ich habe zB noch einen Kompressor der bis ca 3500 Touren mitläuft und danach erst der Turbolader voll einsetzt. Zwischen 2500 und 3500 Touren ist so ein schleichender Prozess vom Kompressor zum Turbo.

    Ich kann aber jetzt nicht sagen das ich einen soooo großen Leistungsverlust habe, wenn das mal einsetzt. Es ist auch nur selten, wenn ich wie gesagt sehr niedertourig gefahren bin. Dieses vermeide ich aber seither.

    Mich interessiert noch wieviele km du seit dem Umbau gefahren bist. Wir haben die Anlagen ja fast zeitgleich bekommen.

    Ich will dir jetzt nicht sagen das du während der Fahrt den Motor ausschalten sollst, aber teste doch mal ob der Motor nach einem Neustart seine volle Leistung zurück erhält.
    Ich habe das damals so gemacht:
    80km/h, 6. Gang. Vollgas auf 100 km/h --> dauert ja eeewig!
    Gang raus, Motor aus, SCHLÜSSEL STECKEN LASSEN wegen Lenkradschloss!!! VORSICHT, keine Servolenkung mehr!
    3 Sek gewartet. Motor mit Schlüssel gestartet. 6. Gang rein, auf 80km/h.
    Vollgas auf 100km/h ---> Rakete!

    (Ich weiß, du weißt das mit dem Lenkradschloss und der Servolenkung, aber ich will nicht schuld sein wenn du so etwas in einer Kurve machst und vorm Baum landest)


    MfG: Joschkie
     
  8. #7 Mistkerl1969, 04.04.2013
    Mistkerl1969

    Mistkerl1969 AutogasTestSchreiber

    Dabei seit:
    03.04.2013
    Beiträge:
    6
    Zustimmungen:
    3
    Hallo Joschkie,
    zuerst einmal Danke für deine schnelle Antwort.
    Mir ist schon Klar das unsere Motoren unterschiedlich sind da Du bei gleichem Hubraum mehr PS hast und natürlich dein Kompressor mit dem ich nicht aufwarten kann.

    Leider habe ich sporadisch einen Leistungsverlust bei ca mittleren Drehzahlbereich. Was nicht besonderst gut kommt beim Überholen, was zu einer Meldung der Motorkontrollleuchte führen kann in meinem Auto. Sprich ich muß umstellen auf Benzinbetrieb da ich befürchte das mir sonst der Motor abstirbt.
    Ich bin auch schon, wenn ich das Problem hatte auf der Landstraße auf den Seitenstreifen gefahren, da meine Motorlampe angegangen war und hatte den Motor ausgemacht und versucht mit Gas wieder zu starten, was dann nicht immer funktionierte und so mußte ich ein wenig die Zündung orgeln bis ich auf Benzin umstellen konnte und dann konnte ich wieder gewohnt weiter fahren. Ich habe auch schon zweimal eine Fehlerauslesung machen lassen wo ich Meldungen bekommen hatte Zündprobleme in Zylinder 1 / Drosselklappenventil. Bei der Gasanlage wurde auch eine Fehlerauslesung vorgenommen leider lag kein Fehler vor.
    Inzwischen habe ich neue Zündkerzen mir einbauen lassen, da mein Gasumbauer meines Vertrauens, meinte das dies das Problem sein könnte, aber leider ohne Erfolg.
    Da mein Auto direkt bei Vialle in den Niederlande umgebaut wurde, (erster Jetta mit dem Motor 1.4 TSI mit 90 PS) gehe ich eigentlich von aus das Leute am Umbau waren die wissen was sie tun.
    ;-)

    Ich bin mehr als 11570 km gefahren auf dem Gasbetrieb, da ich keine Langstrecken mehr fahren muß, sind es nicht so viele KM.

    LG

    Mistkerl1969
     
  9. #8 Joschkie, 04.04.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Puuuh, das der Wagen fast abstirbt oder gar eine Fehlermeldung aufkommt... Nein, also sowas hatte ich noch nie!
    Dann muß ich dir leider sagen das mein Motor astrein rund läuft und du mit deinem Problem alleine da stehst.

    Aber halte mich bitte auf dem Laufenden per PN. Oder du machst noch nen eigenen Thread auf. Interessiert bin ich an deinem Problem allemal.
     
  10. #9 Joschkie, 05.05.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Bin mal liegen geblieben. Das erste mal in 13 Jahren ADAC Mitgliedschaft dort angerufen.

    Der Gasumbau war wohl nicht ganz so sauber gemacht worden. Also die Vialle-Anlage kann da nun auch nichts zu.
    Der Vollständigkeit halber will ich das aber auch nicht verschweigen.

    Benzinleitung nach 20.000km auf Gas durchgeschrubbelt. Der Sprit spritzte im hohen Bogen. Da ich auf Gas gefahren bin, erstmal gar nicht gemerkt.
    Mich überholte im Stadtverkehr so ein altes Motorrad als plötzlich starker Benzingeruch auftrat. Nach dem Motto "Das Motorrad muß aber mal richtig eingestellt werden" weiter gefahren. Nach 4km mußte ich anhalten, Tür auf, Oh...
    Tja, ADAC kam, Schlauch gekürzt, wieder angeschlossen, weiter.

    Ärgerlich. Werde meinem Umrüster mitteilen das er da in Zukunft drauf achten muß. Er muß das jetzt eh noch überarbeiten damit in Zukunft nicht weiterhin das "Luftrohr" am Schlauch scheuert.

    [​IMG]


    [​IMG]
     
  11. #10 Hamsterbacke, 05.05.2013
    Hamsterbacke

    Hamsterbacke FragenBeantworter

    Dabei seit:
    27.07.2008
    Beiträge:
    1.184
    Zustimmungen:
    2
    Ist nicht so ohne. Da hätte dir auch die Karre abbrennen können, durch den Krümmer oder heißen Turbo
     
  12. #11 Joschkie, 05.05.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Klar hätte sie das! Sprit kann ja auch irgendwo in die Elektrik laufen und nen kleinen Funken erzeugen. WUSCH, stehste da und brennst!
    Wir hatten echt Glück im Unglück!
    Wir hatten auch Glück das ich bei den richtigen Leuten auf dem Grünstreifen angehalten habe. Wir wollten zuerst unseren Termin wahrnehmen und danach erst den ADAC rufen. Denn als ich fragte ob ich das Auto da stehen lassen kann wegen Panne, ich würde Benzin verlieren, sagte der: "Och, das verdunstet ja schnell wieder."
    Er hätte ja auch sagen können: "Frechheit! Skandal! Alles ausbaggern auf 2 Meter Tiefe!!!!"
     
  13. #12 V8gaser, 05.05.2013
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.133
    Zustimmungen:
    496
    Wo ist da der Zusammenhang?

    Bitte nicht dir Mär vom kühlendem Gas....jeder Motorenbauer wäre froh, er könnte den Brennstoff gasförmig statt nur fein zerstäubt einspritzen. :-)
     
  14. #13 Joschkie, 06.05.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Das weiß ich doch nicht mehr! Bin kein Techniker. ;)
    Andere System haben jedenfalls diesen Leistungsverlust, welchen die Lpdi nicht hat. Und die spritzen Gasförmig ein. Oder wie oder was?
     
  15. #14 Hamsterbacke, 06.05.2013
    Hamsterbacke

    Hamsterbacke FragenBeantworter

    Dabei seit:
    27.07.2008
    Beiträge:
    1.184
    Zustimmungen:
    2
    Ich glaube Olli wollte damit ausdrücken, das eine korrekt verbaute und richtig eingestellte Verdampferanlage auch keinen merkbaren Leistungsverlust hat. Der kühlende Effekt der Flüssigeinspritzung liegt im Promillebereich.
     
  16. #15 V8gaser, 08.05.2013
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.133
    Zustimmungen:
    496
    Nö, hamse nicht :-)
    (ausser bei ner alten Venturianlage)
    Mit der Kühlung wollte ich nur der üblichen Standartantwort vorgreifen. Richtig, Verdampferanlagen servieren dem Motor den Treibstoff optimal vorbereitet - gasförmig. Keine Verluste durch Tröpfchen die unsauber/gar nicht verbrennen, kaum Kondensationsverluste.
     
  17. #16 Joschkie, 09.05.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Hmm. Wenn ich mir bei VW Autos mit Benzin/LPG Antrieb ausgucke, hat der Autogasbetrieb immer weniger PS in der technischen Beschreibung.
     
  18. #17 Anastas, 09.05.2013
    Anastas

    Anastas AutoGasMitwisser

    Dabei seit:
    08.01.2011
    Beiträge:
    217
    Zustimmungen:
    0
    Schönes Auto mit Gas. Wo hast du umrüsten lassen?
     
  19. #18 V8gaser, 09.05.2013
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.133
    Zustimmungen:
    496
    Richtig.

    Du schreibst aber explizit:
    Und NUR darauf beziehe ich mich! Das Gasmotoren idR allgemein etwas zahmer werden stand nie zur Debatte, lediglich die Aussage das ANDERE Systeme Leistungsverlust hätten, dieses aber nicht....was eben falsch ist.
     
  20. Anzeige

  21. #19 Joschkie, 09.05.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Dann ist das jetzt geklärt.

    Es gibt viele Anbieter, und nicht nur Vialle bietet Anlagen ohne Leisungsverlust.


    Ich kann meinen Beitrag hier ja leider nicht mehr ändern. Sonst hätte ich den Satz im ersten Beitrag abgeändert.
    Danke für den Hinweis.
     
  22. #20 Joschkie, 05.08.2013
    Joschkie

    Joschkie AutoGasInteressierter

    Dabei seit:
    05.07.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Nach 25.000km auf Gas keine Probleme.
    Ich werde meinen Job wechseln und das Auto nur noch am Wochenende bewegen. Da lohnt sich der Gasumbau nicht mehr so richtig. Aber ich kanns nicht ändern. Nu isser drin. ;)

    Irgendwo hier im Forum habe ich mal gesehen das einem die Zündkerzen weggegammelt sind. Nach 10.000km habe ich sie jetzt mal angeschaut. Sehen gut aus. Da rostet nichts.

    Ich tanke immer bei Raiffeisen (NRW) zwischen 76 und 81 cent.
    Letztens habe ich eine RaiffeisenTanke (Niedersachsen) gefunden wo die den Liter für 68 cent verkaufen. Wow, dachte ich! Das lohnt sich!
    Aber scheisse! Mit dem Gas hatte ich nur Motorprobleme! Verweigerung von Gasannahme, MOTORSTÖRUNG! WERKSTATT!, und geruckel, und was weiß ich. Ständig irgendwelche gelben Lampen an, die sofort wieder ausgingen wenn ich zurück auf Benzin geschaltet habe. Nur scheisse war das! Habe den Tank dann leer gefahren und wieder wie gewohnt etwas teurer getankt. Alle Probleme seit dem Tanken wieder verflogen.
    Und ich hatte mich schon gefreut demnächst noch billiger tanken zu können. Denn ich habe noch eine andere Raiffeisen in Niedersachsen gefunden.

    DEN LITER AUTOGAS FÜR 55 cent!!!

    Aber nach meiner Erfahrung werde ich darauf wohl lieber verzichten und wie gewohnt weiter tanken. Es soll mir dann auf die letzten 5€ pro Tankfüllung auch nicht ankommen.
     
Thema: Erfahrungsbericht Vialle LPdi - VW Jetta 1,4TSI 118KW - CAVD (Viele Bilder)
Besucher kamen mit folgenden Suchen
  1. tsi probleme

    ,
  2. vialle lpdi

    ,
  3. cavd motor

    ,
  4. 1.4 tsi kolbenbruch,
  5. vialle lpdi erfahrung,
  6. vialle spülen der leitungen site:www.lpgforum.de,
  7. w211 kombi vialle,
  8. fuel selector unit,
  9. vw tsi motorschaden,
  10. passat 1 8 tsi vialle lpg,
  11. vialle gasanlage tsi,
  12. 1.4 tsi kolben gebrochen,
  13. bruch kolbensteg vw 1.4 tsi,
  14. brc vw passat 1.8 tsi bilder,
  15. 1 4tsi,
  16. lpg tankstutzen gebrochen,
  17. kolben gebrochen,
  18. 1 4 tsi lpg 2013,
  19. engine VW 1 litre,
  20. 1 4 tsi kolbenringe,
  21. icom jtg-hp umbau,
  22. Kofferraum Golf VI Gasanlage,
  23. vialle lpdi vw,
  24. jetta umrüsten gas kosten,
  25. skoda 2.0 gasumbau
Die Seite wird geladen...

Erfahrungsbericht Vialle LPdi - VW Jetta 1,4TSI 118KW - CAVD (Viele Bilder) - Ähnliche Themen

  1. Erfahrungsbericht Vialle im C320 Kombi (S203)

    Erfahrungsbericht Vialle im C320 Kombi (S203): Hallo ihr Gasfahrer, wollte mal einen kurzen Erfahrungsbericht zu unserem Wagen mit Vialle-Anlage loswerden. Eingebaut wurde die Anlage im...
  2. Erfahrungsbericht 1.8tsi, vialle lpdi

    Erfahrungsbericht 1.8tsi, vialle lpdi: Hallo zusammen, wollte mich nach längerer Zeit mit einem weiteren Erfahrungsbericht melden. Nach dem Softwareupdate und dem Umbau der FSU läuft...
  3. Erfahrungsbericht von Vialle lpdi

    Erfahrungsbericht von Vialle lpdi: Hallo, Heute war es endlich soweit habe heute meinen A3 1.4 tfsi vom Umrüster abgeholt. Bin danach gleich zur Zulassungstelle gefahren und alles...
  4. Erfahrungsbericht: Vialle LPI in Audi A4 / B6 /2.0 Bj. 03.2004

    Erfahrungsbericht: Vialle LPI in Audi A4 / B6 /2.0 Bj. 03.2004: Hallo liebe Gemeinde, nachdem ich mir lange den Kopf zerbrochen habe, ob LPG was taugt, Risiken / Vorteile birgt und um Meinungen zu erfahren,...
  5. Prins Direct Liquimax System - Erfahrungsberichte - Kosten

    Prins Direct Liquimax System - Erfahrungsberichte - Kosten: Wir haben unseren Mazda6 mit LPG abgegeben und fahren seit rund zwei Wochen einem Honda Civic Sport Plus. Maschine 1.5l Turbo (182PS). Durch einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden