Erfahrungsbericht KME mit BMW 330CI nach 5000km

Diskutiere Erfahrungsbericht KME mit BMW 330CI nach 5000km im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Die ersten 5000 km habe ich mit meiner KME-Anlage (BMW 330CI) hinter mich gebracht und möchte ein kurzes Fazit abgeben. Eines Vorneweg, die Anlage...

  1. #1 kaisinho, 12.09.2013
    kaisinho

    kaisinho AutoGasInteressent

    Dabei seit:
    27.05.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Die ersten 5000 km habe ich mit meiner KME-Anlage (BMW 330CI) hinter mich gebracht und möchte ein kurzes Fazit abgeben.
    Eines Vorneweg, die Anlage läuft gegen meine Erwartungen und auch den Infos, die man oftmals im I-Net nachlesen konnte, nahezu problemlos. Ich kann –zumindest subjektiv gesehen- keinen Leistungsverlust erkennen. Der Wagen fährt schön rund und das Umschalten von Benzin zum Gasbetrieb geht ohne Ruckeln vor sich. Man merkt nichts.
    Morgens fahre ich so ca. 400m im Benzinbetrieb. Während des Tages wechselt der Motor nach wenigen Sekunden in den Gasbetrieb. Auch Beschleunigungen jenseits 4000 U/min sind absolut problemlos.
    Ein paar Dinge stören mich dennoch:
    Der Gastank fasst normalerweise 57 Liter Brutto. Ich bekomme aber nie mehr als 44 Liter getankt, auch dann nicht, wenn er wieder in den Benzinbetrieb wechselt (leerer Gastank). Der Benzinverbrauch belief sich in diesen 5000 km auf insgesamt 18 Liter. Leider ist der Gasverbrauch für mein Dafürhalten ein gutes Stück über den üblichen (bis) 20% Mehrverbrauch und liegt bei. ca. 30% (oder 11 Liter auf 100km). Im Benzinbetrieb fahre ich den Wagen um zwischen 8-8,5 Liter.
    Bei einer leicht abschüssigen Straße, wo man das Fahrzeug rollen lassen kann stelle ich fest, dass der Motor bei ganz leichtem Gas geben ein wenig ruckelt. Meine Mitfahrer merken es nicht. Wenn ich vom Gas runter gehe oder etwas mehr Gas gebe ist der Ruckeln weg. Es ist aber auch wirklich kaum spürbar. Beim Umschalten auf Benzin ist dieses leichte Ruckeln aber nicht vorhanden.

    Alles in Allem bin ich bisher zufrieden und hatte schon Angst mit der KME-Anlage die falsche Wahl getroffen zu haben. Vielleicht hätte ich aber einen größeren Tank nehmen sollen, denn so muss ich nach maximal 4 Tagen immer an die Tankstelle. Aber mir war halt ein ebener Boden im Kofferraum wichtig.
     
  2. Anzeige

  3. Erposs

    Erposs AutoGasKenner

    Dabei seit:
    08.02.2008
    Beiträge:
    391
    Zustimmungen:
    1
    Dann ist die Gasanlage in diesem Bereich nicht richtig eingestellt. Ist auch schwer zu machen, da die Gaszeiten unter den Leerlaufzeiten liegen. Damit auch schwer für die Injektoren.
     
  4. aws

    aws Guest

    Soweit ich weiß, werden Gastanks nur etwa zu 80% befüllt. Wenn Deine Anlage auf Benzin zurückschaltet (ich weiß jetzt nicht, ob ich das technisch richtig beschreibe, da müsste mich ein Profi berichtigen), dann macht sie das, weil der Gasdruck nicht mehr reicht, also Dein Tank n a h e z u leer ist. 57 Liter - 20% = 45,6 Liter. Und da er nur nahezu leer ist, haut das doch so ziemlich hin. Ich hatte einen 59-Liter-Tank und der ließ sich auch nie weiter befüllen (wenn er fatzleer war, passten vielleicht mal 46 Liter rein). Ich habe den Gastank allerdings auch seltenst leer gefahren, weil ich das 1. mit Benzin ja auch nicht mache und 2. das bei mir ohne deutliches Ruckeln/Leistungsabfall kurz davor nie abging.
    Mein umgerüsteter Wagen lief im Benzinbetrieb mit einem Verbrauch von 6,2-6,5 Liter/100 km bei sparsamster Fahrweise. Im Gasbetrieb lag später der Verbrauch auch zwischen 7,9-8,5 Liter/100 km. Mein Gasverbrauch lag anfangs auch darüber - entweder lag das an der Gasanlage oder an mir: ich habe natürlich bewusst alle möglichen und unmöglichen Fahrsituationen simuliert, um die neue Anlage auszutesten.
    Dein Benzinverbrauch im Gasbetrieb liegt umgerechnet bei 0,36 l/100 km. Die Verbrauchswerte insgesamt kann man erst einordnen, wenn man weiß, unter welchen Einsatzbedingungen Dein BMW betrieben wird (Langstrecke, Kurzstrecke, Autobahn,, Stadtverkehr, viele oder eher wenige Kaltstarts...). Ich denke, dass sie durchaus im Rahmen liegen.
     
  5. #4 kaisinho, 17.09.2013
    kaisinho

    kaisinho AutoGasInteressent

    Dabei seit:
    27.05.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    nach ca. 410 Kilometern schaltet der Wagen auf Benzin um. Ich kann dann nochmals manuell auf den Gasbetrieb umschalten, aber sobald der Wagen mit etwas mehr Gas gefahren wird, schaltet er wieder in den Benzinbetrieb um.

    Ich fahre ca. 90% nur Landstraße mit ca. 120 km/h, d.h. eigentlich ideale Sparbedingungen. Deshalb bewege ich selbst einen 330Ci mit 231 Ps im Benzinbetrieb schon seit Jahren zwischen 8-8,3 Liter.

    Wenn ich diesen Verbrauch auf Gas hochrechne müsste ein Verbrauch von ca. 10 Liter die Obergrenze bedeuten. Aber unter 11 Liter geht da leider nichts. Naja, ist vielleicht jammern auf hohem Niveau.
     
  6. #5 EduardG, 24.09.2013
    Zuletzt bearbeitet: 24.09.2013
    EduardG

    EduardG AutoGasMitwisser

    Dabei seit:
    03.09.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Jammern kann man immer..in dem Fall ists auch berechtigt. Normalerweise sollte der Wagen ja "nur" bis zu 20% mehr verbrauchen und nicht darüber..zumindest ist mir keiner bekannt der über 20% verbraucht. Bei den meisten sind es 16-20%.

    Wenn die Anlage sauber eingestellt ist könnte es evtl. an deinem LMM liegen falls du einen e46 hast..oder an anderen Teilen deines Fahrzeuges.
     
  7. #6 kaisinho, 24.09.2013
    kaisinho

    kaisinho AutoGasInteressent

    Dabei seit:
    27.05.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Hmm, sehr interessant. Vielleicht wäre ein defekter LMM auch Schuld daran, dass der Wagen im Standgas (egal ob LPG oder Benzinbetrieb) oftmals sehr unruhiog läuft und auch aus geht. Mehrmals am Tag, wenn ich irgendwo anhalte und das Kupplungspedal drücke um den Wagen in der Leerlauf zu versetzen geht er nämlich aus.

    Zuerst dachte ich an die Motorbelüftung (Ölabscheideanlage), aber da zeigte sich beim Einsprühen der Leitung keinerlei Drehzahlschwangungen, so dass mein Kfz-Meister davon ausging, dass diese in Ordnung sei. Allerdings geht leider auch keine MKL an und der Fehlerspeicher hat leider auch keine Einträge.
     
  8. #7 EduardG, 24.09.2013
    Zuletzt bearbeitet: 24.09.2013
    EduardG

    EduardG AutoGasMitwisser

    Dabei seit:
    03.09.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Also das er beim Kuppeln im Stand abstirbt kann auch daran liegen das er irgendwo Falschluft zieht bzw. die LMM im Popo ist. Bei meinem 318i Facelift war es der Fall das er am Öleinfüllstutzen, also am Deckel, Falschluft zog da dieser einen Riss hatte. Deshalb lief er öfter undrund und ziehmlich rauh. Ein Fehler tauchte jedoch erst nach mehreren Tausend KM auf..war auch vlt nur Zufall. Der Fehlerspeicher ist ja nicht soo genau aber er gibt schon einige Gute Hinweise.

    Ich würde dann erstmal mit einem Diagnosetool die Soll und Ist Werte vom LMM messen, vlt ist das ja schon der Fehler..jedoch ist ein neuer LMM nicht ganz günstig. Aber einmal die Werte abzugleichen ist sicherer als nach dem Ausschlussverfahren Teile zu wechseln. Außerdem gibt es im e46 Forum viele User die selbst den Fehlerspeicher auslesen können und da wäre es sicher günstiger..falls Bedarf besteht einfach eine PN an mich :)

    Ansonsten mal nach Falschluft checken..also Schläuche auf Risse etc. Was meinst du mit "zeigte beim Einsprühen der Leitung keinerlei Drehzahlschwankungen"? Bei meinem Motor z.B. ist es typisch das die KGE (Kurbelgehäuseentöüftung) sich mit der Zeit mit einem Schleim zusetzt..dieser kommt von öfteren Kurzstrecken. Beid en 6Zylindern ist das nicht so gravierend, kann jedoch unter Umständen durchaus vorkommen :) Das kann man leicht kontrollieren indem man mal nachsieht ob am Öldeckel und unten am Ölmessstab diese Gelbe Brühe hängt :) Eine defekte KGE hat auch einen erhöhten Ölverbrauchzu Folge..ist der Ölstand normal?

    EDIT:// Dein Auto verbraucht kein Kühlwasser, oder?
     
  9. #8 kaisinho, 24.09.2013
    kaisinho

    kaisinho AutoGasInteressent

    Dabei seit:
    27.05.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    leider kenne ich den Wagen noch nicht so gut. Ich kaufte ihn aus Erstbesitz von einem Renter und der war in den 13 Jahren gerade einmal 50000 km gefahren. Vor der Umrüstung (ca. 1000 km sind wir ihn ohne Gasumbau gefahren) merkte ich gar nichts.

    Kurz nach der Umrüstung fing es dann mit dem unruhigen Motorlauf und dem Ausgehen an. Zuerst war ich überzeugt, dass es an der Umrüstung hängen müsste. Aber auch auf dem Benzinbetrieb hatte er die gleichen Symptome. Daruafhin fuhr ich zu meinem Umrüster, der sine INPA-Software dranhängte. Dabei wurde festgestellt dass die Lambdawerte nicht im grünen Bereich waren. Nur wenn er mit einem Spray am Öldeckel, bzw. dem Kurbelwellengehäuse sprich der Motorentlüftung die Stellen einsprühte, ging die Anzeige in den grünen Bereich. Während dieser Untersuchung bemerkte man allerdings keine Drehzahlschwankungen. Mein Kfz-Meister, der diese Untersuchung ebenfalls durchführte, war aber der Meinung, dass beim Einsprühen der besagten Komponenten, bei Undichtigkeiten in diesem Bereich, die Drehzahl sich sofort verändern müsste.
    Der Fehlerspeicher ist leer.

    Der Ölverbrauch beträgt ca. 1,5 Liter auf ca. 6000 km. Dies ist, so glaube ich, bei einem M54-Motor normal, denn mein Cabrio als auch mein Z3 haben ähnliche Verbräuche.
    Ich kann auch keinen Verlust von Kühlwasser erkennen.

    Somit fahre ich jetzt schon seit Wochen mit dem Wagen und er geht mir eben 2-3 Mal am Tag eben aus. Der Gasumrüster sagt, dass ohne eine Fehlerbehebung eine saubere Einstellung nicht möglich sei und mein Kfz-Meister findet keinen Fehler.
    Rein vom Gasbetrieb her läuft der Wagen sehr gut.
     
  10. Anzeige

  11. #9 EduardG, 24.09.2013
    EduardG

    EduardG AutoGasMitwisser

    Dabei seit:
    03.09.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Das hört sich für mich so an als ob er irgendwo Falschluft ziehen würde. Wenn du die noch weißt welche Schläuche er eingesprüht hat dann könntest du diese evtl mal genauer betrachten. Oft sind es feine Risse die man auf dem ersten blick gar nicht wahrnimmt.

    Ich würde trotzdem eher zu 90% auf den LMM tippen. Der Fehler wird nicht immer im Fehlerspeicher gespeichert wie ich schon selbst merken musste. Hast du schon probiert ihn mal bei laufemdem Motor abzuziehen? Wenn sich beim abziehen nichts ändert dann ist der wohl im Poppes.
     
  12. #10 elogugu, 18.10.2013
    Zuletzt bearbeitet: 18.10.2013
    elogugu

    elogugu AutoGasInteressierter

    Dabei seit:
    16.10.2013
    Beiträge:
    69
    Zustimmungen:
    0
    hallo,auch ich fahre eine kme Diego 3 in meinen xc90 V8 bin sehr zufrieden damit die Anlage lässt sich bis ins Detail anpassen (wenn man es kann) das mit Gas weg etwas ruckeln war bei mir auch eine zeit lang klingt nach zu mager in einen Zylinder habe dann bei mir die düsen 5 mal per Software kalibrierten lassen und bei Test fahrt noch mal die Gas Map etwas anpassen lassen davor bin ich ca 300 km auf Benzin gefahren um eine gute Benzin Map zu haben seitdem läuft wie ein Uhrwerk das alles hat mir Sascha bei autogas Niederreihn in goch gemacht super Arbeit !mfg
     
Thema: Erfahrungsbericht KME mit BMW 330CI nach 5000km
Besucher kamen mit folgenden Suchen
  1. bmw e46 330 hoher benzinverbrauch

    ,
  2. 330 e46 schlauch leistungsverlust

    ,
  3. 330ci e46 lpg fahrweise

    ,
  4. fiat 500 motorentlüftung
Die Seite wird geladen...

Erfahrungsbericht KME mit BMW 330CI nach 5000km - Ähnliche Themen

  1. Prins Direct Liquimax System - Erfahrungsberichte - Kosten

    Prins Direct Liquimax System - Erfahrungsberichte - Kosten: Wir haben unseren Mazda6 mit LPG abgegeben und fahren seit rund zwei Wochen einem Honda Civic Sport Plus. Maschine 1.5l Turbo (182PS). Durch einen...
  2. Prins DLM 2/3 Erfahrungsberichte gesucht!!!

    Prins DLM 2/3 Erfahrungsberichte gesucht!!!: Hallo, ich plane in meinen E250 CGI eine Prins DLM 3 einbauen zu lassen. Rentabel ist die Anlage aber nur, wenn die entsprechende Zuverlässigkeit...
  3. Kaufberatung / Erfahrungsbericht Opel, Renault oder Peugeot CC - LPG

    Kaufberatung / Erfahrungsbericht Opel, Renault oder Peugeot CC - LPG: Hallo, möchte mir einen neuen gebrauchten zulegen und wollte eure Tipps einholen, welcher Wagen LPG Tauglich bzw. Wo es häufiger Probleme gibt...
  4. Erfahrungsbericht Umbau bei "Autogasland Süd"

    Erfahrungsbericht Umbau bei "Autogasland Süd": Hey Leute, da ich mein Auto eben bei "Autogasland Süd" umbauen lasse, wurde ich jetzt schon paar Mal darauf angesprochen, ob ich nicht einen...
  5. Corsa LPG Erfahrungsbericht nach 380.000 KM

    Corsa LPG Erfahrungsbericht nach 380.000 KM: Hallo zusammen, anbei ein kurzer Erfahrungsbericht für alle: Opel Corsa 1.2 mit Einbau einer Landi Renzo bei Opel bei 0 Km Auto ist Baujahr 2007...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden