Ein-für mich-fettes Problem.

Diskutiere Ein-für mich-fettes Problem. im LPG Hyundai Autogas Forum im Bereich Autogas Umrüstung; Hallo. Bin neu und habe in der Sufu leider nichts gefunden. Mein Problem: Ich habe mir 2009 bei einem Importeur einen Hyundai Tucson gekauft und...

  1. #1 Velberter, 26.04.2014
    Zuletzt bearbeitet: 26.04.2014
    Velberter

    Velberter AutogasTestSchreiber

    Dabei seit:
    26.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo.
    Bin neu und habe in der Sufu leider nichts gefunden.
    Mein Problem:
    Ich habe mir 2009 bei einem Importeur einen Hyundai Tucson gekauft und über ihn eine Prins Gasanlage einbauen lassen.
    Mit Kilometerstand 33 wurde die Anlage beim Tüv Nord eingetragen/abgenommen.
    In 2012 erste Vorführung beim Tüv und ohne Mängel abgenommen.
    Heute das Fahrzeug in der Werkstatt vor geführt (KÜS) und schon habe ich den Salat.
    Erhebliche Mängel weil: Gasanlage-Einbauschild fehlt
    Steuergerät-Ausführung unzulässig.
    Der Prüfer hat nachdem er kein Typenschild der Gasanlage gefunden hat jedes einzelne Bauteil der Anlage mit der Eintragung im Fzgschein verglichen. Alle Bauteile waren in Ordung ausser dem Steuergerät. Eingetragen ist dort E4 67R 01 0098. Laut dem Schild ist aber 10r-020507 verbaut worden.
    Der wagen hat jetzt in 5 Jahren 87000km gelaufen-es wurde seit dem Einbau nichts an der Anlage verändert und nun frage ich mich was ich machen kann. Die Werkstatt die es eingebaut hatte existiert nicht mehr-der Prüfer hat mir nach Nachfrage in seiner Verwaltung gesagt ich muß unbedenklichkeitsbescheinigung usw. vom Hersteller besorgen und natürlich auch ein Typenschild für die gesamte Anlage.
    Ich als Laie stehe total auf dem Schlauch und habe jetzt die Frist von 4 Wochen im Nacken um den Wagen noch einmal vor zu führen mit allen beseitigten Mängeln.
    Hat jemand von Euch einen Rat für mich wie ich vorgehen soll!?
    Besten Dank.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Velberter, 26.04.2014
    Velberter

    Velberter AutogasTestSchreiber

    Dabei seit:
    26.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Nachtrag
    Kann es sein das ich einen Dusseligen Prüfer hatte, der nicht in der Lage war das Injektionsmodul vom eigentlichen Steuergerät zu unterscheiden?
    Ich habe mir eine Prins Einbauanleitung aus dem Netz geladen-ausgedruckt und mit den Bauteilen im Motorraum verglichen.
    Neben der Batterie habe ich einen großen silbernen Kasten der für mich das Steuergerät ist und nicht die kleine schwarze Kiste an der Spritzwand (ungefähr so groß wie eine Zigarettenschachtel).
    Also nochmal die Frage-bin ich auf dem Holzweg????
     
  4. #3 CHGA, 26.04.2014
    Zuletzt bearbeitet: 26.04.2014
    CHGA

    CHGA AutoGasKenner

    Dabei seit:
    03.11.2013
    Beiträge:
    447
    Zustimmungen:
    2
    Wenn schon genau kontrolliert wird, dann auch richtig.

    Der Prüfer kann scheinbar nicht zwischen Emulator (Zulassungsnummer 10r-020507) und Steuergerät (Zulassungsnummer E4 67R 01 0098) unterscheiden, wobei es keine Ähnlichkeit der Bauteile gibt.

    Es ist unüblich, dass die Emulatoren eingetragen werden. Meist sind nur Nummern des Frontkits im Fahrzeugschein vermerkt, die auch im Abgasgutachten erwähnt sind.

    Wird ein Aufkleber gefordert, dann druck ihm den aus und bring ihn an, obwohl die normalen 67R-Universalkits diese überhaupt nicht brauchen und nichts davon in den Einbauanleitungen von Prins geschrieben steht (Ausnahem sind 115R-Kits).

    Edit: Warst schneller. Also hast nicht du ein fettes Problem, sondern der Prüfer. Soll mal seine Gucker anstrengen.
     
  5. #4 Velberter, 26.04.2014
    Zuletzt bearbeitet: 26.04.2014
    Velberter

    Velberter AutogasTestSchreiber

    Dabei seit:
    26.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Danke CHGA für die schnelle Antwort. Ja alle Bauteilel sind mit Nummer im Fahrzeugschein eingetragen aber der Prüfer wurde erst komisch als er kein Typenschild von der Prins Anlage im Motorraum gefunden hat weil das angeblich seit 2 Jahren vorgeschrieben sei.
    Habe ich auch auf dem KüS Bericht das das Typenschild fehlt.
    Auf meine Frage wo ich denn bei einer 5 Jahre alten Anlage ein Schild her nehmen soll das erst seit 2 Jahren vorgeschrieben ist wollte er mir allerdings keine Antwort geben und hat mich an den Hersteller verwiesen!
     
  6. CHGA

    CHGA AutoGasKenner

    Dabei seit:
    03.11.2013
    Beiträge:
    447
    Zustimmungen:
    2
    Das ach so tolle Typenschild ist nur ein Aufkleber mit den 67R-Nummern der Anlage. Kann jeder selbst anfertigen. Wenn der Aufkleber Pflicht ist, kann er dir bestimmt auch den Gesetzestext dazu zeigen.
     
Thema: Ein-für mich-fettes Problem.
Besucher kamen mit folgenden Suchen
  1. steuergerät Ausführung unzulässig