E39 Vialle LPI - Geht beim Anfahren Aus ..

Diskutiere E39 Vialle LPI - Geht beim Anfahren Aus .. im Vialle Forum im Bereich Autogas Anlagen; Hallo Leute, ist mein erster Beitrag im Forum, also bitte gnädig sein Ich habe mir vor einigen Monaten einen BMW 525i e39 BJ. 2002 mit m54 Motor...

  1. #1 MResat66, 10.12.2018
    Zuletzt bearbeitet: 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    ist mein erster Beitrag im Forum, also bitte gnädig sein

    Ich habe mir vor einigen Monaten einen BMW 525i e39 BJ. 2002 mit m54 Motor und ca. 250 tkm gekauft.
    Die MKL des Autos war beim Kauf an, beim Auslesen bei der Probefahrt war der Luftmassenmesser im Fehlerspeicher hinterlegt. Dies würde den unrihigen Leerlauf erklären.
    Der (Privat) Verkäufer wollte Ihn einfach nicht mehr und gab ihn mir ab für einen angemessenen Preis.
    Er ging mir am Morgen nach dem ich Ihn gekauft hatte Kalt immerwieder aus, logischerweise auf Benzin. Auch warm fing er an beim anfahren auszugehen. Soo wechselte ich den LMM. Es wurde aber nicht besser. Es folgten; Leerlaufsteller, KGE, Nockenwellensensoren, Kurbelwellensensor, Zündkerzen, Zündspulen, Öl, Filter usw.
    Also alles was der Grund sein könnte.
    Nach dem alles gewechselt ist, geht er nur noch auf Gas beim anfahren und beim Gasgeben nach langsamen rollen (in Kurven beispielsweise) aus.
    Leerlauf ist i.O. er schwankt nur selten gaaanz leicht.

    Ich brachte Ihn zu einem der seltenen Vialle kennern und auch dort ergab eine Fehlersuche nichts...
    Er tippte (etwas aus Verzweiflung) auf die Pumpe, doch die hört sich eigentlich Gut an... normal sollte die ja eher hochtourig Probleme haben (?!) Wenn der erstmal rollt, läuft alles Top... Und die 800 (!) Euronen möchte ich nicht noch investieren ohne sicher zu sein ...

    Es ist mein erster mit Gasanlage... Ich verstehe nicht wirklich viel von Gasanlagen...
    Ich weiss nicht was es sein könnte...

    Ich wäre wirklich über jeden Tipp dankbar!

    Vielen dank im voraus
     
  2. Anzeige

  3. #2 Adi-LPG, 10.12.2018
    Adi-LPG

    Adi-LPG AutoGasMeister

    Dabei seit:
    02.10.2015
    Beiträge:
    942
    Zustimmungen:
    65
    Hört sich für mich mehr an wie falschluft oder schlecht gemachte Eingasung.

    Macht er solche Mucken auch auf Benzin?
     
  4. #3 MResat66, 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Nein, nur auf Gas.. also die Einspritzdüsen der Anlage seien noch in Ordnung lt. Vialle Werkstatt...
     
  5. #4 Adi-LPG, 10.12.2018
    Adi-LPG

    Adi-LPG AutoGasMeister

    Dabei seit:
    02.10.2015
    Beiträge:
    942
    Zustimmungen:
    65
    Es geht nicht um die Düsen, sondern darum wo die sitzen.

    Hast du dir mal die FuelTrims angeschaut?
    Mein M54 hatte auch solche Macken, da war ein Loch im Faltenbalg hinter dem LMM. Google mal „e39 M54 Anleitung falschluft“, gibts ne sehr gute Anleitung zu im E39-Forum die man gut durcharbeiten kann.
    Alternativ, an die Umrüster: Trifft das bei ner Vialle genau so zu wie bei den VD-Anlagen? Inliner und so beim M54
     
  6. #5 MResat66, 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Hmm okay, würde er aber auch nicht auf Benzin Probleme machen bei Falschluft?
     
  7. #6 Adi-LPG, 10.12.2018
    Adi-LPG

    Adi-LPG AutoGasMeister

    Dabei seit:
    02.10.2015
    Beiträge:
    942
    Zustimmungen:
    65
    Meiner hat auf Benzin auch ein bisschen gemuckt, abervei weitem nicht so wie auf Gas...
     
  8. #7 MResat66, 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Okay, also hab Grad Mal bisschen eingenebelt mit Bremsenreiniger, habe aber nichts bemerkt
     
  9. #8 MResat66, 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Also würdest du die Pumpe oder Druckventile ausschließen?
     
  10. #9 Adi-LPG, 10.12.2018
    Adi-LPG

    Adi-LPG AutoGasMeister

    Dabei seit:
    02.10.2015
    Beiträge:
    942
    Zustimmungen:
    65
    Ausschließen tu ich sie nicht!
    Nur die üblichen Themen beim M54 zeige ich auf, die meist teures Teiletauschen verhindern.
    Ich würde lieber ein bis zwei Stunden richtig suchen, bevor ich 800 auf Verdacht raus haue...
     
  11. #10 MResat66, 10.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Hast du Recht! Ich werde mir morgen Mal die Zeit nehmen und nachschauen.
     
  12. #11 MResat66, 11.12.2018
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Bin die Liste Mal durchgegangen... Nichts.

    Sonst keiner eine Idee? :/
     
  13. #12 Gainestown, 24.03.2019
    Gainestown

    Gainestown AutoGasInteressent

    Dabei seit:
    30.11.2016
    Beiträge:
    11
    Zustimmungen:
    1
    Hab ich das überlesen, oder hast du schonmal geprüft / geschaut ob die Leitung der Gasinjektoren zu weit vom Saugrohr entfernt ist?
     
    MResat66 gefällt das.
  14. #13 MResat66, 25.03.2019
    MResat66

    MResat66 AutogasTestSchreiber

    Dabei seit:
    10.12.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Geprüft habe ich das nicht. Wie könnte ich das Prüfen?
     
  15. Anzeige

  16. #14 Gainestown, 27.03.2019
    Gainestown

    Gainestown AutoGasInteressent

    Dabei seit:
    30.11.2016
    Beiträge:
    11
    Zustimmungen:
    1
    Ganz simpel prüfen wie lang der Schlauch zwischen Ansaugung und Injektor ist. Mehr als 20cm sollten es nicht sein, sonst kommen gern Probleme beim rundlauf.
     
  17. #15 BMWX5fahrer, 29.03.2019
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.076
    Zustimmungen:
    40
    ich würde mal die Gas Injektoren ausbauen u. mir die Inliner anschauen könnte einer oder mehrere abgebrochen ( Altersbedingt )

    Gruß
    Bernhard
     
Thema:

E39 Vialle LPI - Geht beim Anfahren Aus ..

Die Seite wird geladen...

E39 Vialle LPI - Geht beim Anfahren Aus .. - Ähnliche Themen

  1. Vialle LPdi Gasanlage geht aus

    Vialle LPdi Gasanlage geht aus: Hallo habe die Vialle LPdi Gasanlage in einem Passat Variant Tsi 2010 BJ eingebaut Seit ca 1 Woche habe ich das Problem, dass die Anlage, während...
  2. Skoda Roomster - Frage (geht aus - Vialle verbaut)

    Skoda Roomster - Frage (geht aus - Vialle verbaut): Hi, ein Kollege fährt seit Jahren (damals komplett neu) einen Roomster mit ner Viale. Jetzt hat sich folgendes eingestellt. Der Wagen geht auf...
  3. Vialle Gasanlage Motor schütteln bim Einschalten--> Motor geht aus

    Vialle Gasanlage Motor schütteln bim Einschalten--> Motor geht aus: Hallo LPG-Fahrer, ich fahre einen BMW 320i e90 mit einer Vialle Gasanlage. Ich vermute es handelt sich um die LPI7. Zumindest steht LPE7 auf dem...
  4. Vialle Lpi der wagen geht aus

    Vialle Lpi der wagen geht aus: hallo, ich bin neu hier im Forum. und auch frischer gasfreak. was auch gerne so bleiben soll, aber... ich brauche dringend eure hilfe.....
  5. Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus!

    Problem Vialle Gasanlage: 523i E39, Motor warm geht im Betrieb aus!: Hallo Zusammen, habe leider noch kein vergleichbares Thema gefunden: ich bin eben nach Hause gefahren (55km aus der Arbeit), kurz vor der Garage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden