Dodge Ram 1500

Diskutiere Dodge Ram 1500 im LPG Dodge Autogas Forum im Bereich Autogas Umrüstung; Hi @ all, ich bin neu hier und auf der suche nach erfahrungsaustausch. Ich fahre einen Dodge Ram 1500 Bauj. 2009. Hemi V8, 5,7L 396PS. Er läuft...

  1. #1 Dodge_Ram, 28.10.2011
    Dodge_Ram

    Dodge_Ram AutogasTestSchreiber

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hi @ all,
    ich bin neu hier und auf der suche nach erfahrungsaustausch. Ich fahre einen Dodge Ram 1500 Bauj. 2009. Hemi V8, 5,7L 396PS. Er läuft meistens
    mit LPG und es wurde eine Prinz VSI Anlage verbaut. Flash Lup Additive werden zusätzlich eingespritzt. Hat jemand hier erfahrung mit so einer Anlage und / oder ein paar Tipps & Tricks? Bin für alles offen und dankbar.:cool:
     
  2. Anzeige

    Schau mal hier: Dodge Ram 1500. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rabemitgas, 29.10.2011
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Willkommen bei uns

    Klar eines der meistumgerüsteten Fahrzeuge.

    Flashlube ist bei dem über, weil er gasfest ist. Ansonsten ist die Prins bei dem Fahrzeug 1. Wahl.

    Hast du ein Problem oder läuft alles?

    Gruß Armin
     
  4. #3 Dodge_Ram, 29.10.2011
    Dodge_Ram

    Dodge_Ram AutogasTestSchreiber

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hi,
    ich habe zum Glück keine Probleme und er schnurrt wie verrückt. Die Gasanlage läuft sauber. Kein geruckel oder sonst etwas.
    Das Additiv haben sie eingebaut weil der Motor angeblich keine gehärteten Ventile hat. Soll wohl besser sein dann ein Additiv zu nehmen:confused:
    Gruß
    Jockel
     
  5. #4 bountykiller, 29.10.2011
    bountykiller

    bountykiller AutoGasMitwisser

    Dabei seit:
    23.02.2011
    Beiträge:
    131
    Zustimmungen:
    0
    Wie groß ist denn dein Gastank und wieviel schluckt der Specht?
     
  6. #5 Dodge_Ram, 29.10.2011
    Dodge_Ram

    Dodge_Ram AutogasTestSchreiber

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    er hat zwei unterflurtanks. Einmal 100L & einmal 50L. Der Verbrauch ist angemessen......:D je nach fahrweise ca.18 - 22L bei überlandfahrten geht der auf ca.16 - 18L runter. Aber man muss immer die Fahrweise betrachten. Nach Oben sind wahrscheinlich keine Grenzen gesetzt ;)
     
  7. #6 Gas-Pickup, 17.11.2011
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Moin, ich habe mich gerade angemeldet. Ich fahre das gleiche Auto wie der Themenstarter. Auch mit Prins VSI, 2 Verdampfern und Flashlube-Einspritzung (ja, ja, ich weiß, brauch er nicht). Leider schnurrt meiner zur Zeit nicht so. Nach Kaltstart geht er im Leerlauf an der Ampel beim Umschalten aus. Dazu mache ich aber mal einen separaten Fred auf. Gruß, der RAMfahrer
     
  8. #7 Gas-Pickup, 27.12.2012
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Moin,

    da bin ich wieder. Nachdem ich die genannten Probleme mit einem Besuch beim Armin in Holzminden einigermaßen in den Griff bekommen habe (war mehr Schadensbegrenzung), habe ich mittlerweile wieder Probleme:

    - Fehlzündungen beim Umschalten von Benzin auf Gas
    - MKL geht sporadisch an
    - Leistungsverlust

    Ich war dann erstmal bei Chrysler. Die haben eine Probefahrt mit angestecktem Starscan (OBD-Leser von Chrysler) gemacht und Punkt 1 festgestellt. Als erste Maßnahme haben wir die Zündkabel von 2 Zylindern getauscht (habe leider vergessen welche). Seitdem ist es besser, keine MKL mehr. Der (gefühlte) Leistungsverlust ist aber immernoch da.

    Die Anlage hat jetzt eine Laufleistung von ca. 45.000 km. Ein Service an der Prins VSI (gleich welcher Art) wurde noch nie gemacht. Sei angeblich nicht nötig.

    Was tun?

    Gruß vom RAMFahrer
     
  9. #8 Rabemitgas, 27.12.2012
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Wann warst du denn bei mir und was haben wir gemacht?

    Gruß Armin
     
  10. #9 Gas-Pickup, 27.12.2012
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Gute Frage...

    Vor ca. einem Jahr? War ein Samstag... :D

    Die Rechnung lief auf Firma Bösenberg in Hannover.
     
  11. #10 Gas-Pickup, 27.12.2012
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Du hast mit der Software u.a. den Druck neu eingestellt. Dann gab es ein Problem mit dem Drehzahlsignal. Das Kabel habt ihr umgebaut.

    Ihr habt dann auch eine Umschaltdrehzahl von 1200 U/Min programmiert.

    Wir beide haben zusammen eine Probefahrt gemacht und die Werte eingestellt.

    Du hast mir erzählt, dass die Rails zur falschen Seite geneigt verbaut seien und sich dadurch Parafin vor dern Düsen (?) ablagern würde. Das könne man aber nicht mehr ändern.
     
  12. #11 Rabemitgas, 27.12.2012
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Ach der ja... hatte da nur in die Einstellungen geschaut...

    Gruß Armin
     
  13. #12 Gas-Pickup, 28.12.2012
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Und, wat nu...?
     
  14. #13 Rabemitgas, 28.12.2012
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Keine Ahnung.... was macht denn der Rest der Zündanlage?

    Ich weiß nicht ob da noch etwas anderes ist. Mach mal die anderen Kabel neu und wenn er noch Probleme macht, schau ich mir den gerne nochmal an.

    Gruß Armin
     
  15. #14 Gas-Pickup, 28.12.2012
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Arbeitest du nächste Woche Freitag, den 04.01.?
     
  16. #15 Rabemitgas, 28.12.2012
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Na klar :)
     
  17. #16 5.7HEMI, 05.01.2013
    5.7HEMI

    5.7HEMI AutoGasMitwisser

    Dabei seit:
    29.02.2012
    Beiträge:
    124
    Zustimmungen:
    0
    Und, nichts Neues? :)
     
  18. #17 Gas-Pickup, 06.01.2013
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Nix Neues. Bin am Freitag nicht hingefahren, ist was dazwischen gekommen.

    Ist für mich immer eine halbe Weltreise zum Armin. Von mir aus "wohnt" der hinter den Bergen bei den Sieben Zwergen. :D
     
  19. #18 5.7HEMI, 13.12.2013
    5.7HEMI

    5.7HEMI AutoGasMitwisser

    Dabei seit:
    29.02.2012
    Beiträge:
    124
    Zustimmungen:
    0
    Nun aber mal die Lösung schreiben. ;)
     
  20. Anzeige

  21. #19 Gas-Pickup, 13.12.2013
    Gas-Pickup

    Gas-Pickup AutoGasInteressent

    Dabei seit:
    17.11.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Oh Gott, oh Gott, Beitrag ist fast 1 Jahr alt...

    Das Problem lag nicht auf der Gas- sondern auf der Benzinseite. Die Fehlermeldungen kamen immer nur dann wenn der Motor lange im Schubbetrieb lief (lange Gefällestrecken). Dabei wird offensichtlich (teilweise?) auf Benzin zurückggeschaltet. Dazu kam: zu der Zeit habe ich so einen 100 Oktan Supersprit gefahren, weil ich dachte meinem Motor damit was gutes zu tun. Pustekuchen.

    Die Lösung des Problems war: ich tanke wieder Super E10 (klingt komisch, ist aber so). Seitdem ist ist wieder alles normal. :)

    Hat lange gedauert, bis ich da drauf gekommen bin. Es dauert ewig bis so ein Tank voll Sprit alle ist, wenn man nur auf Gas und dazu noch wenig fährt...
     
  22. #20 5.7HEMI, 16.12.2013
    5.7HEMI

    5.7HEMI AutoGasMitwisser

    Dabei seit:
    29.02.2012
    Beiträge:
    124
    Zustimmungen:
    0
    Na kuck mal, das hat sich doch gelohnt! Du schreibst hochinteressante Zeilen!
    Danke.
     
Thema: Dodge Ram 1500
Besucher kamen mit folgenden Suchen
  1. dodge ram forum

    ,
  2. dodge ram verbrauch

    ,
  3. dodge ram 1500 verbrauch

    ,
  4. dodge ram gasfest,
  5. dodge ram 4 7 gasfest,
  6. verbrauch dodge RAM,
  7. dodge ram 1500 forum,
  8. dodge ram 1500 spritverbrauch,
  9. verbrauch dodge ram 1500,
  10. 5.7 hemi lebensdauer,
  11. dodge ram 1500 4 7 gas,
  12. dodge ram 1500 hemi verbrauch,
  13. dodge ram 5.7 hemi verbrauch,
  14. alltagstauglichkeit dodge ram 1500 verbrauch,
  15. dodge ram lpg test,
  16. dodge ram 1500 gasfest,
  17. dodge ram 2009 verbrauch,
  18. gasumbau dodge ram 1500,
  19. gasanlage dodge ram 1500,
  20. dodge ram 5.7 hemi probleme,
  21. ram 1500 gasanlage,
  22. gasanlage dodge ram,
  23. dodge ram hemi gasfest,
  24. dodge ram 5 7 hemi verbrauch,
  25. dodge ram 1500 kaufberatung
Die Seite wird geladen...

Dodge Ram 1500 - Ähnliche Themen

  1. Dodge RAM 1500 5,9L V8 KME Nevo

    Dodge RAM 1500 5,9L V8 KME Nevo: Hey Ho, möchte jetzt noch das dritte Fahrzeug umrüsten lassen, allerdings möchte ich NUR die KME Nevo mit Hana injektoren und vermutlich dem...
  2. Dodge Durango und RAM 1500 5,7L HEMI und Jeep 3,7 V6

    Dodge Durango und RAM 1500 5,7L HEMI und Jeep 3,7 V6: Wer kennt sich bei diesen Fahrzeugen, bzw. deren Motoren mit der Verträglichkeit von LPG aus? Wird Additiv benötigt etc? Hat jemand Erfahrung mit...
  3. einbau einer gasanlage im dodge ram 1500 5,9l bj 2002

    einbau einer gasanlage im dodge ram 1500 5,9l bj 2002: morgen zusammen! habe mir letztens eine kme einbauen lassen und mir die arbeit mal in ruhe angesehen... muß der ansaugtrakt zum bohren der löcher...
  4. Dodge Ram 1500 LSI Problem

    Dodge Ram 1500 LSI Problem: Guten Morgen, ich habe bei meinem Ram ein Problem. Ich habe derzeitig eine Landi LSI Anlage verbaut mit einem Verdampfer. Dort habe ich im...
  5. Dodge RAM 1500 V8 5,7l HEMI MY 2014 - PRINS VSI 2.0 - Automobiltechnik Dimopoulos

    Dodge RAM 1500 V8 5,7l HEMI MY 2014 - PRINS VSI 2.0 - Automobiltechnik Dimopoulos: neuer Dodge RAM 1500 mit 5,7l V8 verbaut wurde: Prins VSI 2.0 V8 Version mit (erstmal) einem HP Verdampfer - violette Injektoren - 680x300 108l...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden