Defekter Kat/Lamdasonden bei Polo 9N mit Landirenzo Omegas

Diskutiere Defekter Kat/Lamdasonden bei Polo 9N mit Landirenzo Omegas im Gas Cafe Forum im Bereich LPG Autogas; Hi, habe im September 2011 einen gebrauchten Polo 9N (Baujahr 2005) mit 80.000 km gekauft. Der Wagen ist jetzt in der Werkstatt, weil zum...

  1. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hi,

    habe im September 2011 einen gebrauchten Polo 9N (Baujahr 2005) mit 80.000 km gekauft.

    Der Wagen ist jetzt in der Werkstatt, weil zum zweiten mal die Kontrollleuchte für "Fehler in Der Abgasanlage" angegangen ist.
    Nach einer Untersuchung wurde mir heute mitgeteilt, das beide Lamdasonden und der Katalysator kaputt seien.

    Katalysator fällt nicht unter Gebrauchtwagengarantie (mind. 600 €) und an den Lamdasonden müsste ich mich zu 60 % an den Materialkosten beteiligen (ca. 200 €).

    Das sind natürlich ganz schön happige Kosten! Meint ihr das kann auch was mit der Gasanlage (Einstellungen o.ä.) zu tun haben? Irgendwie finde ich es leicht erstaunlich, direkt die ganzen Teile auszutauschen und kein Wort zur Gasanlage verloren haben. Hatte desöfteren schonmal von Problemen diesbezüglich gelesen (auch hier im Forum).
    Kann man theoretisch mit defektem Kat und Lamdasonden noch 1 1/2 Jahre fahren oder ist das irgendwie problematisch? Zum TÜV muss ich nämlich erst im September 2013 wieder.

    Kennt ihr im Ruhrgebiet eine gute Werkstatt für nen VW Polo mit Gasanlage? Spätestens wenn die Gebrauchtwagengarantie abgelaufen ist hab ich nämlich kein Bock mehr auf die Fachwerkstatt wo man auch noch das Gefühl hat die wollen nur Kohle machen :-/
     
  2. Anzeige

  3. amc

    amc AutogasTestSchreiber

    Dabei seit:
    19.04.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ich fahre seit 7 Jahren mit Gas in meinem Zafira und habe 100000Km keine Probleme gehapt. Aber das die beiden Lamda kaputt sein solllen und der Kat ???? Na ja, kann ich mir nicht vorstellen! Seit wann ist die Anlage denn drin? Läuft Sie denn im Gas gut? Du musst schon mehr info´s geben...
     
  4. #3 Sanug, 30.04.2012
    Zuletzt bearbeitet: 30.04.2012
    Sanug

    Sanug AutoGasAuskenner

    Dabei seit:
    30.04.2010
    Beiträge:
    670
    Zustimmungen:
    1
    Das klingt für mich nach einem schnellen Teiletausch auf Verdacht anstelle einer korrekten (aufwändigen) Diagnose. Die MKL kommt gerne mal wegen einer nicht richtig eingestellten Gasanlage. Ohne das Auto zu kennen, möchte ich wetten, dass du sie auch nach dem Tausch von Kat und Lambdasonden kurzfristig wiedersehen wirst. Deine Werkstatt hat höchstwahrscheinlich keine Ahnung von Gasanlagen.

    Ob du bedenkenlos weiterfahren kannst, ist nicht einzuschätzen, ohne mindestens den genauen Fehlercode zu kennen. Fährt das Auto denn einwandfrei auf Benzin und Gas, oder ruckelt er im Gasbetrieb?
     
  5. Happy

    Happy AutoGasKenner

    Dabei seit:
    05.10.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Also das jetzt von heute auf morgen beide lamdasonden und der Kat kaputtgehen kann ich mir jetzt nicht wirklich vorstellen. Ich persönlich würde erst mal nur die vorkatsonde tauschen und dann mal mit OBD-Teater gucken was hinten rauskommt. Und auf jeden fall auch die gasanlage überprüfen ob die richtig eingestellt ist. Für Ruhrgebiet und landirenzo fällt mir da jetzt spontan die Firma Euro-Service in **** ein.
     
  6. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hab den Wagen gestern erstmal wieder abgeholt.

    Der eine Fehler war "Katalysator: Wirkung zu gering". Bei der Lamdasonde konnte er mir den genauen Fehler nicht sagen, nur das es die zweite Sonde hinter dem Kat war, er allerdings die erste direkt mittauschen würde.

    Wenn KAT und Lamdasonden wirklich defekt wären, müsste die Warnleuchte doch spätestens bei der nächsten längeren Fahrt wieder angehen, oder?

    Fand es schon merkwürdig, dass es rd. 1 Monat gedauert hat bis die Lampe wieder angegangen ist, nachdem ich das erste mal deswegen bei der Werkstatt war.

    Weiß zwar nicht ob da ein Zusammenhang besteht, aber beide male ist die Lampe angegangen, als der Bezintank im niedrigen Reservebereich war.

    Die Anlage ist seit 2008 drin, wurde in Gladbeck eingebaut. Als ich den Wagen gekauft habe war er also schon umgebaut.

    Der Wagen läuft soweit einwandfrei. Bis auf die Warnleuchte ist mir nichts aufgefallen.

    Und die Werkstatt hat wirklich keine Ahnung von Gasanlagen. Als ich gefragt habe ob es evtl. an den Einstellungen der Gasanlage liegen könnte meinte der Mitarbeiter nur, dass sie daran nichts machen dürfen, weil sie darauf nicht ausgelegt sind....
    Das heißt es wurde als ich den Wagen im September 2011 gekauft habe nichts daran gewechselt (Filter oder was man da sonst noch so machen muss?!) und seitdem bin ich auch schon über 20.000 km gefahren...
     
  7. Sanug

    Sanug AutoGasAuskenner

    Dabei seit:
    30.04.2010
    Beiträge:
    670
    Zustimmungen:
    1
    Bei meinem Hyundai kommt nur alle 1000 km die MKL wegen "P2096 Nachkat Gemisch zu mager". Die Nachkat-Lambdasonde wurde bei mir auf Gebrauchtwagengarantie getauscht, ohne Erfolg. Könnte der Kat sein, oder die Gas-Injektoren, könnte auch Falschluft sein, könnte könnte könnte. Ich habe mir kurzerhand für 50 Euro einen OBD-Tester gekauft, lese den Fehlerspeicher selber aus (könnte ja auch mal was ernstes sein) und setze die MKL zurück. Nicht schön und nicht elegant, aber geht.

    Bei dir könnte es mit der Fehlermeldung natürlich schon der Kat sein. Schau mal, wann die MKL wiederkommt. Den Fehlerspeicher auslesen und die MKL zurücksetzen kann übrigens jede Werkstatt. Mit kaputtem Kat dürftest du aber wohl kaum über die nächste AU kommen, auch wenn du die MKL vorher zurückgesetzt hast.

    Mich wundert, dass der Kat nicht unter die Gebrauchtwagengarantie fallen soll! Lies mal die Garantiebedingungen, möglicherweise erzählen die dir nur einen vom Pferd. Notfalls würde ich den Kat in einer freien Werkstatt machen lassen, es müssen ja keine VW-Originalersatzteile verbaut werden.
     
  8. #7 Sebbo, 01.05.2012
    Zuletzt bearbeitet: 01.05.2012
    Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    In die Garantiebedingungen hab ich schon rein geguckt, das mit dem Kat steht da leider wirklich so drin :(

    Aber wie oft muss man denn eine Gasanlage im Normalfall gewartet werden oder muss was neu eingestellt werden? Wenn die Werkstatt wirklich nichts an Gasanlagen macht bin ich seit dem Kauf damit schon mindestens 20.000 km + X (Im schlimmsten Fall also nochmal + 43.000 km bis zu dem Zeitpunkt als die Gasanlage eingebaut wurde).

    Vielleicht steht also eh mal ein Besuch bei einer Werkstatt an die sich damit auskennt, die die Probleme mit dem Kat/Lamdasonde dann auch mal checken kann ?!

    Bräuchte dann nur mal ein Tipp für eine Gute in oder im Umkreis von Dortmund.
     
  9. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Meint ihr denn der Fehler könnte was damit zu tun gehabt haben, das ich beide male im Reservebereich (Benzin) gefahren bin?
    Im Handbuch steht nämlich, dass man den Tank nach Möglichkeit nicht leer bzw. auf Reserve fahren soll, da sonst zu wenig Benzin eingespritzt wird und es zu Verbrennungsproblemen kommen kann.
    Allerdings ist die Lampe beide male angegangen, als ich mit Gas auf der Autobahn gefahren bin ....
     
  10. Sanug

    Sanug AutoGasAuskenner

    Dabei seit:
    30.04.2010
    Beiträge:
    670
    Zustimmungen:
    1
    Da die Benzinpumpe auch bei Gasbetrieb stets mitläuft und sie bei den meisten Fahrzeugen im Tank sitzt, benötigt sie das umgebende Benzin zur Kühlung. Fährst du ständig auf Reserve, kann sie aufgrund von Überhitzung kaputt gehen. Der Benzintank sollte deshalb stets mindestens etwa 1/4 voll sein.

    Mit der MKL und dem Kat-Fehler hat das aber nichts zu tun. Eine defekte Benzinpumpe zeigt sich dadurch, dass er auf Benzin morgens nicht anspringt, und dass er bei leerem Gastank und Zurückschalten auf Benzin nicht oder unwillig läuft. Dass die MKL bei leerem Tank kam, halte ich für einen Zufall.
     
  11. #10 Alf3366, 02.05.2012
    Alf3366

    Alf3366 AutoGasMitwisser

    Dabei seit:
    01.05.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Hi Sebbo,

    ich hatte letztes Jahr so ziemlich das gleiche Problem! In größeren Abständen zeigte das Auto immer wieder die Meldung "Abgasanlage prüfen" an. Als Fehlercode spuckte mein OBD-Tester folgendes aus: Fehlercode P0420 "Katalysatoranlage Zylinderreihe 1 - Wirkungsgrad unter Schwellenwert".

    Ich musste damals wirklich den Kat tauschen und danach kam die Fehlermeldung auch nicht wieder. Als vermutliche Ursache wurde mir hier im Forum gesagt, dass es evtl. von einer zu fett eingestellten Gasanlage kommt - das hat sich dann auch bestätigt.

    Die ganze Geschichte gibt es hier:
    http://www.lpgforum.de/gas-cafe/13635-abgasanlge-google-page-rankinguefen-obd-code-p0240.html

    Damals hatte ich Glück, dass die Garantie den Schaden übernommen hat - das fällt bei dir ja weg. An deiner Stelle würde ich mir schnellstens jmd. suchen, der die Einstellung der Gasanlage überprüfen kann. Zusätzlich würde ich bei ein paar Schrottplätzen anrufen und fragen ob die nen günstigen gebrauchten Kat für dein Fahrzeug haben. Sollte bei einem Polo ja machbar sein - da weit verbreitet... Bis zum nächsten TÜV hast du damit ja theoretisch Zeit.
     
  12. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Nach genau 115 gefahrenen km ist die MKL heute auch direkt wieder angegangen, scheint also nun wirklich konkret vorhanden zu sein das Problem und diesmal nicht ein paar Tausend km dazwischen.
    Würde ja gerne die Gasanlage richtig einstellen lassen, nur habe ich keine Ahnung wer das hier um Umkreis gut macht, daher habe ich ja hier im Thread schon gefragt ;-)
    Ich soll morgen einen Rückruf bekommen zwecks Reperaturkosten, eventuell übernimmt die Werkstatt aus Kulanz einen Teil, mal sehen.
     
  13. #12 Alf3366, 02.05.2012
    Alf3366

    Alf3366 AutoGasMitwisser

    Dabei seit:
    01.05.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Schau mal auf:
    LPG & CNG Tankstellen (menu)

    Da kannst du nach Umrüstern suchen, die sich mit deiner Anlage auskennen. Ob die gut oder schlecht sind, kann ich dir aber nicht sagen. Vielleicht mal bei Google ein paar Erfahrungsberichte lesen.

    Ich drück dir die Daumen, dass sich einer mit deinem Problem beschäftigt. ;-)
     
  14. #13 Landi2011, 02.05.2012
    Landi2011

    Landi2011 AutoGasMitwisser

    Dabei seit:
    15.03.2011
    Beiträge:
    104
    Zustimmungen:
    0
    Hallo,

    also grundsätzlich wüsste ich nicht, warum überhaubt eine Lambdasonde getauscht werden sollte bei dem Fahrzeugm die Nachkatsonde hat doch einwandfrei mitgeteilet, das der Kat, an seiner Leistungsgrenze operiert, also ist sie demzufolge okay !
    Was wirklich sein kann, das hatte ich schon des öfteren, das der Kat wirklich nicht mehr in Ordnung ist (wie schon geschrieben an seiner Leistungsgrenze operiert), allerdings sollte man das anhand der Abgaswerte relativ einfach und schnell herausfinden können !

    Für mich liest sich das hier ein wenig so, das mal wieder versucht wird einem Autofahrer das Geld aus der Tasche zu ziehen.....

    mfg

    Andreas
     
  15. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Es geht jetzt momentan darum, ob de Werkstatt evtl. doch die kompletten Reparaturkosten übernimmt, weil der Fehler in den ersten 6 Monaten bereits zum ersten mal aufgetreten ist.
    Problem ist, dass ich beim ersten mal nur kurz in der Werkstatt war und die nur die MKL gelöscht haben.
    Angeblich liegen keine Aufzeichnungen darüber vor, dass ich an diesem Tag in der Werkstatt war.
    Einen Termin hatte ich auch nicht, sondern bin nur wegen der MKL hingefahren. Zusätzlich hat der Werkstattmitarbeiter mir noch eine neue Birne ins Abblendlicht gemacht, da diese kaputt war. Leider hatte ich die Birne aber selbst mitgebracht, daher habe ich da auch keine Rechnung oder ähnliches.

    Daher nun meine Frage: Ist es bei den heutigen Autos nicht vielleicht möglich, die histrosch aufgetretenen und bereits gelöschten Fehler nochmal nachzuvollziehen? Also das man sehen kann, wann die MKL für "Fehler in der Abgasanlage" zum ersten mal angegangen ist?
     
  16. Anzeige

  17. Sebbo

    Sebbo AutoGasInteressent

    Dabei seit:
    30.04.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Nachdem die Gasanlage in der letzten Woche den Geist ausgehen hat, fahre ich jetzt seit ein paar Tagen notgedrungen auf Benzin.Heute auf dem weg zur Arbeit ist die MKL dann einfach wieder ausgegangen.Das lässt doch irgendwie die Vermutung zu, dass die Gasanlage Schuld ist und Katalysator und lamdasonde in Ordnung sind oder nicht?Oder ist das üblich, dass die einfach wieder ausgehen?
     
  18. #16 Landi2011, 14.05.2012
    Landi2011

    Landi2011 AutoGasMitwisser

    Dabei seit:
    15.03.2011
    Beiträge:
    104
    Zustimmungen:
    0
    Hallo,

    es ist schon üblich bei einigen Fahrzeugherstellern, das die MKL wieder ausgeht, sofern der Fehler nicht mehr vorhanden ist !

    Ich würde jetzt mal behaupten wollen, das die Gasanlage falsch eingestellt ist (mindestens).
    Zum Thema Lambdasonde hatte ich ja schon was geschrieben und zum Kat auch.

    mfg

    Andreas
     
Thema: Defekter Kat/Lamdasonden bei Polo 9N mit Landirenzo Omegas
Besucher kamen mit folgenden Suchen
  1. polo 9n kat defekt

    ,
  2. katalysator polo 9n

    ,
  3. polo 9n katalysator defekt

    ,
  4. katalysator polo 9n kosten,
  5. polo 9n fehlercode p0420,
  6. kat polo 9n ,
  7. Katalysatoranlage zylinderreihe 1 wirkungsgrad unter schwellenwert,
  8. katalysatoranlage zylinderreihe 1 wirkungsgrad unter schwellenwert polo,
  9. polo 9n katalysator,
  10. kat für polo 9n,
  11. kosten katalysator polo 9n,
  12. p0420 polo,
  13. vw polo fehlercode p0420,
  14. polo 9n p0420,
  15. fehlercode p0420 polo 9n,
  16. polo 9n kat wirkung zu gering,
  17. p0420 polo 9n,
  18. Katalysatoranlage Zylinderreihe 1 - Wirkungsgrad unter Schwellenwert,
  19. vw polo 9n fehlercode p0420 Katalysatoranlage,
  20. vw polo 9n fehlercode p0420 Katalysatoranlage zylinderreihe 1-,
  21. vw polo 9n fehlercode p0420 Katalysatoranlage zylinderreihe 1- wirkungsgrad unter,
  22. kat polo 9 n kaputt,
  23. polo 9n fehler p0420,
  24. vw polo 9n katalysator defekt,
  25. polo 9n kat wechseln
Die Seite wird geladen...

Defekter Kat/Lamdasonden bei Polo 9N mit Landirenzo Omegas - Ähnliche Themen

  1. Öcotec Digigas 3-8 Anlage - Defekter Verdampfer

    Öcotec Digigas 3-8 Anlage - Defekter Verdampfer: Hallo, ich habe im März 2015 bei einem VW-Händler einen VW Golf Plus, Bj. 2008, KM Stand 74.000, mit einer Öcotec Digigas 3-8 Anlage erworben....
  2. Beinflusst ein defekter Prins VSI Emulator auch das Motorsteuergerät auf Dauer?

    Beinflusst ein defekter Prins VSI Emulator auch das Motorsteuergerät auf Dauer?: Hallo, der Hintergrund ist, dass ich einen 2002er 3.0l Alfa 166 mit einer Prins VSI Anlage fahre. Der Motor lief bis vor einiger Zeit auf Gas wie...
  3. Defekter Druckschalter

    Defekter Druckschalter: Hallo Gasgemeinde, habe ein Problem mit einem defekten Drucksensor bei einer LOVATO Fast. Muss ich den orginalen Filter wieder verbauen? Oder...
  4. defekter Kabelbaum gesucht

    defekter Kabelbaum gesucht: Hallo, ich repariere dann und wann KME Steuergeräte, und ich wäre schneller fertig wenn ich die beiden KME Stecker hätte. DAnn könnte ich mir ein...
  5. defekter injektor?

    defekter injektor?: hi bin neu hier bei euch! habe mich angemeldet weil ich ein komisches problem habe. ich besitze ein bmw 3er 318i von 96 (e36) habe mich heute an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden