ChrisVH1982

Diskutiere ChrisVH1982 im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, Vielleicht hatte jemand von Euch bereits dieses Problem und weiß Rat?! Meine Prins VSI bereitet mir seit gut 3 Monaten einige...

  1. #1 ChrisVH1982, 26.07.2016
    ChrisVH1982

    ChrisVH1982 AutoGasDazugehöriger

    Dabei seit:
    01.02.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo zusammen,

    Vielleicht hatte jemand von Euch bereits dieses Problem und weiß Rat?! Meine Prins VSI bereitet mir seit gut 3 Monaten einige Kopfschmerzen. Grundsätzlich habe ich das Problem, dass es beim Gas geben im 1. und 2. Gang Schubaussetzer gibt. Dabei ruckelt das Auto spürbar. Dieses Problem verstärkte sich anscheinend mit steigenden Temperaturen. Bei höherer Last in Form der Klimaanlage, ruckelt es beim Gas geben sogar mehrere Male. Dennoch geht die Gasanlage nicht auf Fehler. Auf Benzin gibt's übrigens keinerlei Probleme!

    Vor 3 Monaten ließ ich auch die Filter ger Anlage tauschen. Diese seien aber kaum verschmutzt gewesen. Zumindest sollten diese als Fehlerursache ausscheiden. Auch reinite der Techniker das Injector-Rail.

    Ich bin also nun ein wenig ratlos und suche nach dem Fehler. Leitung verstopft? Wahrscheinlich nicht, denn bei höheren Drehzahlen, wenn ich "Gas gebe", tritt das Problem nicht auf oder ich bemerke es aufgrund der hohen Drehzahl einfach nicht.
     
  2. Anzeige

    Schau mal hier: ChrisVH1982. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mawi2012, 26.07.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.412
    Zustimmungen:
    259
    Wie sieht es mit der Zündanlage aus? Vielleicht müssen die Kerzen mal erneuert werden?
     
  4. #3 ChrisVH1982, 26.07.2016
    ChrisVH1982

    ChrisVH1982 AutoGasDazugehöriger

    Dabei seit:
    01.02.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Das ist natürlich eine Idee, daran habe ich noch nicht gedacht. LPG soll ja nicht so gut zünden wie Benzin. Danke für den Tipp! Dennoch, wenn ich die Zündkerzen tausche und es das nicht ist, habe ich schon wieder einiges ausgegeben :-(.
     
  5. #4 mawi2012, 26.07.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.412
    Zustimmungen:
    259
    Keine Ahnung, was Du für Kerzen brauchst, ich habe gestern erst meinem 6ender einen Satz neue NGK V-Line für 15,50 verpasst. :D
     
  6. #5 Gegenwind, 27.07.2016
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    Ich würde gleichzeitig auch immer in die Software schauen...was macht der Druck, ist was im Fehlerspeicher usw. usw.
     
  7. #6 ChrisVH1982, 05.08.2016
    ChrisVH1982

    ChrisVH1982 AutoGasDazugehöriger

    Dabei seit:
    01.02.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo zusammen,

    erst einmal vielen Dank für Eure Unterstützung! Ich schulde Euch noch die Lösung zum Problem:

    Ich war so dreist, Prins direkt anzuschreiben. Das Büro antwortet auch mit einer Rückmeldung der Werkstatt im Gepäck. Diese tippen gemäß meiner Beschreibung auf Verdampfer oder Zündkerzen. Mein Kollege hat dieselbe Anlage und kaufte sich vor einiger Zeit auch ein Diagnosegerät. Nichts im Fehlerspeicher und die Werte alle prima. In derselben Reparatur-Session tauschten wir dann noch die Zündkerzen aus. NGK gegen neue NGK... Ich bin jetzt nur einige km gefahren, hatte aber keinen einzigen Aussetzer mehr. Das war's wohl! Neue Zündkerzen nach 28.000 km. Anbei ein Bild vom Zustand der gebrauchten Zündkerzen. Ich muss gestehen, diese noch nie selbst getauscht zu haben, weshalb ich nicht sagen kann, ob diese komplett rott oder nur "schmutzig" sind. Auf jeden Fall sind die Neuen besser.

    Zündkerzen verursachen Schubaussetzer auf Gas.jpg
     
  8. Anzeige

  9. #7 mawi2012, 05.08.2016
    Zuletzt bearbeitet: 05.08.2016
    mawi2012

    mawi2012 Meister der Beiträge

    Dabei seit:
    18.04.2012
    Beiträge:
    4.412
    Zustimmungen:
    259
    Ist schlecht zu beurteilen, aber mir sehen die Abstände zwischen den Elektroden recht groß aus.

    Habe mal bei NGK geschaut, die geben auch ein Wechselintervall von 30tkm für die ZFR6F-11G an, also alles im Rahmen.
     
  10. #8 Gegenwind, 06.08.2016
    Gegenwind

    Gegenwind FragenBeantworter

    Dabei seit:
    07.02.2011
    Beiträge:
    1.856
    Zustimmungen:
    16
    Die Kerzen sehen noch gut aus...weiß ja nicht was für Fahrzeug. Oft fehlt`s einfach an Zündpower von der Spule oder billigen Einzelspulen.
     
Thema:

ChrisVH1982

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden