brauche Hilfe, Gasanlage spinnt etwas!

Diskutiere brauche Hilfe, Gasanlage spinnt etwas! im Gas Cafe Forum im Bereich LPG Autogas; Hallo ich habe einen Audi A3 Bj 98 1.8T und eine Prins VSI Anlage drin. Seit geraumer Zeit habe ich ein Problemchen, und zwar zeigt meine...

  1. #1 -Pedda-, 10.04.2009
    -Pedda-

    -Pedda- AutogasTestSchreiber

    Dabei seit:
    10.02.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo ich habe einen Audi A3 Bj 98 1.8T und eine Prins VSI Anlage drin. Seit geraumer Zeit habe ich ein Problemchen, und zwar zeigt meine Tankanzeige an das Gas drin ist, dann schaltet sich die orangene Lampe ein und es leuchten alle zugleich (gruene und orangene LED's). Wenn ich manuell auf Benzinbetrieb umschalte, leuchtet die orangene LED schwach, wenn ich dann wieder auf Gas umschalten will, leuchtet die orangene LED hell und die Anlage schaltet nicht um!! Nach einer Weile schaltet sich die Anlage auf Gasbetrieb um und die Kiste funzt wieder. Und sowas habe ich bestimmt immer 3-4 mal die Woche. Weiss jemand woran es liegen koennte?

    Danke schon mal
     
  2. Anzeige

  3. #2 -Pedda-, 28.04.2009
    -Pedda-

    -Pedda- AutogasTestSchreiber

    Dabei seit:
    10.02.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Weiss niemand was das sein koennte?
     
  4. #3 V8gaser, 28.04.2009
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.605
    Zustimmungen:
    1.038
    Warum schaltest du manuell auf Benzin?
    Leuchten die grünen Dioden und die Orange hell ist die Anlage "scharf" aber auf Benzin und wartet auf die programmierten Umschaltkriterien.
    Duch schaltest maniell um:
    Leuchten die Orange schwach ist die Anlage aus - nur Benzinbetrieb
    Du schaltest maunell um:
    Orange wieder hell und sieh oben....
    Steht aber auch so in der (vorgeschriebenen und bei einer ordentlichen Umrüstung mitgelieferten) Betriebsanleitung drin.
    Ich sehen nur nicht wo dein Problem genau liegt - vieleicht an der planlosen Umherschalterei??
    Sorry, aber das musste raus!
     
  5. #4 -Pedda-, 28.04.2009
    -Pedda-

    -Pedda- AutogasTestSchreiber

    Dabei seit:
    10.02.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Nein, die gruenen und die orangene leuchten die ganze zeit zugleich!! Manchmal will der erst gar nicht auf gasbetrieb umschalten und die orangene leuchtet die ganze zeit hell !
     
  6. #5 V8gaser, 28.04.2009
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    12.605
    Zustimmungen:
    1.038
    Ja, wenn die hell leuchtet warten die Anlage auf die passenden Werte - Temperatur zB. Es kann auch passieren wenn du im "Halbwarmen" Zustand umschaltest das die Anlage zeitverzögert umschaltet - kann je nach Einstellung länger dauern. Klickst du nun nervös hin und her musst du jedesmal wieder warten.

    Das wäre eigentlich was für Vippie, aber der kommt wohl erst am Wochenende wieder :-)
     
  7. Anzeige

  8. #6 -Pedda-, 28.04.2009
    -Pedda-

    -Pedda- AutogasTestSchreiber

    Dabei seit:
    10.02.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Ja das weiss ich auch, es ist ja komisch das die Anlage es im warmen Zustand macht.. ich weiss echt nicht was es sein koennte..
     
  9. #7 -Pedda-, 29.04.2009
    -Pedda-

    -Pedda- AutogasTestSchreiber

    Dabei seit:
    10.02.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Also ich kann es jetzt etwas besser definieren, in staerkeren Rechtskurven geht die orangene Lampe an (und das Auto faengt an zu ruckeln) und die gruenen leuchten mit! komische sache..
     
Thema: brauche Hilfe, Gasanlage spinnt etwas!
Besucher kamen mit folgenden Suchen
  1. i com gasanlage geht bei rechts kurven aus

    ,
  2. prins gasanlage led leuchtet sehr schwach

    ,
  3. prins gasanlage handbuch eurogas was bedeuten die lampen tankanzeige

    ,
  4. gasanlage spinnt
Die Seite wird geladen...

brauche Hilfe, Gasanlage spinnt etwas! - Ähnliche Themen

  1. Kme diego brauche hilfe.

    Kme diego brauche hilfe.: Bitte um hilfe 38440 Wolfsburg
  2. Hilfe! :-( Brauche dringend einen GUTEN Service

    Hilfe! :-( Brauche dringend einen GUTEN Service: Hallo Liebe LPG-Gemeinde, Ich bin am verzweifeln....ich fahre einen Audi 80 2.0E 4-Zylinder Benziner mit einer Lando Renzo Omegas/Landi LSI...
  3. Brauche Hilfe. Kurzschluss am Railkabelbaum!

    Brauche Hilfe. Kurzschluss am Railkabelbaum!: Hallo zusammen, Ich hatte gestern einen Kurzschluss an einem Kabel des Railkabelbaumes. Hier war die Isolierung kaputt, was ich nicht gesehen...
  4. Ich brauche dringend Hilfe

    Ich brauche dringend Hilfe: Hallo liebe Gaser, ich habe ein paar Fragen und hoffe ihr könnt mir helfen. Ich bin auf der Suche nach einem guten gebrauchten Wagen. Erstmal...
  5. LPG am Gardasee - brauche Hilfe!

    LPG am Gardasee - brauche Hilfe!: Hallo in die Runde, ich bin aktuell am Gardasee im Urlaub. Ist nicht mein erster Urlaub in Italien mit Gasauto. Im letzten Herbst waren wir am...