Bmw N62 Motor mit VSI 1- Kühlwasserprobleme

Diskutiere Bmw N62 Motor mit VSI 1- Kühlwasserprobleme im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, ich habe ein kleines Problem und hoffe ihr könnt mir weiterhelfen. Mein Bmw 735i, mit N62 Motor verliert schleichend...

  1. #1 Patrick735, 16.05.2019
    Patrick735

    Patrick735 AutogasTestSchreiber

    Dabei seit:
    16.05.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein kleines Problem und hoffe ihr könnt mir weiterhelfen.

    Mein Bmw 735i, mit N62 Motor verliert schleichend Kühlwasser. Soll heißen bei laufenden Motor tropft nichts, erst nach dem abstellen und über Nacht ist der Wasserbehälter dann morgens leerer, fülle ich in nicht auf habe ich in 4 Tagen die Meldung Kühlwasserstand zu niedrig.

    War jetzt schon des Öfteren in der Werkstatt aber es ist kein Leck am Motor zufinden. Leak down Test sowie druckverlust Test am Ausgleichsbehälter ist unauffällig. Es tropft nirgendwo, auf doof wurde dann die zkd getauscht aber das Problem besteht immer noch.

    Nun habe ich die gasanlage in Verdacht. Habe gelesen dass die Membran bzw Stirndeckel der Verdampfer oft wegfaulen und das dann Gas ins Kühlwasser drückt. Kann mir einer das nochmal genauer erläutern? Mein Phänomen tritt immer nur in der abkühlphase und über Nacht auf. Kann das mit einem defekt am Verdampfer zusammen hängen?

    Laut Aufkleber handelt es sich um einen Verdampfer des Typ B. Ich habe den Wagen bereits mit installierter LPG Anlage gekauft. Leider muss ich als Laie , ich bin nur maschinenbauschlosser sagen, dass die gesamte Schlauchführung und Verkabelung nicht so Top durchgeführt wurden ist.

    Des weiteren zeigt er mir auch nicht mehr den tankfüllstand an entweder sind alle dioden grün oder nur 1 leuchtet. Was kann das sein?

    Liebe Grüße
    Patrick
     
  2. Anzeige

  3. #2 V8gaser, 16.05.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Also einen wirklich alten Typ B kann ich mir nicht vorstellen - das ist sicher ein Neuerer. Die haben mal wieder von vorne angefangen mit den Buchstaben.
    Das alte Wasserproblem wäre auch eher gewesen, das es dir Gas ins Kühlwasser drückt - das fällt auf :-)
    Bei dem Motor ist es leider eher wahrscheinlich, das er das bekannte Wasserrohrproblem hat....unter dem Ansaug läuft ein Wasserrohr von vorne nach hinten, und dessen Dichtungen lecken. Tückisch dabei- es ist nirgens zu sehen da sich das Wasser sammelt und das meiste während der Fahrt raustropft.
    Zur Reparatur gibt es zwei Möglichkeiten- Originalteil ist nicht teuer, nur muss zum Wechsel das Steuergehäuse ab, Kühler alle raus etc...ca 2500€ +
    Dann gibt es ein Teil von :n62rohr.de / BMW N62 Kühlwasserrohr
     
  4. #3 Patrick735, 17.05.2019
    Patrick735

    Patrick735 AutogasTestSchreiber

    Dabei seit:
    16.05.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hi, also das Wasserrohr kein bimmerfix teleskop rohr ist genauso wie der stirndeckel samt Dichtungen erneuert worden. Quasi der komplette Motor wurde neu abgedichtet für echt viel Geld. Das Symptom bleibt aber gleich nämlich schleichender wasserverlust. Ich kann dir definitiv sagen dass momentan ein Verdampfer des Typ b verbaut ist. Heute noch am strichcode abgelesen
     
  5. #4 V8gaser, 17.05.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Das mit dem B glaub ich dir ja, nur halt kein alter Typ B - poste doch mal ein Bild von dem Ding. Hat der zwei sichtbare Membranen/Dichtungen unter den Deckeln oder nur auf einer Seite?
    Möglich wäre auch, das die Anschlusswinkel am VD lecken - die O Ringe werden mit der Zeit hart und die Winkel selber rissig
     
  6. BMW_V8

    BMW_V8 AutoGasInteressierter

    Dabei seit:
    08.02.2018
    Beiträge:
    67
    Zustimmungen:
    0
    Also wenn du das Wasser rohr sowie Wasserpumpe ausschließen kannst als Fehlerquelle....

    Tausch als erstes mal den Deckel vom Ausgleichs behälter, die werden im Alter undicht, wäre das günstigste.

    Als nächstes mal sämtliche Leitungen und Schläuche begutachten. Natürlich kommen auch die Schläuche der Gasanlage in Frage, speziell die die in den verdampfer rein raus gehen

    Hast du ne standheizung drin?

    Was mir spontan einfällt hinter der Drosselklappe ist eine Art T Stück Leitung, die geht gerne mal kaputt beim N62

    Wenn du Wasser verlierst gibt's auf jeden Fall irgendwo Spuren....
    Zur Not mach ein Kühlmittel lecksuchmittel rein
     
  7. #6 Patrick735, 19.05.2019
    Patrick735

    Patrick735 AutogasTestSchreiber

    Dabei seit:
    16.05.2019
    Beiträge:
    4
    Zustimmungen:
    0
    6D2F83E4-A87D-47E4-A3D3-9C63B0EA1C10.jpeg 3AC3C4BA-F090-4442-9B27-10B77D8F2DC7.jpeg 48B0A7FA-F205-4DF8-9F1A-0C01CF1C86DB.jpeg CB896921-EE89-4140-83F9-B4840F262478.jpeg
    Guten Morgen, also Ausgleichsbehälter samt Deckel wurden auch bereits getauscht, sämtliche Wasserschläuche ebenfalls, auch das y Stück unter dem ansaug ( war ganz schön fummelig ).

    Ich werde mir die Tage nen kontrastmittel fürs Wasser besorgen, vllt findet man dann das Problem.

    Ich hoffe nur nicht dass es der Wärmetauscher unter Armaturenbrett ist.

    Anbei die Fotos vom Verdampfer
     
  8. #7 V8gaser, 19.05.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Also den Verdampfer kannst mal ausschließen - wie ich vermutet habe ein aktueller Typ B. Da wird es auch keine Probleme mit den Anschüssen geben (sofern die Schlauchbinder fest sind)
     
  9. Anzeige

  10. #8 Patrick735, 19.05.2019
    Patrick735

    Patrick735 AutogasTestSchreiber

    Dabei seit:
    16.05.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Hey, also meinst du das die Membran bei diesem Typ nicht kaputt gehen kann?
     
  11. #9 V8gaser, 19.05.2019
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Es gibt bei diesem Typ keine Verbindung mehr zw Wasser und Gas - da sind ca 5mm Alu zwischen. Eine vollkommen geänderte Konstruktion gegenüber dem uralten Typ B der noch eine zweite Membrane als Dichtung hatte.
    Die eine Membrane - die kaputt gehen kann - ist hier nur für den Gasdruck zuständig.
     
Thema: Bmw N62 Motor mit VSI 1- Kühlwasserprobleme
Besucher kamen mit folgenden Suchen
  1. n62 kühlwasser überlauf

Die Seite wird geladen...

Bmw N62 Motor mit VSI 1- Kühlwasserprobleme - Ähnliche Themen

  1. Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe

    Prins VSI Gasanlage Frage zu Emulator wegen Motorkontrolllampe: Hallo Leute, Ich bin neu hier und mittlerweile etwas verzweifelt und benötige euer wissen. Normalerweise kenne ich mich sehr gut mit KME...
  2. Bei einschalten stirbt der Motor ab :(

    Bei einschalten stirbt der Motor ab :(: Moin Moin Mein Astra g Caravan z16xe mit Landi renzo omegas hat das Problem wenn ich die Gas Anlage einschalte stirbt der Motor sofort ab und...
  3. Welcher MB Motor/Modeltyp ab Bj 2014 eignet sich für Autogas

    Welcher MB Motor/Modeltyp ab Bj 2014 eignet sich für Autogas: Ein freundliches Hallo n die Runde. Meine C-Klasse rostet nun doch im Eiltempo vor sich hin. Ein C 200 Kompressor mit BRC läuft seit über 150.00...
  4. Landi Renzo Anlage nur bei warmen Motor nutzbar ?

    Landi Renzo Anlage nur bei warmen Motor nutzbar ?: Hallo Gemeinde, Hab nen Audi A4 B5 mit landi Renzo. Ich hab das Gefühl, da stimmt was nicht . Also im Kaltstart ist alles super wenn die Anlage...
  5. Habe keine Ahnung was unter der Motorhaube passiert

    Habe keine Ahnung was unter der Motorhaube passiert: Hallo, Ich habe einen 74 er cadillac Deville gekauft. Der lief auch lange rund. Langsam läuft er unrund und geht bei Kaltstart ab und zu aus....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden