BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter.

Diskutiere BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter. im Prins VSI Forum im Bereich Autogas Anlagen; Hallo Leute, ich bin neu hier im Forum und hoffe, dass sich hier einige Profis herumtreiben, die mir evtl. den entschiedenen Tipp geben können....

  1. #1 McKebapp, 25.11.2007
    McKebapp

    McKebapp AutoGasInteressierter

    Dabei seit:
    25.11.2007
    Beiträge:
    98
    Zustimmungen:
    0
    Hallo Leute,

    ich bin neu hier im Forum und hoffe, dass sich hier einige Profis herumtreiben, die mir evtl. den entschiedenen Tipp geben können. Die Forumssuche konnte mir leider nicht weiterhelfen...

    Nachdem ich mich am 01.07. diesen Jahres mit meinem 2001er 330i überschlagen hatte, habe ich mir zu ca. 01.08. ein 325i Cabrio gegönnt, welches ich von einem freiem Händler gekauft habe.

    Ich bin mit dem Wagen im Sommer ca. 2000km auf 98er Oktan Benzin gefahren. Das waren fast nur Autobahnfahrten, vom Raum Stuttgart an die Nordseeküste + VorOrt +Zurück.

    Dann ist der Wagen sofort zur Inspektion beim BMW Autohaus gegangen. Dort wurde das Verdeck Imprägniert, ein bisserl was Programmiert und ein Öl wechsel durchgeführt. Dabei gab es nichts auffälliges.

    Was mich von Anfang an wundert: Unter 1500 U/min ruckelt der Wagen, alsob ich Känguru Benzin getankt hätte. Anfangs habe ich das ganze noch auf die Rückumstellung von Automatik auf einen Schalter geschoben und gedacht, der Fehler läge bei mir.

    Gegen Ende August wurde der Wagen auf eine Prins VSI Anlage umgerüstet.
    Leider war der Verbrauch extrem hoch. Von ca. 11L Benzin im Schnitt bin ich auf >15,5L LPG gekommen. Also ca. 40% Mehrverbrauch statt 15% - 20%.
    Was dazukam: Wenn der Motor recht kalt war, hatte ich morgens starke Probleme mit der Autogasanlage. Mir ging ständig der Motor aus. An jeder Ampel, an jeder Kreuzung, beim Einparken, kurzum immer wenn ich auf die Kupplung getreten habe.
    Da mein BMW Händler bei der Inspektion vergessen hatte den Luftfilter zu tauschen, habe ich mir kurzerhand einen K&N Plattenfilter bestellt und diesen eingesetzt.
    Dank diesem wurden die Gas Probleme komischerweise weniger.
    Seid dem ist der Wagen nur noch wenn er kalt war, auf den ersten Kilometern und beim Rückwärts einparken ausgegangen.

    Ich habe es auf einen Konfigurationsfehler der Gas Anlage geschoben.
    Mein Umrüster hat die Anlage neu eingestellt und konnte den Mehrverbrauch auf 20% - 25% senken. Ausgegangen ist der Wagen dennoch. Mein Umrüster meinte daraufhin, er wolle eine siebte Düse in die Ansaugbrücke einbauen, damit der Wagen nicht mehr ausgeht.

    Da er das Teil erst bestellen musste, habe ich also ne ganze Zeit mit dem Problem gelebt.

    Zwischenzeitlich lief der Wagen so einigermaßen, bis mir aufgefallen ist, dass ich bei ca. 4000U/min ein kleines Leistungsloch, hatte. Also habe ich die Motorelektronik auslesen lassen. Dabei wurde ein defekter Nockenwellensensor auslassseitig festgestellt. Diesen habe ich getauscht und der Mehrverbrauch ist auf 20% gesunken. Obendrein kommt es mir so vor, alsob ich etwas mehr Leistung hätte.

    Jetzt wurde es deutlich kälter in der Region und ich bemerkte, dass meine Heizung nicht mehr richtig lief und der Motor kaum warm wurde. Ich fahre allerdings sehr viel Kurzstrecke.

    Dann hat mir der Umrüster die siebte Düse und ein neues Thermostat eingebaut. Seid dem ging mir der Wagen nurnoch 2x die Woche aus und wurde wieder vom Motor her etwas schneller warm.

    Nach Rücksprache mit BMW, konnten die zwar keine Fehler entdecken, meinte aber ich solle die Drosselklappensteuerung neu anlernen. Also haben die das Steuergerät zurückgesetzt und ich sollte es auf dem Weg zur Autobahn und auf der Autobahn jeweils in den ersten drei Gängen für 10sec. über 5000U/min halten und dann noch etwas rumfahren. Und meinen LMM haben die auchnoch als Problemquelle in Betracht gezogen. Auch wenn dieser noch nicht ganz defekt ist, kann es sein, das dieser langsam aber sicher kaputt geht. Also habe ich den LMM ausgebaut und gereinigt. Er erscheint mir nahezu nagelneu zu sein und war kein bisschen dreckig.

    In den letzten paar Tagen ist mir der Wagen zwar nicht mehr ausgegangen, war aber einige male kurz davor.

    Wie zuvor ist die Drehzahl beim Auskuppeln auf 400 U/min gefallen, wurde gefangen und ist auf 1100 U/min hochgesprungen. Anstatt auszugehen pendelt sich der Motor, sehr umständlich und laut, irgendwann auf 700 U/min Standgas ein. Aber: Im Vollastbetrieb, dritter Gang und 5000 U/Min - 6000 U/min springt die Autogasanlage jetzt auf Benzinbetrieb um.

    Immerhin der Mehrverbrauch ist nurnoch bei 15% - 20%

    Lange Rede kurzer Sinn:

    Was muss gemacht werden, damit der Wagen endlich sauber läuft?

    Meine nächsten Schritte wären: Gas Anlage nochmal einstellen lassen, LMM mit dem Multimeter durchmessen und evtl. die Zündspulen durchchecken lassen. Bis der Motor warm wird dauert es immer noch so 7km oder 15min.. Je nachdem was erst eintrifft.

    Habt Ihr noch Ideen?

    Beste Grüße,

    McK

    P.S.: Entschuldigt bitte die Rechtschreibung und den Satzbau. Ich habe erstmal alles schnell runtergeschrieben. Bei den Folgeposts werde ich mir mehr Mühe geben ;-)
     
  2. Anzeige

  3. #2 InformatikPower, 25.11.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Moin McK!!!

    Mittlerweile scheint sich ja so ziemlich alles eingependelt zu haben. Was will man mehr?
    20 % Mehrverbrauch ist normal.
    Das Umschalten bei extremer Last oder sehr hohen Drehzahlen ist eine Schutzfunktion der Prins, damit der Motor bei solchen Manövern die im Open Loop laufen keinen schaden nimmt.

    Das letzte Problemchen scheint mit eher eine Einstellungssache zu sein. Wenn der Wagen noch zu kalt ist dann kann nicht genügend Gas verdampft werden und es kommt zu solchen Dingen wie schwankende Drehzahl, ausgehen beim Anfahren, etc.

    Lass die Temperatur zum Umschalten auf Gas auf ca. 40 °C umstellen. Das sollte helfen.

    Was mich aber stutzig macht ist die Aussage da:
    "Unter 1500 U/min ruckelt der Wagen, alsob ich Känguru Benzin getankt hätte. Anfangs habe ich das ganze noch auf die Rückumstellung von Automatik auf einen Schalter geschoben und gedacht, der Fehler läge bei mir."

    Das war ja noch zu Benzinzeiten. Was ist daraus geworden?
    Ist es heute auch noch so? (Bitte ausprobieren)

    Viele Grüße
    Daniela
     
  4. #3 McKebapp, 25.11.2007
    McKebapp

    McKebapp AutoGasInteressierter

    Dabei seit:
    25.11.2007
    Beiträge:
    98
    Zustimmungen:
    0
    Hi Daniela,

    das Umschalten unter Vollast hatte ich sonst nicht. Schätze aber auch, dass es nur eine Schutzfunktion ist, weil das Gemisch nach dem einbau der siebten Düse vllt. noch etwas falsch eingestellt ist. Zu fett oder zu mager oder so. Das umschaltet fühlt ish aktuell eh etwas "rabiat" an... Sicherlich nichts, was man nicht mit ner gescheiten Einstellung der Einspritzzeit und Dauer hin bekommt.

    In den Gas Betrieb geht der Wagen nach >50°C bzw. 180sec.. Je nachdem, was zuerst eintritt.

    Das Rucken untenrum habe ich weiterhin bei jeder Außentemperatur, bzw. Temperatur des Motors. Egal ob auf Gas oder Benzin.

    Und das "verschlucken", wenn er über Nacht stand, es <4°C sind und es geregnet hat, ist nach wie vor da. Nur, das mir der Wagen heute nur "fast" ausgegangen ist. (Den LMM habe ich gestern gereinigt, die Drosselklappen Geschichte habe ich Donnerstag gemacht, da war das Wetter aber noch besser). Diesmal ist er abgeblieben... Morgen früh weiß ich mehr. Da wird es so max. 2°C draußen haben. Ein Garant für einen abgestorbenen Motor ;-)
     
  5. #4 hinaksen, 25.11.2007
    hinaksen

    hinaksen AutoGasKenner

    Dabei seit:
    09.11.2007
    Beiträge:
    311
    Zustimmungen:
    0
    Moin,
    Deine Geschichte hörte sich grundsätzlich schlüssig an. Hab zwar wenig Ahnung von BMW (bin VW Fahrer) aber ab der "Reinigung des LMM" wurde ich stutzig und könnte dazu vieleicht doch was nützliches sagen. LMM Erfahrung hab ich beim TDI von VW gemacht, reinigen wird das gute Stück eher zerstören als funktionstüchtig machen. Die Motorelektronik reinigt dieses Bauteil nach dem Motorstopp eigentlich selber. (legt einen Stromfluß an). Durchmessen (ich meine mit einem Messergebnis) konnte ich das gute Stück aber nicht. Ersatzschaltung ebenfalls Fehlanzeige. Der Ersatz des LMM beim TDI hat dann den Motor quasi erneuert. Volle Leistung (beim TDI äußert sich der LMM meist in extremen Leistungsverlust. VW Sharan 120km Spitze mit Anlauf)
    Ein Argument von der Werkstatt, es könnte auch der LMM sein, ist ja grundsätzlich nicht falsch, aber ich glaube durch eine "Reinigung" hast Du dort nichts gutes getan.
    Wie gesagt, wenig Ahnung von BMW, aber anhand deiner Aufzählung und dem jetzt komischen Lauf würde ich den LMM ersetzten, bevor ich weiter an anderen Teilen probiere würde. Ich glaube, damit wird Dein toller Leerlauf wieder stimmen, ob das mit dem manchmal ausgehen damit behoben ist, vermag man nicht zu sagen.
    (PS, ich mehr Elektroniker als Mechaniker, damit du meine Meinung einordnen kannst)

    Gruß
     
  6. #5 Rabemitgas, 25.11.2007
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    @Informatik Power

    Das Abschalten bei hoher Last darf die VSI nicht machen, sondern wenn er das macht, dann ist die Anlage auf jeden Fall falsch(zu mager) eingestellt.

    Die Prins VSI Schutzfunktion schaltet die Anlage ab wenn (wenn nicht anders eingestellt) die Lambdasonde 35 sec. zu mager Anzeigt.

    Das darf bei vollast auf keinen Fall Auftreten! ab zum Umrüster!!

    Das ausgehen des Fahrzeuges liegt höchst warscheinlich daran, weil dieser BMW Motor ein etwas anderes Leerlaufsystem besitzt wie andere Motoren, deswegen müssen die Gaseinblas Düsen entweder Ganz dicht am Zylinderkopf gebohrt werden, oder mit dem sogenannten "Inline" System Nachgerüstet werden.

    Sonst bekommst du das nie ganz weg.


    Hatt dein Umrüster keine BMW Erfahrung?
     
  7. #6 McKebapp, 25.11.2007
    McKebapp

    McKebapp AutoGasInteressierter

    Dabei seit:
    25.11.2007
    Beiträge:
    98
    Zustimmungen:
    0
    @hinaksen:
    Um den LMM mache ich mir keine Sorgen. Der Wagen verhält sich vorher und nacher gleich (schlecht). Ich habe den mit 99%igen Isopropylalkohol gereinigt, womit ich sonst Platinen von einem Wasserschaden und Verschmutzungen reinige, bevor ich SMD Lötarbeiten mache...



    @Rabemitgas:
    mein ehem. 330i Automat mit gleichem Motor (nur halt 3L Maschine) lief einwandfrei. Der 528er mit M52 Maschine sowie ne C5 Corvette von Kollegen ebenfalls. Der e34 540i vom Umrüster selbst macht keine Probleme und er selbst baut schon seid einigen Jahren um. Nen guten Ruf hat er auch. Nur mit dem abstimmen hat er es scheinbar nicht so. Er lässt das immer von nem jüngeren Kollegen machen...
     
  8. #7 zille6931, 25.11.2007
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo McK,

    nee nee, so easy ist das nicht! Zum einen dürfte lediglich der ehem. 330i von den obigen Modellen diese besondere Luftführung gehabt haben (Motor M54), zum anderen habe ich selbst die Erfahrung gemacht, dass ein Fehler im Kabelbaum oder ein defekter Emulator sich ähnlich auswirken. Also: Einstellung muss nicht alles sein!
    Darüber hinaus klingt das mit der 7. Düse sehr seltsam: Vor welchen Einlass hat Dein Umrüster diese denn gesetzt und woher nimmt die PRINS Elektronik den Schaltimpuls/Einspritzdauer/-menge für diese ???

    Grüße
    Matthias

    P.S.: Am wenigsten dürfte es am LMM oder den Zündspulen liegen, soweit bei Benzin keine Fehlzündungen registriert werden.
     
  9. #8 McKebapp, 25.11.2007
    Zuletzt bearbeitet: 25.11.2007
    McKebapp

    McKebapp AutoGasInteressierter

    Dabei seit:
    25.11.2007
    Beiträge:
    98
    Zustimmungen:
    0
    Erstmal an alle:

    Vielen Dank für eure Antworten. Ich habe das bislang in keiner Forum erlebt, das die Teilnehmer alle Konstruktiv am Topic mitarbeiten. Bislang war sonst immer ein Nörgler dabei...

    Bislang ist das hier nicht der Fall und scheinbar haben die Leute mit denen man schreib Ahnung von der Materie.

    So macht das Spaß! :D



    @Matthias:

    der 528er e39 hat den gleichen LMM, falls du das meintest.
    Was hat das mit den Emulatoren auf sich?
    Bringt es etwas, wenn ich Fotos vom Einbau mache?
    Erkennst du die 7. Düse darauf?
    Mein Umrüster meinte, dass die den Drehzahlabfall nachdem man vom Gaspedal gegangen ist, abfängt und die Drehzahl sanfter abfallen lässt. So ist es bei mir auch: Die Drehzalh dreht langsamer von hoher Drehzahl runter, bis ungefähr 1500 U/min um dann abrupt auf 400 U/min zu fallen. Und dann gehts wieder los, das mir der Motor (fast) abstirbt. Aber nur, wenn der Motor noch relativ kalt ist.
     
  10. #9 zille6931, 25.11.2007
    zille6931

    zille6931 AutoGasMitwisser

    Dabei seit:
    15.09.2007
    Beiträge:
    118
    Zustimmungen:
    0
    Hallo McK,

    nein, ich meinte damit das Luftansaugsystem, wie Rabemitgas schon geschrieben hatte. Beim M54 Motor müssen die Gasdüsen ganz nahe an die Benzin Einspritzdüsen gesetzt werden (Krümmer muss runter) oder es wird mit Silikon (?)-Schläuchlein im Ansaugkrümmer von weiter hinten nach vorne gearbeitet.

    Über die 7. Düse wundere ich mich, weil ich so etwas noch nie gehört habe auf meiner 3/4 jährigen Fehlersuche.

    Der Emulator ist ein Teil der PRINS Anlage, dazu gibt's hier schon Beiträge. Fotos helfen mir persönlich jetzt nicht, aber wenn Du welche ins Profil stellst, schadet es sicherlich nicht. Der Moderator hier ist Importeur und hilft gelegentlich.

    Ansonsten erscheinen mir die Hinweise von Rabemitgas sehr zutreffend!

    Viele Erfolg
    Matthias
     
  11. #10 hinaksen, 25.11.2007
    hinaksen

    hinaksen AutoGasKenner

    Dabei seit:
    09.11.2007
    Beiträge:
    311
    Zustimmungen:
    0
    LMM fachmännisch gereinigt.
    hab verstanden, kennst Dich aus, ich würde trotzdem das Ding nicht anfassen. Kann Dir leider dann nicht weiterhelfen. Melde mich dan mal hier ab.
    Viel Erfolg bei der Fehlereingrenzung
     
  12. #11 Rabemitgas, 26.11.2007
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Ja ähh ja ach so ja 7.Düse???

    Hab ich auch noch nichts von gehört was soll das bringen???
     
  13. #12 Power-Valve, 26.11.2007
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    hast du das schlechte Leerlaufverhalten denn auch im Benzinbetrieb?

    Vom K&N Filter halte ich nix, die filtern viel schlechter als die original Papiereinsaetze und haben schon mnachen LMM auf dem Gewissen.

    Ansonsten den LMM evtl. mal abziehen, da gibt es dann ein Notprogramm. Wenn der Motor dann halbwegs laeuft hast du den Verursacher gefunden.

    Fotos waeren klasse! Moeglichst auch von den Details (Einblaspunkt)

    Und die siebte Duese klingt spannend!


    Gruss Uwe

    PS: herzlich willkommen im Forum! :D
     
  14. #13 AHMueller, 26.11.2007
    AHMueller

    AHMueller AutoGasMeister

    Dabei seit:
    26.07.2007
    Beiträge:
    887
    Zustimmungen:
    0
    @McKebapp: Kannst Du mal ein paar detaillierte Bilder Deiner Umrüstung hier hochladen? Diese siebte Düse würde mich schon auch interessieren. Ich kann mir zwar vorstellen, was der Effekt dieser Düse sein soll, aber irgendwie mag ich das alles nicht so ganz glauben.

    @Uwe:
    Na, da hab ich aber eben zweimal hingeschaut ;)

    Viele Grüße,
    - tobias
     
  15. #14 InformatikPower, 26.11.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Ja der Uwe hat öfters sowas auf lager *lach*
    Aber ich frag den Vippie mal, ob er mal schauen kann, muss ihm eh noch ne PN schicken.

    Was Bilder angeht: Sie erleichtern eine Ferndiagnose - wobei selbige ohnehin nur Hinweise bieten kann.

    Ich freu mich jedenfalls, dass der Schubs bei deinem Thema so super geholfen hat *freu*

    Aber wenns du zumindestens einen Teil der Probleme auch im Benzinbetrieb hast dann muss das erst einmal ausgemerzt werden. Dann kann man weiterschauen.

    Wie teuer ist denn so ein LMM? Tut schon weh mit 250 Euro + wenn mans machen lassen muss....vor allem weil das Teil gerade mal so 60 - 100 Euro kostet, oder sehen die Verhältnisse bei BMW anders aus?

    Bye
    Daniela
     
  16. #15 Power-Valve, 27.11.2007
    Power-Valve

    Power-Valve FragenBeantworter

    Dabei seit:
    05.04.2006
    Beiträge:
    1.950
    Zustimmungen:
    0
    So nen LMM Einbau kostet vielleicht nen Fuenfer, falls man es sich nicht selber zutraut...
    Aner mit 60 Euro fuers Teil kommst du nicht ganz hin... Das wird eher im Bereich 200-300 liegen... leicht nachzuschauen im Online Teilekatalog auf www.realoem.com.

    Uwe
     
  17. #16 InformatikPower, 27.11.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hmm da hab ich mich vielleicht vertan....aber gut zu wissen!
     
  18. Jokin

    Jokin AutoGasMitwisser

    Dabei seit:
    03.01.2007
    Beiträge:
    178
    Zustimmungen:
    0
    Was hat ein anderer Umrüster bereits dazu gesagt?

    Für solche spezifischen probleme hab ich mir mal eine Liste mit Leuten gemacht, die ebenfalls den M54 umgerüstet haben (http://www.zwiki.net/index.php/Z4-Autogas) da könntest Du den ein oder anderen mal abklappern, vielleicht ist das ein oder andere ja auch bekannt.

    Ich selber habe den gleichen Motor wie Du drin und die gleiche Anlage. Das Absterben des Motors habe ich nur nach 500 Kaltstart-Metern, wenn ich den Motor voll belaste, bremse und dann die Kupplung trete - da kommt die Anlage kaum mit klar.
    Da so ein Fahrprofil nicht zu meinem Alltag gehört, kommt dieses Absterben alle paar Monate mal vor. Der Leerlauf ist ansonsten recht ruhig.

    Mein Mehrverbrauch liegt bei ca. 15 bis 20%, Volllastfahrten bis knapp 7.000 1/min (max-Drehzahlanhebung) sind mit Gas möglich solange der Tank noch mindestens halbvoll ist. Bis 6.500 1/min kann ich drehen solange der Tank noch 1/4 voll ist. Die 5.000 1/min gehen aber noch bis 10 km vor absolutem Leerstand auf Gas.

    Wieviel Kilometer hast Du mit Deinem insgesamt runter?
    Wie alt sind die Zündkerzen?
    Aus welcher Region kommst Du?
    Was sagt ein anderer Umrüster zu dem Problem?

    Gruß, Frank
     
  19. #18 Rabemitgas, 27.11.2007
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    101
    Wer gibt denn Vollgas bei kalten Motor????

    Das ist nicht schlau!! ;-)


    Das absterben des Motors bei so einer Aktion ist weil, der Verdampfer noch keine ausreichende Kühlwasser Temperatur hat das führt zu einem extremen Druckanstieg im Niederdruckbereich bei der Schubabschaltung, Kommt die LPG-Cor so weit ins minus das er abstirbt, weil zu wenig kraftstoff.

    Die VSI Läuft erst sicher ab einer Kühlwasser Temperatur von ca 60°.

    Unter dieser Temperatur belastet man den Motor normalerweise auch nicht voll.

    also das problem was du hast ist eine Völlig andere Baustelle und das würde ich auch nicht machen wenn dir der Motor lieb ist.

    Fazit: 90% des Motorenverschleiß ist nur im Kaltstart ca.300% Verschleiß wenn man den Motor bei nicht vollständiger Betriebstemperatur zu hoch belastet.

    Warum Laufen wohl Taxen über 1mio Km? Richtig sie werden in der Regel nicht Kalt.


    MFG Rabe
     
  20. Anzeige

  21. #19 McKebapp, 27.11.2007
    Zuletzt bearbeitet: 27.11.2007
    McKebapp

    McKebapp AutoGasInteressierter

    Dabei seit:
    25.11.2007
    Beiträge:
    98
    Zustimmungen:
    0
    Vielen Dank für die neuen Infos. Also, das Thema LMM können wir abhaken. Hatte die letzten Tage nen LMM von nem Kollegen drin. Gleiches Ergebnis.
    (Btw.: original kostet das Dingen 230€ netto bei BMW, über die Bosch Teilenummer findet man das auch für 60€ im Netz ;) )

    Wenn bei mir die Kühlwassertemperatur nicht "mittig" steht, sieht der Wagen keine Drehzahlen jenseits von 3000 U/min. Besser ist das.

    Das Leerlaufverhalten wenn der Wagen kalt ist, ist auch auf Benzin nicht so prall. Jedoch nicht so schlecht wie auf Gas.

    Mit dem K&N wurde es besser. Mein gestriger Test auf Papier war ne mittlere Katastrophe.
    Die Zündkerzen sind 5500km alt, der Wagen hat 78500km runter. Ansonsten kommt mir das Verhalten, was Jokin beschreibt sehr bekannt vor.

    Ich habe heute Abend nochmal nen Termin beim Umrüster zwecks Abstimmungsfahrt. Ich soll selbst fahren, er konfiguriert.

    Dabei werde ich die Umschalttemperatur wohl besser auf 55°C oder 60°C stellen lassen, hmm?

    Hier die Bilder:
    [​IMG]
    [​IMG]

    [​IMG]

    Ich habe die gerade in der Mittagspause geschossen. Wenn Ihr noch weitere benötigt, mache ich die Heute Abend (mit Blitz :cool: )


    Besten Dank + beste Grüße,

    Sebastian
     
  22. #20 AndreasHannover, 27.11.2007
    AndreasHannover

    AndreasHannover AutoGasAuskenner

    Dabei seit:
    16.02.2007
    Beiträge:
    648
    Zustimmungen:
    0
    Hallo,

    ohne mich mit den mysteriösen BMW Leerlauf-hin-und-her-Klappen auszukennen: Ich kann mir nicht vorstellen, weshalb der Unterschied zwischen K&N und Papierfilter so enorme Unterschiede macht. Geölt sind die ja wohl, oder?

    Ich schrecke vor solchen Dingern zurück. Ölt man zuwenig, lassen sie zuviel Dreck durch, der den LMM ruiniert. Ölt man zuviel, saugt man den Ölnebel an, was wiederum den LMM ruiniert. Ölt man genau richtig, wird im Vergleich zu Papier immer noch zuviel Dreck eingesaugt und ruiniert den LMM ein wenig später.

    Die Zündkerzen würde ich wechseln, um diese Fehlermöglichkeit auszuschliessen. Ich wollte es auch nicht glauben, aber auf Gas machen neue Kerzen eine Menge aus. Ich hatte mal ein leichtes Motorruckeln, das nach dem Tausch einfach nicht mehr da war.

    Gruß

    Andreas
     
Thema: BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter.
Besucher kamen mit folgenden Suchen
  1. e46 m54

    ,
  2. bmw e46 probleme

    ,
  3. e46 motorraum

    ,
  4. bmw e46 zündkerzen wechseln,
  5. bmw e46 motorraum,
  6. bmw e46 motor,
  7. bmw e46 lpg ,
  8. e46 lpg,
  9. e46 motor,
  10. m54 lpg,
  11. motorraum bmw e46,
  12. bmw e46 drosselklappe reinigen anleitung,
  13. motorraum e46,
  14. bmw e46 starthilfe,
  15. bmw e46 leerlaufregler reinigen,
  16. f,
  17. m54 bmw,
  18. bmw e46 zündkerzen,
  19. zündkerzen bmw e46,
  20. bmw m54 motor,
  21. bmw e46 drosselklappe anlernen,
  22. luftmassenmesser bmw e46,
  23. bmw e46 drosselklappe reinigen,
  24. bmw e46 nockenwellensensor tauschen,
  25. e46 zündkerzen wechseln
Die Seite wird geladen...

BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter. - Ähnliche Themen

  1. AW: BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter.

    AW: BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter.: BMW e46 M54 Motorprobleme. Weiss langsam nicht mehr weiter. Hallo Zusammen! Jetzt bin ich neu hier! Habe ebenfalls 330i auf Prins VSi umrüsten...
  2. motorprobleme mit lpg

    motorprobleme mit lpg: hallo leute ich habe ein problem wo ich schon fast verzweifel .. ich habe einen omega b 2 l 16v mit einer prins vsi anlage die auch läuft das...
  3. Skoda Motorprobleme, Verbrennungsaussetzer

    Skoda Motorprobleme, Verbrennungsaussetzer: Hallo, ich möchte euch meine Erfahrungen mitteilen und hoffe auf ein paar Tipps für mein Problem. Erst mal die Fakten: Fahrzeug: Skoda...
  4. Dacia Sandero LPG - defekt - keine Werkstatt weiss weiter

    Dacia Sandero LPG - defekt - keine Werkstatt weiss weiter: Guten Morgen zusammen. Ich bin neu hier. Habe mich hier angemeldet, weil ich schier am Verzweifeln bin, mit meinem LPG Fahrezeug. Ich fahre...
  5. Klemme 15. Weiss/grauen Kabel

    Klemme 15. Weiss/grauen Kabel: Hallo zusammen. Ich hab bei meiner Anlage schon lange Problemen - Problem bei Kaltstart, wenn Temperaturzeiger in blauen Bereich ist. Ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden