Bitte um schnelle Hilfe

Diskutiere Bitte um schnelle Hilfe im Autogas Anlagen Forum im Bereich LPG Autogas; Guten Tag, Ich bin im Besitzt eines Ford Monmdeo 2.0 Duartec HE (bj. 2001/2002 bin mir unsicher) mit einer Landi Renzo LPG-Anlage. Mein Problem...

  1. #1 Oliver S., 27.04.2016
    Oliver S.

    Oliver S. AutogasTestSchreiber

    Dabei seit:
    27.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Tag,

    Ich bin im Besitzt eines Ford Monmdeo 2.0 Duartec HE (bj. 2001/2002 bin mir unsicher) mit einer Landi Renzo LPG-Anlage.

    Mein Problem ist folgendes,
    wenn der Motor auf Gas läuft, "Sägt" er sehr stark wenn noch keine Betriebstemperatur ereicht ist.
    Danach tritt kein "Sägen" mehr auf.
    Das sägen ist so extrem das er auch ab und zu einfach aus geht wenn ich die Kupplung betätige.
    Wenn der Motor aber warm ist und im Stand, ohne Probleme läuft, dann verschluckt er sich kurz sobald man gas gibt.

    Ich habe jetzt in diesem Forum gelesen das es sinnvoll wäre einen "MAP-Sensor" zu verbauen und die Anlage einstellen zu lassen.

    zur Info:
    -Zündspule ist neu
    -Ventildeckel ist neu (der alte hatte einen Riss)
    -Fahrzeug verbraucht kein öl oder Kühlmittel
    -Kompression wurde gemessen, ist i.o.
    -der Verdampfer wurde komplett zerlegt und gereinigt
    -ein neues Ansaug-Druck-Vetnil wurde verbaut
    -der motor hat 219000km weg, die Ventile wurde bei 180000 neu eingestellt
    -AGR-Ventil wurde gereinigt, war noch voll funktions fähig
    -beide Gasfilter (flüssig wie trocken Gas wurden gewechselt)
    -Motoröl wurde bei 217000km gewechselt

    Mein arbeitsweg sind jeden Tag 25km (eine strecke) und davon ist die hälfte Autobahn.
    In der Stadt is es dann natürlich sehr nervig, wenn das Auto alle 50 meter Sägt oder aus geht :D

    Was soll ich noch tun ? so langsam verlässt mich die Hoffnung

    danke im vorraus

    mfg. Oliver S.
     
  2. Anzeige

    Schau mal hier: Bitte um schnelle Hilfe. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V8gaser, 27.04.2016
    V8gaser

    V8gaser Meister der Beiträge

    Dabei seit:
    14.04.2007
    Beiträge:
    10.263
    Zustimmungen:
    524
    Diesen MAP Sensor nachrüsten braucht es nur bei einer Prins wenn sie für den Turbo/Kompressorbetrieb verwendet wird, oder bei BRC Sequent24 Anlagen wo er normal nur zu einstellen gebraucht wird.
    Wieso das bei einer Landi ein Thema sein sollte....kA

    Was du nicht erwähnst - ist der Fehler neu, oder hat die Anlage das schon länger?
    Wenn der Verdampfer zerlegt wurde - ist sie neu eingestellt worden? Zumindest der Verdampferdruck kontrolliert? Möglicherweise (fast sicher) wäre der Fehler dann schon weg.
     
  4. #3 Oliver S., 28.04.2016
    Oliver S.

    Oliver S. AutogasTestSchreiber

    Dabei seit:
    27.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    OK, danke erstmal für die schnelle Antwort.

    Ich weiß nicht genau ob der Druck überprüft wurde, bzw. ob die Anlage eingestellt wurde.
    Die ganze aktion ist nämlich von einem guten bekannten gemacht wurden. Ich werde noch mal nachfragen und melde mich wenn es Neuigkeiten gibt.
     
  5. URi

    URi AutoGasMitwisser

    Dabei seit:
    10.12.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Anstatt nen guten Bekannten, solltest Du vielleicht mal nen guten Fachmann dran lassen :rolleyes:
     
  6. #5 Oliver S., 28.04.2016
    Oliver S.

    Oliver S. AutogasTestSchreiber

    Dabei seit:
    27.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Anstatt mir so sinnlose Komentare zu schreiben, sollten sie sich lieber mal ne Platte machen und mir eine sinnvolle Antwort schreiben, aber danke trotzdem
     
  7. Anzeige

  8. URi

    URi AutoGasMitwisser

    Dabei seit:
    10.12.2009
    Beiträge:
    209
    Zustimmungen:
    3
    ich finde, dass der Kommentar "mal nen guten Fachmann dran lassen" sehr wohl Sinnvoll ist.
    Aber bitte. Jeder, wie er will.
     
  9. #7 Oliver S., 28.04.2016
    Oliver S.

    Oliver S. AutogasTestSchreiber

    Dabei seit:
    27.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Was denkt ihr denn was ich mache
     
Thema:

Bitte um schnelle Hilfe

Die Seite wird geladen...

Bitte um schnelle Hilfe - Ähnliche Themen

  1. Kein AGG in Rheine und umgebung ... bitte und schnelle hilfe !!!

    Kein AGG in Rheine und umgebung ... bitte und schnelle hilfe !!!: hallo freunde .. ich habe da ein problem. ich und mein vater haben hier in rheine eine gasanlage von einem ( angeblichen ) subunternehmer eines...
  2. Prins Anlage läuft nach Filterwechsel nicht mehr.Bitte um schnelle hilfe

    Prins Anlage läuft nach Filterwechsel nicht mehr.Bitte um schnelle hilfe: ich habe einen toyota corolla verso mit einer prins vsi anlage.sie lief eigentlich immer sehr gut.habe sie jetzt schon 130000 km drin.habe auch...
  3. Bitte schnelle Hilfe! kein gas mehr...

    Bitte schnelle Hilfe! kein gas mehr...: Hallo erstmal-bin neu hier im Forum und dann gleich mit so einer doofen Frage! Haben uns erst frisch einen voyager 3,3l (bj2001) gekauft, der...
  4. Kme Nevo im T4 2.5 AAF - Bitte dringend um Hilfe!

    Kme Nevo im T4 2.5 AAF - Bitte dringend um Hilfe!: Hallo zusammen! T4 2.5 AAF Bj. 91 Kme Nevo Valtek Ich habe ein Riesen Problem: Ich wollte in den Urlaub fahren mit meinem T4, leider ist...
  5. Absoluter Noob bittet um Tipps

    Absoluter Noob bittet um Tipps: Tagchen zusammen. Ich bin kürzlich per Zufall zu einem älteren Citroen gekommen, bei dem eine KME-Gasanlage verbaut ist. (Bin vorher nie Gas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden