BIGAS sgis Gasdruck fällt unter Last ab. Brauche HILFE!!!

Diskutiere BIGAS sgis Gasdruck fällt unter Last ab. Brauche HILFE!!! im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hallo, unser Neuzugang (DODGE RAM 1500) hat seit ca. 8 Jahren eine BIGAS sgis mit Double-Verdampfer verbaut. Der Einbau gewinnt keinen...

  1. #1 der.harleyman, 09.03.2013
    der.harleyman

    der.harleyman AutoGasInteressent

    Dabei seit:
    09.03.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    unser Neuzugang (DODGE RAM 1500) hat seit ca. 8 Jahren eine BIGAS sgis mit Double-Verdampfer verbaut.

    Der Einbau gewinnt keinen Schönheitspreis, viele Details sind eher lieblos ausgeführt. Ich habe mir vorgenommen, die Anlage nun in einwandfreien Zustand zu versetzen. Hierbei habe ich derzeit das Problem, dass der Gasdruck unter Beschleunigung stark abfällt und die Anlage auf Benzinbetrieb umschaltet (lästiges Piepsen eingeschlossen!). Dieses Verhalten hat sich in den letzten Tagen zunehmend eingeschlichen.
    Den BIGAS-Verdampfer habe ich rausgeschmissen und durch ein Neuteil ersetzt, da die Kühlwasseranschlüsse irreparabel undicht waren. Ferner war der Verdampfer innen stark verschmutzt (schwarz) und die Messingkolben schwergängig.
    Aktuell sind folgende Neuteile im Fahrzeug: Verdampfer, alle Gasschläuche, Unterdruckleitungen, Filter Gasphase.
    Das Filter Flüssigphase habe ich versuchsweise ausgebaut, keine Änderung!
    Der Druck am neuen Verdampfer ist (werksseitig) auf beiden Seiten 1,25bar eingestellt, was ich zunächst nicht verändert habe.

    Warum geht der Gasdruck beim Beschleunigen immer noch in die Knie?
    Hängt da eines der Einblasventile offen?
    Kommt aus dem Gastank nichts nach? Kann dort etwas verstopfen?

    Bin für jeden Hinweis offen.

    Viele Grüße
    Euer harley

    PS: Sachkundenachweis für Gasanlagen ist vorhanden. Hier schraubt nicht der Laie!
     
  2. Anzeige

  3. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.266
    Zustimmungen:
    48
    Hallo...
    Möglicherweise ist das Handrad am Multiventil nicht ganz geöffnet. Der Tank ist aber recht voll? Eventuell ist am Saugstutzen der am Multiventil im Tank hängt das Sieb zu oder soweit auf den meißt blauen Plastikschlauch raufgerutscht daß der Durchlass schon stark eingeschränkt ist. mfG Rohwi
     
  4. #3 Jve.dragon, 10.03.2013
    Jve.dragon

    Jve.dragon FragenBeantworter

    Dabei seit:
    24.11.2008
    Beiträge:
    1.340
    Zustimmungen:
    28
    oder du hast eine 6mm Leitung.
     
  5. #4 der.harleyman, 10.03.2013
    der.harleyman

    der.harleyman AutoGasInteressent

    Dabei seit:
    09.03.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    und zunächst DANKE für die Hinweise! Leitungen sind durchgängig bis zum Verdampfer 8mm. Dann kommt wohl eher die Sache mit dem Druckgasbehälter in Frage. Dann müssen wir nur noch irgendwie versuchen die ~160 Liter Gas zu verfahren. Dank massig Neuschnee dürfte sich dies noch einige Tage länger hinziehen. Danach sehen wir weiter.
    Habe heute im Stadtverkehr nochmal darauf geachtet. Anfangs ging es bis ~1/3 Gaspedal, später konnte man kaum über Leerlaufdrehzahl kommen.
    Viele Grüße Euer
    harley
     
  6. #5 HarryCorolla, 10.03.2013
    HarryCorolla

    HarryCorolla AutoGasMitwisser

    Dabei seit:
    08.02.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Kontrolliere mal das Magnetventil am MV. Nicht da was klemmt. Vor dem Abschrauben aber manuell zuschrauben!!!!
    Gruß Harald
     
  7. Anzeige

  8. #6 der.harleyman, 12.11.2013
    der.harleyman

    der.harleyman AutoGasInteressent

    Dabei seit:
    09.03.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    auch wenn die Antwort sehr spät kommt, danke für Eure Hinweise, die mir wenigstens genug Denkanstoss gegeben haben, dass ich auf den richtigen Weg gekommen bin. Ursache war das MV im Tank. Innerhalb des MV sitzt oben im Steigröhrchen ein kleines Plastikröhrchen, das den Sicherheitskolben in "Schwebe" hält, der bei abgerissener Leitung schlagartig austretendes Gas verhindert. Dieses Plastikröhrchen, das im Neuzustand oben diagonal angeschrägt ist, war mittlerweile einfach platt. Glück im Unglück: ein Händler bei ebay hatte als Postenware die benötigte Armatur für unseren Tank für schlankes Geld im Angebot. drei, zwei, eins, meins und er läuft wieder!
    Übrigens war das Sieb am unteren Ende dies Steigrohrs bereits nicht mehr vorhanden. Da waren echte"Experten" an der Gasanlage, als das Fzg. beim Vorbesitzer war... :-(

    Danke und Grüße
    harley
     
  9. #7 prodesign71, 13.11.2013
    prodesign71

    prodesign71 AutogasTestSchreiber

    Dabei seit:
    13.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    ey Harrleymann
    schau dir mal das Magnetventil vorm Verdampfer an, wenn sich hinter dem Kolben dreck bzw Späne gesammelt haben macht das Ventil nicht mehr komplett auf und das reicht dann nicht unter vollgas

    LG Pascal
     
Thema: BIGAS sgis Gasdruck fällt unter Last ab. Brauche HILFE!!!
Besucher kamen mit folgenden Suchen
  1. lpg gas systemdruck fällt

    ,
  2. t4 lpg gasdruck fällt beim beschleunigen ab

    ,
  3. Betriebsdruck geht runter beim beschleunigen autogas

    ,
  4. bigas verdampfer warum unterdruck,
  5. lpg gasdruck sinkt unter Last,
  6. beschleunigen gasdruck zu hoch,
  7. beim beschleunigen geht der Gasdruck runter,
  8. bigas 2001 sgis ,
  9. bigas sgis-n druck einstellung,
  10. bigas sgisn arbeitsdruck,
  11. lpg gasdruck geht in deie knie,
  12. fahrung mit autogas von bigas,
  13. Bigas nimmt schlecht Gas an,
  14. s.g.i.s. autogasanlage teile,
  15. kme gasdruck sinkt ab,
  16. filter für bigas,
  17. lpg-forum bigas hilfe,
  18. bigas sgis nimmt kein gas an,
  19. dodge ram 1500 brauch wasser,
  20. bigas porsche cayenne
Die Seite wird geladen...

BIGAS sgis Gasdruck fällt unter Last ab. Brauche HILFE!!! - Ähnliche Themen

  1. Bigas SGIS Temperatur Kennfeld

    Bigas SGIS Temperatur Kennfeld: Hallo, es scheint als fahre ich seit über 10 Jahren mit einem kleinen Problem in meiner Bigas Anlage. Bis jetzt ging ich davon aus, dass das...
  2. Bitte um Hilfe Bigas SGIS-N im Mercedes B200 aus 2005

    Bitte um Hilfe Bigas SGIS-N im Mercedes B200 aus 2005: Hallo. Ich lese hier schon ü. 1 Jahr still mit und habe mir schon gute Tips geholt. Nun habe ich mal angemeldet wegen eines Problems. Ich würde...
  3. Bigas SGisN Fehlersuche / Funktion

    Bigas SGisN Fehlersuche / Funktion: Hallo Liebe Leute brauche eure Hilfe / Meinung Zu mir ich bin Kfz Mechstroniker gelernter habe mir ein Fahrzeug zugelegt BMW 320 Bj 1995 mit...
  4. Unterschied Bigas SGIS / SGIS N

    Unterschied Bigas SGIS / SGIS N: Hallo, ich habe einen VW T4 mit Autogasanlage von Bigas (Rail mit blauen Spulen). Die Anlage läuft leider nicht mehr so gut. Deswegen möchte ich...
  5. BIGAS-SGIS-N schaltet mit Fehlermeldung zurück auf Benzinbetrieb

    BIGAS-SGIS-N schaltet mit Fehlermeldung zurück auf Benzinbetrieb: hallo zusammen, ich habe ein problem mit meiner gasanlage, welches seit monaten in immer kürzeren intervallen auftritt. von "einmal pro woche"...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden