BIGAS Anlage geht gar nicht mehr

Diskutiere BIGAS Anlage geht gar nicht mehr im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo, fahre einen Chrysler Voyager in dem eine BIGAS Anlage verbaut ist. Hatte letzen Sommer extreme Probleme im GAS Betrieb. Im unteren...

  1. #1 Chico5482, 13.02.2011
    Chico5482

    Chico5482 AutogasTestSchreiber

    Dabei seit:
    13.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    fahre einen Chrysler Voyager in dem eine BIGAS Anlage verbaut ist.
    Hatte letzen Sommer extreme Probleme im GAS Betrieb. Im unteren Drehzahlbereich (alles unter ca. 3000 Umdrehungen) hat das Auto nur noch gezuckt und geruckelt. Wenn auf Benzin gelaufen dann alles OK.

    Die Werkstatt die das Auto umgerüstet haben gibts nicht mehr, deswegen neue gesucht. Auto abgegeben und die meinten Steuergerät defekt. Also ein anderes bestellt und eingebaut. Fehler war aber immernoch da.

    Dann wurde mir gesagt das das Rail defekt ist, auch dieses wurde getauscht und trotzdem ist die Anlage noch nicht einwandfrei gelaufen. Das ging immer so weiter, Verdampfer, Kabelbäume etc ausgetauscht. Auto war fast 4 Wochen in Werkstatt.

    Irgendwann ging es dann. Angeblich war der Fehler die Position des Steuergerätes, da es wohl zu heiß geworden ist.( Gasanlage war ca 6 Jahre
    eingebaut, und jetzt soll das Steuergerät falsch sitzen?!)

    Danach ging aber alles wieder. ( hatte aber insgesamt knapp 1200€ gekostet)

    Letze Woche hat es wieder angefangen mit dem Ruckeln und seit gestern geht gar nichts mehr. Sobald von Benzin auf Gas umgestellt wird, fängt es das Piepsen an.

    Bin am Ende und weiss nicht weiter. Finde auch keine wirklich kompetente Werkstatt hier in der Umgebung.

    Habe hier noch Neue Ersatzteile, weiss aber nicht ob man die einfach 1:1 austauschen kann. Oder ob danach was neu eingestellt werden muss. habe noch einen Filter, dann diesen Magnetschalter und noch so ein kleines schwarzes Teil das wo direkt neben dem Magnetschalter sitzt.

    Hoffe mir kann jemand weiter helfen.

    Danke und Gruß aus Würzburg
     
  2. Anzeige

  3. #2 Chico5482, 13.02.2011
    Chico5482

    Chico5482 AutogasTestSchreiber

    Dabei seit:
    13.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Also das andere kleine Teil das ich noch auf Reserve da habe ist dieser Map Sensor.
     
  4. #3 corrado-flo, 27.02.2011
    corrado-flo

    corrado-flo AutoGasKenner

    Dabei seit:
    25.05.2010
    Beiträge:
    446
    Zustimmungen:
    0
    Hi!
    du hast dein Auto sicher beim Navi-Center in Würzburg umrüsten lassen?
    Ich habe schon viele Anlagen von denen Repariert...
    hast du den Map-Sensor schon mal umgesteckt?
    Der geht leider sehr oft kaputt weil da ein paar Sachen zusammen spielen und die Messzelle des Sensors kaputt machen...
    Grüße Flo
     
  5. #4 Chico5482, 02.03.2011
    Chico5482

    Chico5482 AutogasTestSchreiber

    Dabei seit:
    13.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Ja ist 2004 im Navi Center eingebaut worden. Habe jetz 1 Jahr rum gemacht und nun keine Lust mehr gehabt. Habe Auto verkauft. Mein Fazit nach 2 Jahren Gas fahren. Nein Danke. Nur schlechte Erfahrung gemacht.

    Habe noch ne Rail hier, kann die jemand gebrauchen?
     
  6. #5 corrado-flo, 03.03.2011
    corrado-flo

    corrado-flo AutoGasKenner

    Dabei seit:
    25.05.2010
    Beiträge:
    446
    Zustimmungen:
    0
    Das war nunmal ein Pfusch-Laden solche umrüster ziehen halt immer wieder das Thema Autogas tief in den Dreck!!! leider:-(
     
  7. Anzeige

  8. #6 Gover15, 22.04.2011
    Gover15

    Gover15 AutogasTestSchreiber

    Dabei seit:
    22.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo komme auch aus Wü und habe exakt das selbe Problem !
    Kann mir da jemand in der nähe evtl. helfen :) ?

    mfg Benny
     
  9. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.815
    Zustimmungen:
    397
    Wer da helfen kann, lässt sich doch diesem Thread entnehmen:o
     
Thema: BIGAS Anlage geht gar nicht mehr
Besucher kamen mit folgenden Suchen
  1. bigas autogasanlagen

    ,
  2. bigas geht einfach aus

    ,
  3. bigas tankanzeige

    ,
  4. bigas autogasanlage,
  5. bigas anlagen,
  6. bigas werkstatt,
  7. bigas gasanlage,
  8. lpg bigas ersatzteile,
  9. Bigas LPG,
  10. bigas lpg anlage störung,
  11. bigas reparatur,
  12. bigas autogasanlagen defekt,
  13. lpg kann nicht tanken bigas,
  14. bigas lpg anlage stottert und geht aus,
  15. lpg bigas,
  16. bigas gasanlage erfahrung,
  17. 540 bigas,
  18. magnetschalter für gas anlage,
  19. bigas stoerung,
  20. bigas tankanzeige geht nicht,
  21. http:www.lpgforum.deautogas-anlagen11869-bigas-anlage-geht-gar-nicht-mehr.html,
  22. lpg steuergerät sitzt falsch,
  23. bigas autogas händler,
  24. störung der lpg bigasanlage,
  25. bigas anlage probleme
Die Seite wird geladen...

BIGAS Anlage geht gar nicht mehr - Ähnliche Themen

  1. BIGAS Anlage schaltet sofort auf Störung

    BIGAS Anlage schaltet sofort auf Störung: Hallo zusammen, ich fahre eine BIGAS Anlage in einem 2004 Skoda Fabia 2.0 Bis vor 4 Tagen auch seit Jahren ohne Probleme. Dann ist auf einmal die...
  2. BIGas Anlage in 5 Zylinder Volvo V70 II Checken und überholen

    BIGas Anlage in 5 Zylinder Volvo V70 II Checken und überholen: Hallo Leute, hab mir ein Volvo V70 II 2.4t zugelegt welche eine BiGas Anlage hat. Lichtmaschinenregler und Radlager vorne Links musste ich...
  3. Bigas lpg Anlage ruckelt

    Bigas lpg Anlage ruckelt: Hi Leute ich fahre ein a4 b5 1.8T mit einer bigas lpg Anlage sie ruckelt im Leerlauf und lässt sich nicht betanken MfG T.Lübbert PS. ich weiß...
  4. "Verzweiflung" Bigasanlage kein Druck

    "Verzweiflung" Bigasanlage kein Druck: Hallo zusammen, meine Bigas Gasanlage mit einfachem Verdampfer im Volvo 850 schaltet sich nicht ein (sofortiges Blinken und Piepen beim...
  5. Bigas Anlage mit schlechten Ansprechverhalten und ruckeln

    Bigas Anlage mit schlechten Ansprechverhalten und ruckeln: Hallo Forumsmitglieder, ich bin mit meiner Bigasanlage ungefähr 150Tkm gefahren. Weitestgehend ohne Probleme. Nun ist es so, dass ich aktuell...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden