Bericht. Fast 130000 km auf Gas mit meinem Megane

Diskutiere Bericht. Fast 130000 km auf Gas mit meinem Megane im LPG Renault Autogas Forum im Bereich Autogas Umrüstung; Hallo LPG Gemeinde Nun endlich hab ich es auch mal geschafft mich hier anzumelden. Wollte euch eigentlich nur mal "kurz" meine bisherigen...

  1. #1 wagonmaster, 13.10.2014
    wagonmaster

    wagonmaster AutogasTestSchreiber

    Dabei seit:
    12.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo LPG Gemeinde

    Nun endlich hab ich es auch mal geschafft mich hier anzumelden.
    Wollte euch eigentlich nur mal "kurz" meine bisherigen Erfahrungen mit meinen 2010 umgerüsteten Megane 1.6 16V Grandtour mitteilen.

    Also wie schon geschrieben habe ich mit der Kiste jetzt fast 130000 Km auf Gas seit 2010 zurückgelegt.
    Umgebaut wurde mit relativ genau 110000 Km auf der Uhr und mit den Jahren hat mein guter alter Meggi jetzt fast 240000 km runter.
    Eingebaut wurde bei mir eine Stag 300. Und bist jetzt kann ich über die Anlage eigentlich nix weiter negatives berichten.

    Anfangs habe ich die normalen vorgeschrieben Wartungsarbeiten innerhalb der Garantiefrist genau machen lassen.
    Nach den ersten zwei Jahren das ganze ein wenig schleifen gelassen (hatte außer der Wartung auch keinen Grund die Gaswerkstatt aufzusuchen) und mittlerweile wechsle ich die Filter und das Gedönns alleine.
    Außer der Filter sind immer noch alle Teile der Stag drin die 2010 eingebaut wurden.
    Zusätzlich zu den Filtern habe ich bei mir einmal einen Satz Zündspulen und bis jetzt 2 Sätze Zündkerzen erneuert.
    Ok, diese beiden Sachen haben eigentlich nix direkt mit der Gasanlage zu tun. Die Kerzen müssen sowieso mal erneuert werden und die Zündspulen gelten beim Meggi ja auch so als Problem. Wollte es aber mit angeben.

    Das bis jetzt einzige Problem an dem ich zu kauen hatte und ich diesbezüglich auf öfter mal hier im Forum geschaut habe, aber leider keine richtige Antwort gefunden habe, war folgendes.
    Während der Fahrt schaltete sich die Anlage bei meiner Wöchentlichen Berufspendelei am Anfang relativ genau nach gut 200 km Autobahnfahrt einfach aus wieder ein wieder aus usw. ohne Rucklen oder sonstiges.
    Habe es zufällig gemerkt, da ich um meine Tankanzeige zu sehen ein bisschen umständlich nach unten schauen muss.
    Die Anzeige gab keinen Ton von sich nur ein Blinken der grünen Led wie beim anfänglichen Losfahren auf Benzin vor dem Umschalten auf Gas war zu sehen.
    Dieses Abschalten der Anlage würde dann immer kürzer, wobei die Anlage sich nach einer gewissen Zeit auch wieder einschaltete, wieder ausschaltete usw.
    Nach Recherche im Netz hatte ich erst gedacht das es eventuell doch an den wieder etwas zu alten Filtern liegt, alles gewechselt, keine Besserung.
    Dann habe ich so gut es ging einmal die Verkabelung unter meine Fittiche genommen, nix gefunden.

    Als nächstes Software mit Interface besorgt. Tipp: Falls einer so ein Teil noch nicht in seinem Besitzt hat, das Teil ist eigentlich Pflicht.
    Gut angelegtes Geld, was auch nicht mehr die Welt kostet.
    Ich muß aber auch sagen das ich das Teil vorher nicht wirklich gebraucht habe, da wie schon mehrmals geschrieben die Anlage ohne Probleme lief.

    Ok, erstmal vertraut gemacht mit allen, wobei mir der eigentliche Fehler auch erst ein paar Tage später während der Fahrt auf dem Laptop aufgefallen ist.
    Und zwar war nach einer gewissen Zeit, mal zeitiger dann wieder später das Drehzahlsignal einfach weg, auf Null und da schaltete sich auch die Stag aus, logisch.
    Signal war wieder da und die Anlage lief wieder ........Immer ein hin und her.
    Die Drehzahl wird bei mir am Kurbelwellensenor abgegriffen, diesen habe ich dann gewechselt und seit dem habe ich Ruhe.
    Die Gute läuft wieder ohne Probleme.
    Übrigens im Fehlerspeicher habe ich vom fehlenden Drehzahlsignal oder defekten Kurbelwellensensor nix gefunden, der war leer.

    So genug geschrieben, hoffe es war nicht zu viel.

    Grüße an alle, bis die Tage.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort ist für jeden was dabei.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Bericht. Fast 130000 km auf Gas mit meinem Megane
Besucher kamen mit folgenden Suchen
  1. stag gas einbau magane

Die Seite wird geladen...

Bericht. Fast 130000 km auf Gas mit meinem Megane - Ähnliche Themen

  1. Kaufberatung / Erfahrungsbericht Opel, Renault oder Peugeot CC - LPG

    Kaufberatung / Erfahrungsbericht Opel, Renault oder Peugeot CC - LPG: Hallo, möchte mir einen neuen gebrauchten zulegen und wollte eure Tipps einholen, welcher Wagen LPG Tauglich bzw. Wo es häufiger Probleme gibt...
  2. Bericht Mercedes mit Vialle LPi Autogas

    Bericht Mercedes mit Vialle LPi Autogas: Man liest so wenig über Vialle LPi Autogassysteme, das ich hier mal einen Erfahrungsbericht schreiben möchte. Es steht ja so wenig über Vialle,...
  3. VW Nachhaltigkeitsbericht ua. ./. LPG Autogas Umrüstungen die Fakten!

    VW Nachhaltigkeitsbericht ua. ./. LPG Autogas Umrüstungen die Fakten!: Ein aktuelles Thema, welches zum nachdenken und vor allen besonders zum diskutieren anregt. Es geht hier nicht um einen Diffamierung, Fingerzeig...
  4. Erfahrungsbericht Umbau bei "Autogasland Süd"

    Erfahrungsbericht Umbau bei "Autogasland Süd": Hey Leute, da ich mein Auto eben bei "Autogasland Süd" umbauen lasse, wurde ich jetzt schon paar Mal darauf angesprochen, ob ich nicht einen...
  5. Corsa LPG Erfahrungsbericht nach 380.000 KM

    Corsa LPG Erfahrungsbericht nach 380.000 KM: Hallo zusammen, anbei ein kurzer Erfahrungsbericht für alle: Opel Corsa 1.2 mit Einbau einer Landi Renzo bei Opel bei 0 Km Auto ist Baujahr 2007...