Benzinproblem .. kein Scherz ;-))

Diskutiere Benzinproblem .. kein Scherz ;-)) im Gas Cafe Forum im Bereich LPG Autogas; Moin,Moin, mit Gas l?uft alles einwandfrei aber mit Benzin hab ich da ein Problem : Wenn die Motortemperatur auch ca. 73 Grad angestiegen ist...

  1. #1 ausserfriese, 04.05.2007
    ausserfriese

    ausserfriese Guest

    Moin,Moin,

    mit Gas l?uft alles einwandfrei aber mit Benzin hab ich da ein Problem :

    Wenn die Motortemperatur auch ca. 73 Grad angestiegen ist hab ich als wenn jemand den Hahn abgedreht h?tte keine Leistung mehr. Auf Gas umgeschaltet l?uft der Motor perfekt.

    Kann mir von euch jemand einen Tipp geben ?

    Die Lamdasonde wurde schon ausgetauscht genauso wie der Benzinfilter ...

    mfg
    ausserfriese
     
  2. Anzeige

  3. #2 muenchi, 04.05.2007
    muenchi

    muenchi Guest

    was f?r eine anlage hast du? falls du eine venturi drin haben solltest, nach falschluft sowie temp.f?hler pr?fen.
     
  4. #3 InformatikPower, 07.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo ausserfriese,

    erst einmal :1163: hier an Board.

    Hat es denn schon eine Lösung gegeben?
     
  5. #4 Thor_67, 07.05.2007
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo und herzlich Willkommen,
    sind die Problem nur wenn der Motor warm ist?

    Ich könnte mir auch vorstellen, das sich einmal Deine Einspritzdüsen zugesetzt haben könnten oder das sich Dein Steuergerät (für Benzin) sich zu sehr einer falsch eingestellten Gasanlage anpassen musste. Sprich die Werte haben sich zur optimierung der Gasanlage soweit verändert, das er jetzt auf Benzin mit den Einspritzwerten nicht mehr klar kommt.

    Ein paar Hinweise mehr könnten vielleicht noch dem ein oder anderen einen neuen Tip entlocken.

    Grüße
    Thorsten
     
  6. Anzeige

Thema:

Benzinproblem .. kein Scherz ;-))

Die Seite wird geladen...

Benzinproblem .. kein Scherz ;-)) - Ähnliche Themen

  1. Lovato Easy Fast nimmt kein Gas an

    Lovato Easy Fast nimmt kein Gas an: Hallo, Ich bin mit mein Latein am Ende. Es geht um ein VW Golf 5 1.4 16V mit Lovato Easy Fast. Das Auto springt auf Gas und nimmt danach kein...
  2. Tankanzeige defekt kein Tüv

    Tankanzeige defekt kein Tüv: Ich hoffe jemand hat hier eine Idee, ich habe die GAP nicht bestanden weil die Tankanzeige unten am Tank leer angezeigt hat, Tank war aber voll....
  3. LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus

    LSI NSI Kein Verbindung zu PC / Geht nach 30s komplett aus: Hallo, Ich habe einen A6 C4 2,8l ACK mit einer Recht alten LSI Nsi Anlage. Zündspulen / Lamda Sonden sind Neue Marken Ware alle...
  4. KME Diego G3 kein Druck und kein Klicken

    KME Diego G3 kein Druck und kein Klicken: Hallo Leute, ich habe ein Problem mit meiner KME Diego G3 im Volvo S80 2.4l 5-Zylinder not 140 PS (BJ. 1999). Bitte vor kurzem hat noch alles gut...
  5. Kein Leerlauf

    Kein Leerlauf: Hallo Forum, ich habe ein Problem und hoffe hier ein paar gute Ansätze zu finden. Ich bin auf der Suche nach einer Lösung. Zum System: VW T4, 2.5...