Benzinproblem .. kein Scherz ;-))

Diskutiere Benzinproblem .. kein Scherz ;-)) im Gas Cafe Forum im Bereich LPG Autogas; Moin,Moin, mit Gas l?uft alles einwandfrei aber mit Benzin hab ich da ein Problem : Wenn die Motortemperatur auch ca. 73 Grad angestiegen ist...

  1. #1 ausserfriese, 04.05.2007
    ausserfriese

    ausserfriese Guest

    Moin,Moin,

    mit Gas l?uft alles einwandfrei aber mit Benzin hab ich da ein Problem :

    Wenn die Motortemperatur auch ca. 73 Grad angestiegen ist hab ich als wenn jemand den Hahn abgedreht h?tte keine Leistung mehr. Auf Gas umgeschaltet l?uft der Motor perfekt.

    Kann mir von euch jemand einen Tipp geben ?

    Die Lamdasonde wurde schon ausgetauscht genauso wie der Benzinfilter ...

    mfg
    ausserfriese
     
  2. Anzeige

  3. #2 muenchi, 04.05.2007
    muenchi

    muenchi Guest

    was f?r eine anlage hast du? falls du eine venturi drin haben solltest, nach falschluft sowie temp.f?hler pr?fen.
     
  4. #3 InformatikPower, 07.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo ausserfriese,

    erst einmal :1163: hier an Board.

    Hat es denn schon eine Lösung gegeben?
     
  5. #4 Thor_67, 07.05.2007
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo und herzlich Willkommen,
    sind die Problem nur wenn der Motor warm ist?

    Ich könnte mir auch vorstellen, das sich einmal Deine Einspritzdüsen zugesetzt haben könnten oder das sich Dein Steuergerät (für Benzin) sich zu sehr einer falsch eingestellten Gasanlage anpassen musste. Sprich die Werte haben sich zur optimierung der Gasanlage soweit verändert, das er jetzt auf Benzin mit den Einspritzwerten nicht mehr klar kommt.

    Ein paar Hinweise mehr könnten vielleicht noch dem ein oder anderen einen neuen Tip entlocken.

    Grüße
    Thorsten
     
  6. Anzeige

Thema:

Benzinproblem .. kein Scherz ;-))

Die Seite wird geladen...

Benzinproblem .. kein Scherz ;-)) - Ähnliche Themen

  1. Steuergeraet 12103 : keine Adaptivwerte, "Zustand : E/A-Fehler"

    Steuergeraet 12103 : keine Adaptivwerte, "Zustand : E/A-Fehler": Hallo liebe Gemeinde, nachdem ich nun Verbindung zu meinem Steuergeraet habe, wollte ich heute die Anlage neu einstellen (Motor laeuft zu mager,...
  2. KME Diego kein Druck

    KME Diego kein Druck: Hallo meine Diego G3 ist seit 2011 eingebaut und lief bisher ganz gut. Aber seit neustem geht die hin und wieder aus. Fehler KME Speicher:...
  3. Zavoli nimmt keine Leistung an

    Zavoli nimmt keine Leistung an: Hallo ich heiße Jens und bin neu hier. Ich fahre einen Dodge Ram mit Zavoli Gasanlage. Ich habe seit heute das Problem, das er auf Gas nicht...
  4. KME Diego: kein Signal von Einspritzdüse

    KME Diego: kein Signal von Einspritzdüse: Hallo zusammen, hab eine Diego G3 in einem BMW E39 (530i) die Probleme macht: Fahrzeug ruckelt auf Gasbetrieb. Zuerst dachte ich, ein Injektor...
  5. Auto schalted auf Benzin um beim fahren wenn kein Beschleunigung vorhanden ist

    Auto schalted auf Benzin um beim fahren wenn kein Beschleunigung vorhanden ist: Moin, Ich fahre ein alfa Romeo 147 1.6l t-spark 105ps prins gasanlage. Die gas anlage schalted nur beim warmen motor wieder auf benzin, wenn der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden