Benzin-Gas-Umschalter defekt

Diskutiere Benzin-Gas-Umschalter defekt im Gas Cafe Forum im Bereich LPG Autogas; Hallo zusammen, ich fahre seit zwei Jahren einen Audi A3 mit einer Zavoli Gaanlage. Seit einigen Tagen leuchten die Dioden an dem Umschalter...

  1. #1 Bielefelder, 07.11.2018
    Bielefelder

    Bielefelder AutogasTestSchreiber

    Dabei seit:
    07.11.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre seit zwei Jahren einen Audi A3 mit einer Zavoli Gaanlage. Seit einigen Tagen leuchten die Dioden an dem Umschalter nicht mehr,sondern nur noch die Anzeige mit der Zapfsäule.Die leuchtet selbst wenn ich den Zündschlüssel abziehe weiter. Dachte erst,da der Gastank fast leer war,dass es daran liegen würde,aber sowas hatte ich noch nicht.Also habe ich Gas getankt,aber das Problem ist immer noch da. Moror startet morgens ganz normal und ich habe das Gefühl das ich auch auf Gas fahre. Kann mir jemand sagen woran es liegen könnte? Sicherung defekt oder nur die Dioden? Bin für jede Hilfe dankbar.
     
  2. Anzeige

    Schau mal hier: Benzin-Gas-Umschalter defekt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Benzin-Gas-Umschalter defekt

Die Seite wird geladen...

Benzin-Gas-Umschalter defekt - Ähnliche Themen

  1. Verdampfer bei Landi-Renzo-Anlege defekt ?

    Verdampfer bei Landi-Renzo-Anlege defekt ?: Hallo Landi-Renzo Fahrer, habe 4 neue Injektoren eingebaut und die Anlage automatisch neu kalibriert. Lief anfangs gut. Jetzt ruckelt der Motor...
  2. Landi Renzo, verdampfer defekt?

    Landi Renzo, verdampfer defekt?: Hallo, habe hier einiges über defekte verdampfer gelesen, bin mir aber nicht ganz sicher ob es zu meinem fehlerbild passt. Ich habe einen Audi...
  3. Verdampfer defekt. Optionen?

    Verdampfer defekt. Optionen?: Hi in die runde! Ich habe aktuell das Problem, das mein Auto relativ häufig nach der Fahrt aus dem radkasten, in dem der verdampfer montiert ist,...
  4. Prins Valve Care evtl. defekt?

    Prins Valve Care evtl. defekt?: Hallo zusammen, bei meinem Volvo ist seit 2009 eine Prins VSI 1 und Valve Care verbaut. Ich habe das Gefühl dass mein Liquid Verbrauch aktuell...
  5. Gigas defekt, geht nicht mehr an

    Gigas defekt, geht nicht mehr an: Hallo zusammen, Mein Skoda oktavia 1.6 Bj2006. Gasanlage lief bis Samstag ohne Probleme, heute ging die gasanlage garnicht mehr an. Noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden