Beim Bremsen oder Kurvenfahrt Umschaltung auf Benzin

Diskutiere Beim Bremsen oder Kurvenfahrt Umschaltung auf Benzin im Zavoli Forum im Bereich Autogas Anlagen; Werte Leidsgenossen, Nach nunmal fast 70.000 Km auf Gas hat meine Zavoli Alisei N (Peugeot 207) die erste Macke. Da ich wegen Dienstreise erst am...

  1. #1 dugi117, 07.04.2014
    dugi117

    dugi117 AutoGasMitwisser

    Dabei seit:
    05.03.2013
    Beiträge:
    101
    Zustimmungen:
    1
    Werte Leidsgenossen,

    Nach nunmal fast 70.000 Km auf Gas hat meine Zavoli Alisei N (Peugeot 207) die erste Macke. Da ich wegen Dienstreise erst am kommenden Samstag beim Ümrüster vorbei schauen kann, erlaube ich mir bis dann einen Rat von Euch einzuholen.

    Seit ein Paar Tagen will der Wagen nicht mehr mit Gas fahren. Es geht nur noch bei einer geraden Fahrt. Sobald eine Kurve kommt oder ich bremsen muss, schaltet die Anlage wieder auf Benzin. Tank ist voll.
    Die letzte Fahrt war eine 160 Kilometer Autobahnetappe und der Wagen ist stets auf Gas gelaufen bis eine Bremsung notwendig war - dann wurde umgeschaltet. Manuell wieder zurück aufs Gas und weiter bis zur nächsten Bremsung.

    Meine Schlussfolgerung: da es was mit der Bewegung des Gases im Tank zu tun hat, ist wahrscheinlich irgendwas am Multiventil kaputt?! Liege ich da halbwegs richtig?

    Danke im Voraus.
     
  2. Anzeige

  3. #2 dugi117, 07.04.2014
    dugi117

    dugi117 AutoGasMitwisser

    Dabei seit:
    05.03.2013
    Beiträge:
    101
    Zustimmungen:
    1
    Habe gerade mit meinem Umrüster gesprochen - am kommenden Samstag wird es wohl nichts.

    Mithilfe der SuFu habe ein Thread mit einem ähnlichen Problem gefunden.

    @540V8:
    Sie haben diesbezüglich den Herren gefragt ob die Anlage beim umschalten piepst. Dort war es nicht der Fall, bei mir dagegen piepst es immer als wäre der Tank leer. Vielleicht könnten Sie bitte hier den Punkt wieder aufgreifen. Wäre Ihnen sehr dankbar.
     
  4. H2-LPG

    H2-LPG AutoGasMitwisser

    Dabei seit:
    11.11.2008
    Beiträge:
    117
    Zustimmungen:
    0
    MAP Sensor mal überprüfen, ob irgendwo zwischen Ansaugkanal und dem Sensor eine Undichtigkeit ist .....
     
  5. #4 dugi117, 10.04.2014
    dugi117

    dugi117 AutoGasMitwisser

    Dabei seit:
    05.03.2013
    Beiträge:
    101
    Zustimmungen:
    1
    Also das mit der Undichtheit ist nicht ganz ohne… Man muß zuerst einen Kick bekommen damit das Gehirn einschaltet… :p

    Erst vor kurzem habe ich das Öl und den Luftfilter wechseln lassen. Da der Motorraum beim 207 ziemlich eng ist, hat man mir die Gassteuerung hinter das Luftfiltergehäuse verbaut. Das Gehaäse muß man aber zerlegen um die Filterkartusche zu wechseln. Ist sehr wohl möglich dass dabei die Leitung beschädigt oder gelost wurde.

    Werde mir am Wochenende die Sache mal anschauen.

    Besten Dank.
     
  6. H2-LPG

    H2-LPG AutoGasMitwisser

    Dabei seit:
    11.11.2008
    Beiträge:
    117
    Zustimmungen:
    0
    ;) aus diesem Grund muss auch eine GAP nach der Durchsicht durchgeführt werden, um von einer fachgerechten Reperatur sprechen zu können....
     
  7. #6 dugi117, 11.04.2014
    dugi117

    dugi117 AutoGasMitwisser

    Dabei seit:
    05.03.2013
    Beiträge:
    101
    Zustimmungen:
    1
    Beim Umrüster war ich noch nicht - hoffentlich gegen Ende nächster Woche.

    Bezüglich Öl- und Luftfiltertausch: was weiß schon eine provinzielle Peugeot-Werkstatt von einer Gasanlage. Als ich mir das Gas einbauen ließ, gab es beim ersten Service danach statt Guten Tag eine "Da müssen Sie aber mit keiner Garantie mehr rechnen!" Obwohl die Peugeot-Triebwerke zu den gasfestesten gehören. Freundlich habe ich dem Herren dann erklärt, dass mein Auto bereits fünf Jahre alt ist und das Garantien sowieso nicht mehr vorhanden sind.

    Man muss eh in erster Reihe für das finanzielle Wohl der Firma sorgen, Kundenmanieren sind da zweitrangig.

    Ich nehme mal an Peugeot ist nicht der einzige.
     
  8. Anzeige

  9. #7 dugi117, 15.04.2014
    dugi117

    dugi117 AutoGasMitwisser

    Dabei seit:
    05.03.2013
    Beiträge:
    101
    Zustimmungen:
    1
    So. Problem gelöst. Habe am Samstag das Luftfiltergehäuse ausgebaut und siehe da, wie vermutet: Leitung geknickt und beschädigt.
    Am Montag beim Umrüster gewesen - Leitung gewechselt, auf Dichtigkeit geprüft. Funktioniert wieder.


    Muß jetzt nur noch meiner Peugeot-Werkstatt einen freundlichen Besuch abstatten.

    Besten dank.

    [FONT=&quot][/FONT]
     
  10. H2-LPG

    H2-LPG AutoGasMitwisser

    Dabei seit:
    11.11.2008
    Beiträge:
    117
    Zustimmungen:
    0
    :-) na geht doch ! doch nicht alles sch**** :D
     
Thema: Beim Bremsen oder Kurvenfahrt Umschaltung auf Benzin
Besucher kamen mit folgenden Suchen
  1. auto geht bei bremsen oder kurve aus lpg

Die Seite wird geladen...

Beim Bremsen oder Kurvenfahrt Umschaltung auf Benzin - Ähnliche Themen

  1. Drehzahlabfall ,unter Leerlauf Drehzahl, beim Abbremsen bei Betätigung der Kupplung

    Drehzahlabfall ,unter Leerlauf Drehzahl, beim Abbremsen bei Betätigung der Kupplung: Zusammenfassung: => Drehzahl fällt, beim Abbremsen aus der Fahrt, unter der Leerlauf-Drehzahl (ca. 700 umin) auf ca. 200 umin. Manchmal geht der...
  2. e39 535i 245ps bj 2002 prins anlage geht beim bremsen aus

    e39 535i 245ps bj 2002 prins anlage geht beim bremsen aus: hallo, habe folgende problem habe mein 535 oktober umrüsten lassen und seit dem geht mein motor aus, mein umrüster hat am anfang mal was...
  3. Beim Bremsen geht der Leerlauf in Keller auf 200U/Min und im kalten Zustand aus HELP

    Beim Bremsen geht der Leerlauf in Keller auf 200U/Min und im kalten Zustand aus HELP: Hallo, ich hab ein problem mit meinem Wagen. Wenn der Motor kalt ist und auf Gas umspringt geht er aus... Erst wenn ich paar Km fahre und er bei...
  4. Unruhiger Lauf beim Bremsen

    Unruhiger Lauf beim Bremsen: Hallo, hab ein kleines Problem mit meiner Gasanlage. Die Anlage läuft erst richtig wenn der Wagen bei 90'C ist, unter 90'C geht Sie meistens aus....
  5. Motor geht beim Abbremsen mit Motor aus!

    Motor geht beim Abbremsen mit Motor aus!: Hallo zusammen, heute habe ich meinen VW Polo 9N3 (80PS) von der Werkstatt zurückbekommen und fahre nun mit einer PRINS VSI Gasanlage. Bei den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden