Ausfall meiner Prins VSI

Diskutiere Ausfall meiner Prins VSI im Prins VSI Forum im Bereich Autogas Anlagen; Hallo zusammen, Heute ist meine VSI Total ausgefallen. Das Problem hat vor einigen Tagen angefangen. Die Anlage hat gelegentlich nicht von selber...

  1. Helge

    Helge AutogasTestSchreiber

    Dabei seit:
    03.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,
    Heute ist meine VSI Total ausgefallen.
    Das Problem hat vor einigen Tagen angefangen.
    Die Anlage hat gelegentlich nicht von selber auf Gas geschaltet.
    Sie konnte aber per Taste eingeschaltet werden.
    Heute im laufe des Tages dann ging nichts mehr.
    Zwei mal kurz nach einigen Vesuchen an und aus, dann flackerte die kleine LED noch einige mal und nun nichts mehr.
    Verdacht das Der Schalter hin ist kann ausgeschlossen werden da ich den schon getauscht habe. Anschlüße zur Batterie sind auch OK und an den Kompacktstecker am Steuerteil konnte ich so mit blosem Auge auch nichts finden. Nun weis ich nicht mehr weite.
    Kann das Steuerteil im Ars.... sein. Was fällt euch noch ein.
    Wichtige Info noch ich hatte vor kurtzem ein Batterie Problem und mußte den Wagen per Startekabel Starte kann hir eine Ursache liegen. Da die Anlage noch ging kann Ich nich sagen ob die Fehler unmittelbar danach angefangen haben.
    Ich freue mich auf eure Antwort
    MFG Helge
     
  2. Anzeige

    Schau mal hier: Ausfall meiner Prins VSI. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Scheerer, 03.06.2010
    Der Scheerer

    Der Scheerer FragenBeantworter

    Dabei seit:
    28.05.2009
    Beiträge:
    2.234
    Zustimmungen:
    0
    Moin Helge,

    herzlich willkommen bei uns !

    Da unser Prins-Guru (Rabemitgas) wohl im Moment nicht da ist, versuche ich mal Dir zu helfen.

    Hast mal überprüft, ob die Sicherungen richtig in den Haltern stecken, nicht das da ein Wackelkontakt vorhanden ist...

    Gruß

    Klaus
     
  4. Helge

    Helge AutogasTestSchreiber

    Dabei seit:
    03.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ja die sind OK auch das drum herum macht einen guten Eindruck.
    Aber Danke für die schnelle Antwort
     
  5. #4 Rabemitgas, 05.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    Dann schieb mal den Stecker auf dem Steuergerät auf.

    Dort sind Plus und Massekabel gebündelt, das muss mal nachgelötet werden.

    Die Bündelungen lösen sich nach einiger Zeit schon mal auf.

    Also eine Kleinigkeit.

    Gruß Armin
     
  6. Helge

    Helge AutogasTestSchreiber

    Dabei seit:
    03.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    So, habe gerade mal den Stecker aufgemacht, und die Isolierband-klebe-schei...
    aufgefummelt. Also am Stecker gab es kein Problem, aber Richtung Sicherungshalter.
    An der Plus Leitung gibt es eine Lötstelle und die hat mich geärgert. Ich bin nur durch Leitung Durchgangsmessung drauf gekommen. Also die grund idee von Dir Armin war sehr richtig nur der Fehler war nicht am Stecker, aber an einer solchen Verbindung.
    Vielen Dank für die Hilfe
    MFG Helge
     
  7. #6 Rabemitgas, 06.06.2010
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.892
    Zustimmungen:
    102
    sachich doch! :D

    Gruß Armin
     
  8. Anzeige

Thema: Ausfall meiner Prins VSI
Besucher kamen mit folgenden Suchen
  1. prins anlage ausfall

    ,
  2. prins autogas ausgefallen

    ,
  3. prins ausfall

Die Seite wird geladen...

Ausfall meiner Prins VSI - Ähnliche Themen

  1. Ausfall LPG bei Klimaanlagenbetrieb

    Ausfall LPG bei Klimaanlagenbetrieb: Moin, ich habe meine Klimaanlage befüllen und wieder in. Betrieb nehmen lassen. Der Gasbetrieb fällt oftmals aus, wenn die Klimaanlage...
  2. KME Diego G3 - Zündaussetzer im Benzinbetrieb bis Totalausfall

    KME Diego G3 - Zündaussetzer im Benzinbetrieb bis Totalausfall: Hallo liebe Mitglieder, ich bin neu hier im Forum und melde mich, weil ich schier am verzweifeln bin :confused: Letztens kam ein Kunde mit einem...
  3. Ausfall Prins VSI

    Ausfall Prins VSI: Hallo, ich habe das Problem das sich die VSI Anlage während der Fahrt komplett abschaltet ohne auf Benzin umzuschalten. Muss dann immer erst...
  4. KME Diego G3 Totalausfall

    KME Diego G3 Totalausfall: Moin, Ich bin neu hier und Stelle mich deshalb in aller Kürze vor: Roman, 27, Bremen , erfahrener Schrauber, KME in Ford Econoline 5.4L V8. Meine...
  5. Blinkende LEDs und Ausfall nach seltsamem Geräusch

    Blinkende LEDs und Ausfall nach seltsamem Geräusch: Ich fahre einen Kombi mit Muldentank im Kofferraumbereich. (Der Tank ist also Teil des Fahrgastraumes) Als ich vorgestern abend nach dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden