Audi S6 4b 4,2l geht beim Starten mit Gas im Stand aus

Diskutiere Audi S6 4b 4,2l geht beim Starten mit Gas im Stand aus im LPG Audi Autogas Forum im Bereich Autogas Umrüstung; Hallo, ich habe vor 2 Tagen den S6 gekauft. Lief alles tadellos mit der Prins Gasanlage, Heute ging er dann immer wenn man ihn warm startet und...

  1. #1 KingPaulchen, 17.12.2017
    KingPaulchen

    KingPaulchen AutogasTestSchreiber

    Dabei seit:
    17.12.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich habe vor 2 Tagen den S6 gekauft. Lief alles tadellos mit der Prins Gasanlage,
    Heute ging er dann immer wenn man ihn warm startet und die LPG einschaltet aus.
    Erhöht man beim Start die Drehzahl ruckelt er kurz und läuft dann tadellos im Stand.

    Morgens wenn er kalt ist und das erste mal umschaltet passiert dies nicht.

    Gasanlagenservice wurde vor 20tkm von einer Fachwerkstatt für Gasanlagen durchgeführt.
    Lediglich der Filter im Verdampfer wurde alt belassen.

    Kann das mit dem Sympton zusammenhängen?

    Der Tankfüllstand spielt dabei keine Rolle.
     
  2. Anzeige

  3. #2 Autogas-Rankers, 18.12.2017
    Autogas-Rankers

    Autogas-Rankers Meister der Beiträge
    Moderator

    Dabei seit:
    14.05.2009
    Beiträge:
    3.481
    Zustimmungen:
    167
    das ist normal mit einer Nachstellung der Anlage schnell erledigt
     
Thema:

Audi S6 4b 4,2l geht beim Starten mit Gas im Stand aus

Die Seite wird geladen...

Audi S6 4b 4,2l geht beim Starten mit Gas im Stand aus - Ähnliche Themen

  1. LPG - Anlage im Audi geht nicht

    LPG - Anlage im Audi geht nicht: Hallo, alles Gute für 2018 an alle Forumteilnehmer!!! ich bin neu im Forum, 20 Jahre alt Student. Hier erfährt man wie ich als Laie viel über...
  2. Lovato Anlage im Audi A3 geht bei Stop and Go aus PLZ 28195

    Lovato Anlage im Audi A3 geht bei Stop and Go aus PLZ 28195: Hallo, ich habe eine Lovato Anlage in einem A3 von 2006. Seit letzter Woche geht die Anlage nach einiger Zeit (Fahrzeug definitiv warm gefahren)...
  3. KME Diego G3 mit Audi 80 B4 85kw geht nicht?

    KME Diego G3 mit Audi 80 B4 85kw geht nicht?: hallo, ich habe eine kme diego g3 /valtek-rail in meinem audi80 b4 85kw eingebaut. nach mehrstündigen versuchen die anlage zum laufen zu bringen,...
  4. Audi 2.6l V6 mit BiGas anlage geht aus

    Audi 2.6l V6 mit BiGas anlage geht aus: Hi zusammen, bin noch ganz neu hier, coole Seite! Hoffe hilft mir :-) Habe mir vor kurzen diesen Audi gekauft. Er hat eine BiGas anlage verbaut...
  5. audi 80 Cabrio BJ 1996 welcher Tank geht

    audi 80 Cabrio BJ 1996 welcher Tank geht: Hallo zusammen hier eine Frage zur erfahrung mit eurem Tank in einem Audi 80 Cabrio der hat eine Notrad als Reserverad also nicht besonders groß,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden