Audi A4 Solaris LPG Anlage Zündprobleme

Diskutiere Audi A4 Solaris LPG Anlage Zündprobleme im Autogas Anlagen Forum im Bereich LPG Autogas; Hallo Forum-Mitglieder,;) ich habe seit längerer Zeit Probleme mit meinen Audi A4 und bin so am verzweifeln?(. Als Student kann man sich auch...

  1. #1 tasy, 27.08.2015
    Zuletzt bearbeitet: 27.08.2015
    tasy

    tasy AutogasTestSchreiber

    Dabei seit:
    27.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Forum-Mitglieder,;)

    ich habe seit längerer Zeit Probleme mit meinen Audi A4 und bin so am verzweifeln?(. Als Student kann man sich auch kein neues leisten.;(

    Es ist ein Audi A4 B5 1.8 Bauhjahr 2000 mit 125PS, hat jetzt ca. 167.000 runter, davon schätzungsweise 50.000 mit LPG (Solaris-Gasanlage).

    Damit der Text nicht all zu lang wird versuche ich in Stichpunkten das wichtigte aufn Punkt zu bringen

    - Motorstart (Benzinbetrieb) -> sehr unruhiger Lauf, an kalten Tagen besonders schlimm.
    - sehr selten nach Motorstart -> läuft nur auf drei Töpfen, is wie in nem Rodeo
    - Fahrt auf Benzin -> gefühlt keine Leistung, ruckelig und bockt rum
    - Umschalten auf LPG -> Motorlauf wunderbar ruhig (vorerst) und Leistung is wieder da
    - z.B. nach 30 min (immer unterschiedlich) Fahrt gibt es beim beschleunigen Zündaussetzter(?) und mitunter knallt es richtig, und ruckelt entsprechend:mad:
    - zusätzlich dann Probleme beim Anfahren, "verschluckt" sich und man nickt dann erst mal bevors los geht
    - Autobahnfahrten mit hohen Drehzahlen -> alles supi

    -ab und zu beim einschalten der Klimatronik -> Drehzahlsägezahn im Leerlauf, ruckeln vermehrt sich, besonders beim Anfahren

    ich habe schon so vieles gemacht:
    -Fehlerauslesen allgemein: zündaussetzetr 1. u 3. Zylinder
    -Fehlerauslesen LPG: alles gut
    -4x Zündkerzen gewechselt (1.LPG kerzen, 2. LPG kerzen von der anderen Firma, 3. normale kerzen, 4. original normale Zündkerzen)
    mit letztes läuft es bisher am besten, nach dem Tausch der Kerzen ist immer ne Zeit lang ruhe und i.wann fängt es nach und nach wieder an
    -2x Zündkabel getauscht
    -2x Zündspule getauscht, natürlich alles original
    - Lambdasonde und Drosselklappe und LMM überprüft alles gut
    - neuen Tempsensor
    - zyl auf kompression getestet auch in ordnung

    hab bestimmt was vergessen aber es wurde mächtig viel geld und zeit investiert und nicht führt zur Lösung:confused:

    ich hoffe ihr könnt mir helfen
     
  2. Anzeige

  3. #2 Maddin82, 27.08.2015
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Gasanlage richtig einstellen, dann weiter sehen
     
  4. tasy

    tasy AutogasTestSchreiber

    Dabei seit:
    27.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    laut der werkstatt soll die anlage richtig eingestellt sein :/
     
  5. #4 JuppesSchmiede, 06.09.2015
    JuppesSchmiede

    JuppesSchmiede AutoGasAuskenner

    Dabei seit:
    17.07.2013
    Beiträge:
    512
    Zustimmungen:
    8
    Das hört sich wirklich so an, das die Anlage nicht richtig eingestellt ist, was aber auch sein das deine Benzineinspritzdüsen eine Macke haben, das hatte ich bei meiner zuletzt noch, da bockte meiner auf Benzin und lief auf LPG 1A, Düsen getauscht und war wieder alles paletti.
     
  6. tasy

    tasy AutogasTestSchreiber

    Dabei seit:
    27.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    den verdacht hatte ich auch schon mal düsen getauscht und immer noch gleiche probleme.
    ich frag mich allein schon was das ist, dass beim start auf bezin der schon so schlecht läuft. ?(
     
  7. #6 Maddin82, 08.09.2015
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Habn wir doch geschrieb: Einstellung falsch !!

    Im Gasbetrieb regelt die Motorelektronik die Falsche gemischbildung aus, startest du auf Benzin passen diese korrekturen übrhaupt nicht mehr und der Motor läuft richtig mis bis die Motorelektronik sich wieder angepasst hatten oder die Anlage auf Gas schaltet.
    Fahr mal eine paar Tage auf Benzin dann kehr sich der Fehler um, sauberer Lauf auf Benzin aber ruckeln und keine Leistung auf Gas.
     
  8. Anzeige

  9. tasy

    tasy AutogasTestSchreiber

    Dabei seit:
    27.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    alles klar ich werd mal zu einer anderen werkstatt fahren zwecks einstellung mir wurde nur gesagt es sei alles gut
     
  10. #8 aluprof, 13.09.2015
    aluprof

    aluprof AutoGasKenner

    Dabei seit:
    17.03.2011
    Beiträge:
    252
    Zustimmungen:
    6

    Das was Maddin82 schreibt wird es wohl sein.

    also: mindestens 1 oder 2 Tage vor dem Werkstatttermin NUR noch auf Benzin fahren.
    in der Werkstatt: OBD Tester anschliessen und Langeitgemischanpassung anschauen. Die sollte nicht allzuweit von 0 stehen.

    auf OBD Tester Kurzzeitgemiischanpassung auswählen
    umschalten auf Gas

    was macht die Kurzzeitgemischanpassung jetzt?

    geht sie in Minus = zu viel Gas
    geht sie in Plus = zu wenig Gas
     
Thema: Audi A4 Solaris LPG Anlage Zündprobleme
Besucher kamen mit folgenden Suchen
  1. audi 80 cabrio 1.8 125 ps lamdasonde erneut und regelt nicht

    ,
  2. audi 80 cabrio 1.8 125 PS lambdasonde erneuert und regelt nicht

    ,
  3. solaris gasanlage audi

    ,
  4. lpg solaris autogasanlage
Die Seite wird geladen...

Audi A4 Solaris LPG Anlage Zündprobleme - Ähnliche Themen

  1. Audi a3-2.0 Fsi BRC gass anlage

    Audi a3-2.0 Fsi BRC gass anlage: Hallo zusammen ich habe folgendeS problem bei mein audi. wen ich audi auf gass um schalte komme ich nicht über dreitausend umdrehungen und der...
  2. Audi A6 4b 2,4l Bj.2001

    Audi A6 4b 2,4l Bj.2001: Moin Moin,habe folgendes Fahrzeug :Audi A6 B4 2,4l, mit dem AML Motor. Habe folgende Probleme mit der Gasanlage. Hab meine gebrauchte Prins VSI...
  3. Ruckeln im Gas Betrieb Audi A6 4f 2.4Lquattro

    Ruckeln im Gas Betrieb Audi A6 4f 2.4Lquattro: Hallo Ich habe seid einiger Zeit Probleme mit meiner gasanlage!sie ruckelt egal ob im volllast oder im Teillast betrieb!schalte Ich auf Benzin um...
  4. Audi KE Jetronik mit BRC Just Venturi umrüsten

    Audi KE Jetronik mit BRC Just Venturi umrüsten: Hallo, momentan bin ich dabei einen meiner Audi 80 (2.0E, 1989, KE-Jetronik. MKB 3A) mit einer BRC Just zum Laufen zu bringen. Jedoch scheiterte...
  5. Audi 200 20v Turbo

    Audi 200 20v Turbo: Hallo. Eine Frage in die Runde.. Welche Anlage würde für einen Audi 200 20v passen. Daten 0588 442 RR ( oder 3B ) Motor komplett überholt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden