Audi 80 2,0 ABK KME Diego im Leerlauf nicht einstellbar

Diskutiere Audi 80 2,0 ABK KME Diego im Leerlauf nicht einstellbar im LPG Audi Autogas Forum im Bereich Autogas Umrüstung; Servus, kurze Info vorweg: Ich habe vor zwei Jahren begonnen meinen Audi 80 2,0 ABK 115 PS eigentständig ohne Vorkenntnis und mehr aus Interesse...

  1. ottok1

    ottok1 AutogasTestSchreiber

    Dabei seit:
    10.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Servus,

    kurze Info vorweg:
    Ich habe vor zwei Jahren begonnen meinen Audi 80 2,0 ABK 115 PS eigentständig ohne Vorkenntnis und mehr aus Interesse umzurüsten. Ich hab mir gedacht bei dem alten Auto ist wenigstens nicht so viel kaputt.
    So, seit einem Jahr fährt er jetzt auch auf Gas. Anfangs extrem schlecht, da hatte ich noch Düsen mit 4mm Innendurchmesser drin. Der Autoset im Leerlauf hat damals nie funktioniert. Er sagte immer die Düsen seien zu groß. Naja, einige Zeit später hab ich sie dann wieder ausgebaut, zugelötet und auf 2mm aufgebort. War ein rechter Aufwand, weil man alles wieder wegbauen musste (2 Tage).
    Der Autoset hat wieder nicht funktioniert, diesmal sagte er bei ca. 65% die Düsen seien zu klein. Ich hab die Kennlinie allerdings manuell so eingestellt, dass er zuverlässig gelaufen ist, tendentiell ein bisschen zu fett um sicher zu gehen, dass die Ventile net abbrennen.
    Im Oktober 2011 stand nun bei mir wieder Tüv an. Zu diesem Termin hab ich beschlossen die Sache jetzt mal offiziell zu machen. Ich hab mir also ein Abgasgutachten erstellen lassen, insgesamt 250€ für den Tüv bezahlt, und bin mit einer Mängelliste von 4 Positionen wieder raus. Darunter Dinge wie "Typenschild fehlt", "Tankbefestigung selbstsichernde Muttern erforderlich". Allerdings auch: "Im Gasbetrieb im Leerlauf zu fett Lambda bei 0,6!!!"
    Die Dinge hab ich soweit behoben und so bin ich im Dezember 2011 zum zweiten Mal hin. Den Leerlauf hab ich deutlich abgemagert sodass die Lambdasonde schön geregelt hat. Allerdings zum Preis eines sehr unrunden (sägenden) Leerlaufs. Naja, es kam wie es kommen musste, alle Fehler behoben bis auf den Leerlauf. Beim Abgastest sprang der Lambdawert immer von 0,8 bis 1,2.
    So, das ist jetzt noch der einzig verbleibende Fehler, und schön langsam krieg ich ein Problem. Ich weiiß nämlich nicht mehr was ich machen soll und mittlerweile darf mich auch nicht mehr die Polizei erwischen, weil der Tüv schon über 2 Monate abgelaufen ist. Ich habe mehrmals versucht den Leerlauf richtig einzustellen, aber stabil krieg ich ihn nicht. Der Autoset bricht regelmäßig ab, und entweder ich krieg ihn sägend oder einigermaßen stabil, allerdings verreckt dann jedes Mal der Motor beim auskuppeln. Sobald ich ihn anfette läuft er stabil, aber das darf ich ja net. Ich habe bereits den Druck variiert, bringt soweit keine Besserung.
    Ich hab gelesen, dass bei einem Synchroneinspritzer (ist mein Audi) die Wahl des Düsendurchmessers sehr wichtig ist für einen stabilen Leerlauf. Allerdings dauert halt jeder Mal ausprobieren zwei Tage und die Gewinde der Schrauben mit denen der Ansaugkrümmer am Motor befestigt ist, sind mittlerweile recht ausgefotzt. Ich sollte die also nicht mehr allzu oft aufmachen. Im Benzinbetrieb läuft er problemlos und besteht auch ohne Mängel die Abgasuntersuchung. Sollte es relevant sein, hier die Abgaswerte im Benzinbetrieb: Drehzahl: 932 CO: 0,006 Lambda: 1,003 CO bei erhöhtem Leerlauf: 0,042
    Im Gasbetrieb sind vor allem hohe Kohlenwasserstoffwerte zu messen, was ich auf Fehlzündungen zurückführe.

    Habt ihr irgendeinen schlauen Tip für mich?
     
  2. Anzeige

  3. #2 Maddin82, 22.01.2012
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Lerlauf wahleise fett oder unsauber klingt für mich nach ungleichmösiger gemsichbildung auf dem einzlenen zylinder oder zu kurzen gaszeiten.

    Mach mal screenshots von der mapkarte und dem model und ein paar bilder vom vom ansaugkrümmer und dem rail.
     
  4. ottok1

    ottok1 AutogasTestSchreiber

    Dabei seit:
    10.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Servus,

    hab mal ein paar Bilder gemacht. Die Einblasdüsen sind ca. 20-30 cm unter dem Rail. Näher geht net, weil der Ansaugkrümmer so gebogen ist und so nahe am Motor.





    IMAG0562.jpg IMAG0563.jpg Den Anhang VIDEO0036.zip betrachten Karte.JPG
     
  5. #4 Maddin82, 22.01.2012
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Warum brauch man 2 Tage um die Düsen zu tauschen, das geht doch in 10min ? Hast du etwa die einblasnippel in der ansaugbrücke auf 2mm reduziert ? Die kalibrierdüsen stecken direkt auf dem rail
     
  6. ottok1

    ottok1 AutogasTestSchreiber

    Dabei seit:
    10.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ach soooo.
    Das könnte also der Grund für den schlechte Lauf sein. Da brauch ich mich wundern. Naja, gut dass du das sagst.
    Dann werd ich mich wohl nochmal dranmachen müssen. Danke für den Hinweiß. Ohne das erneute Tauschen kriegt man das nicht hin, oder? Zumindest, dass ich jetzt kurzfristig durch den Tüv komm.
     
  7. Anzeige

  8. #6 Maddin82, 22.01.2012
    Maddin82

    Maddin82 FragenBeantworter

    Dabei seit:
    17.02.2010
    Beiträge:
    1.164
    Zustimmungen:
    1
    Wenn du die Einblasnippel wieder auf vollen durchmesser gebacht hast unf die Düsen wirklich zu groß sind kannst du mal probieren den Haken bei "Kontrolle über semi Sequentielle Gas injektoren" zu setzen. Mir zwar nicht klar wie die KME bei einer full group Einspritzung zu wissen glaubt welcher Zylinder gerade drann ist aber wenn das funktioniert sollte es die autokali ohne zu meckern durch laufen und der leerlauf viel besser sein.
     
  9. Rohwi

    Rohwi FragenBeantworter

    Dabei seit:
    29.03.2009
    Beiträge:
    2.286
    Zustimmungen:
    51
    Hallo...
    Irgendwo in diesem Forum , aber auch in dem Anderen habe ich mal geschrieben wie eine KME eingestellt wird. Deine MAP mit dem Leerlaufmodell ist Kernschrott. Das kann überhaupt nicht ordentlich laufen. Das Leerlaufmodell ist so deutlich anders als die MAP daß es zwangsläufig entweder Leerlauf oder Teillastprobleme gibt. mfG Rohwi
     
Thema: Audi 80 2,0 ABK KME Diego im Leerlauf nicht einstellbar
Besucher kamen mit folgenden Suchen
  1. audi abk leerlauf

    ,
  2. kme im stand zu fett

    ,
  3. audi abk leerlauf einstellen

    ,
  4. audi 80 lpg unrunder leerlauf,
  5. audi 80 aussetzer im leerlauf,
  6. volvo s60 benziner leerlauf zu hoch,
  7. kme diego leerlauf,
  8. audi 80 leerlaufregler umrüsten,
  9. audi 80 gaszug einstellen,
  10. Audi 80 v6 B4 Standgasschraube einstellen wo,
  11. audi 80b4 2.0 CO wert zu hoch da auspuff undicht?,
  12. schlechter co wert audi 80 abk,
  13. audi 80 co zu hoch,
  14. 2.0 ABK zum 1.8T AEB,
  15. Audi 80 2.8 öl unter ansaugbrücke,
  16. kme diego audi 80,
  17. audi 80 b4 standgas einstellen,
  18. audi abk leerlaufschraube,
  19. audi 80 b4 wie fetter einstellen,
  20. Motor im Leerlauf zu fett kme,
  21. audi 80 b4 motor ruckelt und läuft unrund,
  22. audi 80 b4 gaszug einstellen,
  23. audi 80 B4 Motor grundeinstellung,
  24. audi 80 b4 läuft zu fett abk,
  25. leerlaufschalter einstellen audi 80
Die Seite wird geladen...

Audi 80 2,0 ABK KME Diego im Leerlauf nicht einstellbar - Ähnliche Themen

  1. Selbstumrüstung Audi C4 S6 4.2 V8 KME Diego G3

    Selbstumrüstung Audi C4 S6 4.2 V8 KME Diego G3: Hallo Leute, da ich recht viel mit meinem Audi S6 4.2 V8 Automatik fahre (25k km im Jahr aktuell) habe ich mich zur Selbstumrüstung entschlossen....
  2. Audi A8 D2 4,2L mit KME Diego3

    Audi A8 D2 4,2L mit KME Diego3: Mich würde gerne interessieren Euro Meinung zur der Einstellung. Fahrzeug 8 Zyl. 4,2l 310 PS Automat Anlage KME Diego G3 mit Gold GT bis 250 kW...
  3. Diego mit Magic 3 Verdampfer im Audi 4.2 V8

    Diego mit Magic 3 Verdampfer im Audi 4.2 V8: hallo, ich fahre einen a6 4f 4.2 mit 335 ps. verbaut ist eine diego mit dem magic 3 verdampfer. da der alte undicht war wurde er gegen einen...
  4. Audi 100 c4 2.8e Avant V6 Quattro mit KME Diego G3

    Audi 100 c4 2.8e Avant V6 Quattro mit KME Diego G3: Hallo,Wollte nur mal meine Erfahrung in dieser Konstellation vorstellen, fahre dieses Auto jetzt 1 1/2 Jahre und ca 50tkm. Relativ...
  5. Audi A4 2.0 Selbstumrüstung mit KME Diego G3 - Langzeiterfahrung

    Audi A4 2.0 Selbstumrüstung mit KME Diego G3 - Langzeiterfahrung: Moin aus Hamburg, ich wollte euch mal meinen Audi A4 vorstellen. Es ist ein 2002er A4 B6 mit dem 2.0 20V (ALT) Motor. Gekauft habe ich den Audi...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden