Anspringen nach Gasbetrieb

Diskutiere Anspringen nach Gasbetrieb im BRC Anlage Forum im Bereich Autogas Anlagen; Hallo zusammen, ihr seid meine letzte Hoffnung. Folgendes Problem besteht bei mir. Hab vor über einem Jahr mein Auto umrüsten lassen. Hatte...

  1. #1 karlsal, 10.12.2012
    karlsal

    karlsal AutogasTestSchreiber

    Dabei seit:
    10.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ihr seid meine letzte Hoffnung. Folgendes Problem besteht bei mir. Hab vor über einem Jahr mein Auto umrüsten lassen. Hatte einige Problem, die in der Zwischenzeit alle behoben werden konnten, außer eins. Alle Werkstätte in denen ich war, wissen leider keine Lösung. Was die Ursache ist schon, aber nicht was man dagegen unternehmen kann. Fahre einen VW Golf 6 R. Verbaut ist eine BRC-Anlage. Funktioniert super, beim Fahren merkt man eigentlich keinen Unterschied. Jetzt zu meinem Problem. Meine Strecke zur Arbeit ist ca. 7km. Die Anlage schaltet sich also relativ spät an, dauert halt etwas bis der Motor warm ist. Auf Gas fahr ich dann noch ca. 3-4km. Wenn ich dann, nach ca. 3-4 Stunden das Auto anlassen möchte, springt es erst nach 6-8 Sekunden an. Fahre ich die komplette Strecke auf Benzin, dann funktioniert alles super. Keine Probleme.

    Hab gesagt bekommen, dass ein Druck von 50bar bestehen muss. Aus unerklärlichen Gründen fällt der Druck allerdings nach ca. 2-2,5h an abzufallen. Aber wie gesagt, nur nachdem man auf Gas gefahren ist.


    Hoffe das irgendjemand eine Idee hat. Vielleicht kennt ihr eine gute VW-Werkstatt, die auch auf Autogas umrüstet. Die haben halt mehr Vergleichswerte als eine normale frei Werkstatt.

    Gruß Karl
     
  2. Anzeige

    Schau mal hier: Anspringen nach Gasbetrieb. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BeVo

    BeVo AutoGasKenner

    Dabei seit:
    11.10.2009
    Beiträge:
    478
    Zustimmungen:
    1
    Golf 6 R sag mir nur es ist ein 6er Golf, aber nichts über die Motorisierung. Mach mal bitte ein paar Angaben wie, MKB, Hubraum Leistung ...! Was dann auch sehr wichtig ist wären Angaben zur Gasanlage, denn BRC gibts einige verschiedene.
    Die Umschaltzeit erscheint mir auch ein wenig hoch. Meine BRC siehe Sig schaltet bei den derzeitigen Temperaturen nach ca 1 ... 1,5 km auf Gas um und läuft dann tadellos.
    Was das Anspringen nach mehreren Stunden betrifft, denke ich es liegt an der Benzinanlage, da ja Dein Auto auf benzin startet. Möglicherweise gibts probleme mit dem Benzindruck.
     
  4. #3 karlsal, 10.12.2012
    karlsal

    karlsal AutogasTestSchreiber

    Dabei seit:
    10.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Vom Golf R gibt es nur ein Modell, aber okay, hier ein paar Angaben:

    BJ 2010, 2L TFSI, 270PS

    Welche Anlage genau verbaut ist kann ich leider nicht sagen. Halt die, für diesen Motor :p

    Die Umschaltzeit ist okay, um die geht es nicht. Im Sommer geht es bei mir auch schneller, nachmax. 2km.

    Mir geht es vor allem um das Anspringen! Wenn es an der Benzinanlage liegen würde, dann wäre es aber immer der Fall!? Es ist aber nur nachdem man auf Gas gefahren ist.
     
  5. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.615
    Zustimmungen:
    364
    Vielleicht meint er auch den R32
     
  6. #5 RitterChopin, 10.12.2012
    RitterChopin

    RitterChopin AutoGasMitwisser

    Dabei seit:
    24.01.2010
    Beiträge:
    214
    Zustimmungen:
    0
    Er meint schon den Golf VI R mit CDLF Motor (199KW)
     
  7. #6 karlsal, 10.12.2012
    karlsal

    karlsal AutogasTestSchreiber

    Dabei seit:
    10.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Den R32 gab es nur bis zum Golf V. Ab dem Golf VI heißt es nur noch R
     
  8. #7 BeVo, 11.12.2012
    Zuletzt bearbeitet: 11.12.2012
    BeVo

    BeVo AutoGasKenner

    Dabei seit:
    11.10.2009
    Beiträge:
    478
    Zustimmungen:
    1
    Siehst Du das weiss eben nicht jeder und mal ehrlich man kann nicht alle Modelle mit den entsprechenden Motorisierungen kennen.
    VW als Autogasumrüster hab ich bei uns in der Gegend noch keine gesehen, hier gibts "nur" Skodaautohaus die gleichzeitig Zertifizierter BRC-Umrüster sind.
    Das Autohaus hab ich aber auch nur über BRC bzw über die Hotline herausbekommen. Ich hatte da GasDrive Technologies GmbH - BRC, LPG, CNG, Autogas, Erdgas, Schulungen angerufen und die haben mir sehr freundlich weitergeholfen.

    €: Hab gerade den Startthread nochmal gelesen, ich nehme an der Druck von 50 bar ist der Gasdruck (flüssig) der von der Hochdruckpumpe (oder hat die BRC-Anlage sowas nicht) bereitgestellt wird und der fällt ab. Dann gehe ich davon aus das dort irgendwo, aus welchem Grund auch immer die Hochdruckpumpe nicht mehr ganz fehlerfrei arbeitet. Wurde denn die Pumpe mal (Hallo Fachpersonal) überprüft oder ist das überhaupt nicht möglich. Ich weiss wie meine Verdampferanlage funktioniert (zumindest größtenteils) aber diese speziellen BRC-Anlagen ...

    Im übrigen auf dem Gassteuergerät steht drauf was das für eine Anlage ist, zumindest bei mir.
     
  9. #8 neutrinobox, 12.12.2012
    neutrinobox

    neutrinobox AutoGasKenner

    Dabei seit:
    24.10.2012
    Beiträge:
    318
    Zustimmungen:
    0
    Ich würde sagen das Motorsteuergerät, bzw. dessen Gemischadaption "lernt" während der 7KM auf Gas ein etwas fetteres oder mageres Gemisch als auf Benzin.
    Diese Adaptionswerte verwendet das Motorsteuergerät dann beim nächsten start auf Benzin... da die "gerlernten" Werte nicht zum aktuellen Gemisch passen dauert es erstmal ein klein Wenig bis die Lambdaregelung einsetzt und die für Benzin passenden Adaptionswerte lernt.
    In der Zeit läuft er dann etwas "bescheiden".

    Selbes Verhalten zeigte mein A8 auch mal.
    Lernwerte auf Benzin: 3-4%
    Lernwerte auf Gas: 17-22%
    Jeder Benzinstart nach Gas Fahrt grottenschlecht.

    Abhilfe: Steuergerät erstmal zurückgesetzt, saubere Lernwerte auf Benzin geholt, Gas Anlage neu eingestellt und dann ging dann klappt das auch bei jedem Start :)
    Aktuele Lernwerte :
    Benzin: 3-5%
    Gas: 7 %
     
  10. #9 karlsal, 18.12.2012
    karlsal

    karlsal AutogasTestSchreiber

    Dabei seit:
    10.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Das Mischverhältnis ist es leider nicht. Das wurde ausgeschlossen und perfekt eingesellt. Bewegt sich auch bei ca.6-7%.
    Und das Problem tritt nicht nur bei kurzen Strecken auf. Da verhält es sich besonders schlimm, doch auch nach langen Autobahnfahrten trettet die Problematik auf.
     
  11. #10 Matze7779, 18.12.2012
    Matze7779

    Matze7779 AutogasTestSchreiber

    Dabei seit:
    11.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    lass mal den Unterdruckanschluss vom Verdampfer mit nem Gasspürgerät prüfen.
    Bei diesem Fehler ist meist das Membran defekt. Nach einem Jahr allerdings sehr selten.

    Hintergrund: Bei defektem Membran kommt gas über den Unterdruckschlauch in die Ansaugbrücke. Auch noch etwas nach dem Abstellen. Das sammelt sich in der Brücke und muss erst durch "orgeln" raus bevor gestartet werden kann.

    Gruß
    Matze
     
  12. Anzeige

  13. #11 karlsal, 18.12.2012
    karlsal

    karlsal AutogasTestSchreiber

    Dabei seit:
    10.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Info, werde ich dem, der die Anlage eingebaut hat, weiterleiten und seine Meinung diesbezüglich anhören. Hab ihn auch nochmal gefragt was das Problem jetzt genau ist. Es ist die Benzinpumpe. Die braucht einen Druck von 50bar, damit das Auto anspringt. Dieser fällt allerdings wie schon beschrieben nach einer Zeit auf 5bar. Daher muss der Anlasser den Druck erst aufbauen. Dieses Phonemen tritt allerdings nur auf, wenn man auf Gas gefahren ist. Auf Benzin läuft es ohne Probleme. Kann mir daher schlecht vorstellen, dass der Benzinpumpe selbst liegt?! Warum funktioniert es sonst auf Benzin?

    Oder kann der

    trotzdem Schuld sein?
     
  14. #12 neutrinobox, 19.12.2012
    neutrinobox

    neutrinobox AutoGasKenner

    Dabei seit:
    24.10.2012
    Beiträge:
    318
    Zustimmungen:
    0
    Ich bleib bei den Lernwerten.
    Die sollte man mal auslesen nach 20-30km auf Gas !
     
Thema:

Anspringen nach Gasbetrieb

Die Seite wird geladen...

Anspringen nach Gasbetrieb - Ähnliche Themen

  1. Schlechtes Anspringen nach Gasbetrieb

    Schlechtes Anspringen nach Gasbetrieb: Hallo zusammen :) ich habe mal wieder ein neues Problem mit meiner Gasanlage. Seit neuestem habe ich beim starten Probleme, wenn ich vorher auf...
  2. Schlechteres Anspringen Nach Umbau

    Schlechteres Anspringen Nach Umbau: Hallo, wir haben gestern unseren frisch umgerüsteten Citroen C2 abgeholt. Nach ausgiebiger Probefahrt, ist mir aufgefallen, das wenn er auf Gas...
  3. Icom Gas Anlage will nicht anspringen

    Icom Gas Anlage will nicht anspringen: Hi @ all, fahre wieder einen Explorer Black Edition bj. 98 mit einer Icom anlage. Mein Problem ist folgendes. Die anlage will nicht...
  4. Sequent56 schaltet nach "Pause" nicht mehr ein

    Sequent56 schaltet nach "Pause" nicht mehr ein: Hallo zusammen, meine Sequent56 im e39 M52B25 schaltet nach Tank- oder Raststopps auf Autobahnen nicht mehr ein. Wenn ich mich im näheren...
  5. Weiß jemand wie es mit den Preisen nach 2022 weiter geht.

    Weiß jemand wie es mit den Preisen nach 2022 weiter geht.: hallo ich suche überall ,wie es nach 2020 mit den Preisen weiter geht, kann da wer helfen
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden