Anlage schaltet immer später um

Diskutiere Anlage schaltet immer später um im STAG Forum im Bereich Autogas Anlagen; seit kurzer zeit schaltet meine Anlage erst bei immer höheren temperaturen um. im moment sind ca 70 grad nach temperaturanzeige vom auto. in der...

  1. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    seit kurzer zeit schaltet meine Anlage erst bei immer höheren temperaturen um. im moment sind ca 70 grad nach temperaturanzeige vom auto.

    in der software ist 30 grad eingestellt.

    kann der temperaturfühler seine schaltcharakteristik ändern?

    kann man den einfach austauschen?

    wo krieg ich einen neuen her?

    oder liegts gar an was anderem?

    weiss jemand eine fähige faire werkstatt im raum darmstadt-offenbach-?

    bin für jedem tip dankbar
     
  2. Anzeige

  3. #2 Autogarage-B8, 15.09.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Hallo Stübi.

    Es ist möglich, daß der Fühler falsche Temperaturen an das Steuergerät weiterleitet.

    Auf Nummer sicher gehen wir, wenn Du mal übern Lappi auf die Software zu greifen könntest und den Temperaturverlauf mit dem des Kühlwassers vergleichst.
     
  4. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    gute idee, werd ich morgen früh gleich mal machen.

    es hat ja bisher seit fast 2 jahren und über 20000 km gut funktioniert. irgendwas muss sich geändert haben. am kabel hab ich schon gewackelt...es geht immer noch, aber eben zu spät
     
  5. sain

    sain AutoGasMitwisser

    Dabei seit:
    29.10.2008
    Beiträge:
    123
    Zustimmungen:
    0
    könnte es vllt. sein das du kühlwasser verlust hast?
    bei mir schaltete die anlage morgens auch mal immer später ein bis
    ein tag später gar nicht mehr....
    lezten endes war meine wapu im argen und der kühlwasserstand zu gering...

    ergo kein wasser da, keine temp für den verdampfer (oder zu langsames aufheitzen) und damit immer späteres umschalten.

    greetz sain
     
  6. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo Sain,

    Kühlwasserstand ist konstant. Die Temperatur auf der Autoanzeige steigt auch ganz normal an.
     
  7. #6 Rabemitgas, 16.09.2009
    Rabemitgas

    Rabemitgas Meister der Beiträge
    Moderator

    Dabei seit:
    02.02.2007
    Beiträge:
    13.885
    Zustimmungen:
    131
    Wasserschlauch zum Verdampfer abgeknickt?

    Gruß Armin
     
  8. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    so, heute morgen hab ich das laptop drangehängt:

    die temp. anzeige im verdampfer blieb bei 21 Grad, bis die Kühlwasseranzeige im auto ca. 75 ° hatte. dann gings rapide rauf auf 61°, ohne dass die anzeige im auto wesentlich gestiegen wäre.
    autoanzeige ging dann bis 100°, während die Verd.anz bei 61 blieb.

    ich hab gheute mal am kabel rumgezerrt und siehe da, auf einmal hatte ich den einsatz des fühlers in der hand.

    der hat wohl keinen guten kontakt. ich habs nu wieder richtig reingesteckt und die temperatur stieg weiter über 70°.

    werds morgen mal beobachten

    wenns wieder geht, werd ich dann wohl oben nen tropfen sekundenkleber draufmachen müssen (unten nicht, das würde ja isolieren)

    werd berichten
     
  9. #8 Autogarage-B8, 16.09.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Tagchen.

    Das könnte schon die Lösung gewesen sein. Wenn Du es weiter beobachtest, dann guck nicht nur in den Lappi, sondern auch in den Motorraum. Wenn der Laptop die Temperatur am Verdampfer 21°C anzeigt, fasse bitte (vorsichtig) den Kühlwasserschlauch am Verdampfer an. Fühlt er sich kalt an oder hat er über 21°?

    Hat er wirklich 21°, dann ist der Verdampfer falsch am Kreislauf angeschlossen, das aber dann schon länger. So wie Du das schilderst, hört es sich fast so an, daß der Kreislauf erst bei warmen Motor geöffnet wird.

    Ist er wärmer wie die 21°, dürfte es der Wackelkontakt gewesen sein. Der Pin dieses Steckers müßte eine Arretierung haben, diese etwas nachbiegen, einstecken, dann gehts auch ohne Kleber.
     
  10. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Seltsame Dinge gehen vor :confused: :confused: :confused:

    Die Schläuche werden erst spät warm, alos wesentlich nach der Tempanzeige.

    Werd mal die Brühe wechseln und entlüften....

    fortsetzung folgt
     
  11. #10 Autogarage-B8, 17.09.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    diese seltsamen Dinge stehen bei uns fast immer an der Tagesordnung.

    Kann es sein, daß die Wasserschläuche falsch installiert sind?

    Wird der Verdampfer permanent mit heißem Kühlwasser durchspült oder erst dann, wenn das Thermostat aufmacht, oder wenn die Heizung auf Warm gestellt wird??

    Wenn der Ausgleichsbehälter genügend Wasser hat und in der letzten Zeit das Kühlwasser nicht getauscht wurde, brauchst du wegen dem die "Brühe" nicht wechseln und/oder entlüften.

    Melde Dich doch einfach mal!
     
  12. Anzeige

  13. stuebi

    stuebi AutoGasInteressierter

    Dabei seit:
    20.02.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Manchmal ist es ja so einfach: HINGUCKEN

    Die Schläuche konnten ja nicht falsch angeschlossen sein, da es ja fast 2 Jahre funktioniert hat.

    Nee. der pinockel am Kühler, der zum Ausgleichsbehälter führt war abgebrochen, lag aber so dicht an, dass ichs erst gesehen hab, als ich den Kühlerdeckel abgemacht hab.
    Deshalb war auch der Stand im Ausgleichsbehälter unverändert, ABER eben fast kein Kühlmittel mehr drin.

    Erstaunlicherweise ist die Temperaturanzeige nie über 100 Grad gekommen.

    Morgen früh seh ich dann obs geht.
     
  14. #12 Autogarage-B8, 17.09.2009
    Autogarage-B8

    Autogarage-B8 Umrüster

    Dabei seit:
    25.08.2009
    Beiträge:
    1.568
    Zustimmungen:
    3
    Wie beim Computer: 95 % aller Probleme befinden sich zwischen Tastatur & Stuhllehne *gg

    Wo ist denn das Kühlmittel hingekommen?

    Wenn Du jetzt die Gasanlage nicht gehabt hättest, wer weiß, wann Du es bemerkt hättest ... .
     
Thema: Anlage schaltet immer später um
Besucher kamen mit folgenden Suchen
  1. tartarini gasanlage geht immer wieder aus www.lpgforum.de

    ,
  2. bei welcher temperatur springt die gasanlage von prins an?

    ,
  3. lpg anlage immer später

    ,
  4. prins gasanlage schaltet immer später um,
  5. lpg anlage schaltet immer später um,
  6. lpg schaltet immer später um,
  7. plötzlich springt gasanlage viel später um,
  8. tatarini thermostat,
  9. lpg schaltet sich später ein,
  10. opel astra lpg schaltet spät thermostat,
  11. tartarini temperatur schaltet zu spät,
  12. gasanlage schaltet erst bei 70 grad um,
  13. gasanlage schaltet später um als sonst,
  14. tartarini gasanlage schaltet viel zu spät um,
  15. c klasse schaltet spät auf lpg um,
  16. lpg schaltet später als sonst,
  17. autogas temperaturfühler gewechselt schaltet zu spät um,
  18. stag schaltet zu spsat um
Die Seite wird geladen...

Anlage schaltet immer später um - Ähnliche Themen

  1. Frontgas-Anlage schaltet nur sporadisch um - kein Gasdruck?

    Frontgas-Anlage schaltet nur sporadisch um - kein Gasdruck?: Hallo an alle :) Seit ein paar Monaten habe ich Probleme mit meiner Frontgas-Anlage. Die Anlage schaltet nur sporadisch auf Gasbetrieb um. Mal...
  2. 545i Gasanlage schaltet sich in Motorbremse ab.

    545i Gasanlage schaltet sich in Motorbremse ab.: Servus zusammen, ich habe kürzlich einen E60 545i mit einer BRC Gasanlage gekauft. Der Vorbesitzer (hatte das Auto ca. ein halbes Jahr) hat die...
  3. Lovato Gasanlage Piep immer wen es auf Gas umschaltet

    Lovato Gasanlage Piep immer wen es auf Gas umschaltet: Hallo erstmal mein Name ist Avo ich bin 48 und freue mich auf eure Erfahrungen. Ich habe mir vor ca 1 Jahr einen alten Golf 5 mit einer Lovato...
  4. Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500

    Gasanlage schaltet ab bei schnellem Drehzahlabfall unter 1500: Bei meinem Fahrzeug schaltet die Gasanlage ab, wenn ich den Fuß vom Gas nehem und die Drehzahl unter 1500 fällt. Mit erheutem Gas geben wird dann...
  5. BRC Gasanlage schaltet sproradisch ab

    BRC Gasanlage schaltet sproradisch ab: Moin. Ich habe eine BRC Gasanlage in einem 2003er Chevrolet Trailblazer, vermutlich etwas älter. Laut Aufdruck eine Sequent S FLY SF, diese war...