Anlage nach Schiebebetrieb auf Benzin

Diskutiere Anlage nach Schiebebetrieb auf Benzin im Öcotec Forum im Bereich Autogas Anlagen; Hallo, Meine ökotek V1, seit 2007 und ca 100 000 km in Betrieb schaltet sich nach Gaswegnehmen unter Fehlerpiepsen in den Benzinmodus. Hat Jemand...

  1. wgas

    wgas AutoGasInteressent

    Dabei seit:
    15.03.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,

    Meine ökotek V1, seit 2007 und ca 100 000 km in Betrieb schaltet sich nach Gaswegnehmen unter Fehlerpiepsen in den Benzinmodus.
    Hat Jemand einen Tip, welche Ursachen möglich sind?
    wgas
     
  2. Anzeige

  3. Marksl

    Marksl AutoGasInteressent

    Dabei seit:
    15.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    würde einfach mal die Fehlercodes aus`m Steuergerät auslesen, dann weiss man sicher mehr und kann Dir auch besser helfen. Wenn Du kein Diagnosekabel und keine Software hast, kannst Du Dich gerne bei mir melden. Diagnosekabel habe ich welche hier, Software kannst Du gratis vom Internet oder von mir mit dazu haben.
    Gruss
     
  4. #3 spargelix, 07.11.2011
    spargelix

    spargelix AutoGasInteressierter

    Dabei seit:
    20.12.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Gasdruck zu hoch (plötzlicher Druckanstieg bei Schubabschaltung) wäre mein Tip.
     
  5. wgas

    wgas AutoGasInteressent

    Dabei seit:
    15.03.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,

    zunächst danke für die Antworten.
    scheinbar muss ich mir doch mal einen Laptop zulegen, um tiefer in die Steuerung einzusteigen.
    Diagnosekabel brauche ich dann schon noch. Verweise zur Software gibt es ja hier im Forum.
    Welches Betriebssystem sollte man haben bzw. mit welchem läuft die Software problemlos?

    wgas
     
  6. Marksl

    Marksl AutoGasInteressent

    Dabei seit:
    15.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Die Software läuft auf jedenfall unter Win XP und Vista, zu Win 7 kann ich nix sagen.
     
  7. wgas

    wgas AutoGasInteressent

    Dabei seit:
    15.03.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Danke für die Info.


    wgas
     
  8. Anzeige

  9. wgas

    wgas AutoGasInteressent

    Dabei seit:
    15.03.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo,

    Habe inzwischen einen Laptop, nun brauche ich ein Diagnosekabel.

    wgas
     
  10. Marksl

    Marksl AutoGasInteressent

    Dabei seit:
    15.09.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo wgas,
    habe Dir einen Email übers Forum geschickt wegen des Diagnosekabels. Würde mich über eine Antwort von Dir dazu freuen:)
    Gruss Marksl
     
Thema: Anlage nach Schiebebetrieb auf Benzin
Besucher kamen mit folgenden Suchen
  1. druckanstieg im schubbetrieb

    ,
  2. lpg schaltet auf benzin im schubbetrieb

    ,
  3. prins störung im schubbetrieb

    ,
  4. autogasanlage schaltet beim gas weg nehmen auf benzin,
  5. kme diego g3 im schub schaltet anlage auf benzin,
  6. öcotec software win7,
  7. öcotec problem im schiebebetrieb,
  8. öcotec fehler im schiebebetrieb,
  9. prins gasanlage störung beim gaswegnehmen,
  10. öcotec schubbetrieb,
  11. site:lpgforum.de lpg schiebebetrieb,
  12. kme im schubbetrieb aus piepen,
  13. lpg anlage nach schubbetrieb umschalten auf benzin
Die Seite wird geladen...

Anlage nach Schiebebetrieb auf Benzin - Ähnliche Themen

  1. Autogasanlage spinnt nachdem ich Vollgetankt habe

    Autogasanlage spinnt nachdem ich Vollgetankt habe: Hallo, in unseren Corolla Verso befindet sich schon seit einigen Jahren eine LPG Anlage. Am Samstag mussten wir Gas nachtanken. Bis dahin lief...
  2. Gasanlage springt nach 1-2km aus, warum? :(

    Gasanlage springt nach 1-2km aus, warum? :(: Moin :) Ich hab seit gestern das Problem dass meine gasanlage immer nach 1-2km ausfällt. Sie lässt sich auch nicht wieder einschalten. Piept nur...
  3. Gasanlage hat die ersten Minuten Aussetzer - Meist ist nach ca. 30 Minuten Fahrzeit alles OK

    Gasanlage hat die ersten Minuten Aussetzer - Meist ist nach ca. 30 Minuten Fahrzeit alles OK: Autodaten: VW T4 / BJ. 1992 / AAF / Automatik / ca. 270.000 KM / 5 Zylinder Gas Anlage: KME Diego 3 / Verdampfer KME Silver / Einbau Okt. 2013 /...
  4. Anlage schaltet ab, und nach 4min wieder ein !!!

    Anlage schaltet ab, und nach 4min wieder ein !!!: Hallo zusammen, mein aktuelles Auto ist ein Volvo 850 mit einer Prinsanlage . Seid geraumer Zeit gibt es folgende Problematik : Anlage läuft...
  5. Anlage Piepst nach umschalten obwohl LPG Tank voll, springt nur selten um.. wo anfangen?

    Anlage Piepst nach umschalten obwohl LPG Tank voll, springt nur selten um.. wo anfangen?: Fahrzeug Astra G 1.6 2002 150k km. Mit einer Landi Anlage. Anlage lief bis vor 3 Wochen einwandfrei. Bis sie anfing zu piepsen...Ich dachte lpg...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden