Alisei - Neuer Verdampfer, Gastemperatur zu gering

Diskutiere Alisei - Neuer Verdampfer, Gastemperatur zu gering im Zavoli Forum im Bereich Autogas Anlagen; Hallo, mein 2001er VW T4 2.5i (AVT) läuft seit ca. 300.000km auf einer Zavoli Alisei. Sehr problemslos insgesamt. Nach Wasser-Undichtigkeiten am...

  1. #1 carlo1000, 21.01.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    mein 2001er VW T4 2.5i (AVT) läuft seit ca. 300.000km auf einer Zavoli Alisei. Sehr problemslos insgesamt.

    Nach Wasser-Undichtigkeiten am Verdampfer und sporadischen Aussetzern des Magnetventils habe ich den Zeta S und das Magnetventil getauscht.

    Alles ist genauso wieder eingebaut wie zu vor.
    Die Anlage läuft zwar, aber die Gastemperatur ist zu niedrig.
    Auf der Autobahn mit Last geht das Gas auf -20°C und die Filter vereisen.

    Der Verdampfer wird nicht >74°C Wasser und das Gas kommt nie über +10°C.
    Die Anlage lässt sich so nicht richtig einstellen.

    Der Gasdruck ist stabil im Gasbetrieb bei 1,3-1,45bar.


    Was könnte hier der Fehler sein?
    Ist vielleicht der neue Verdampfer defekt?


    Ich danke vielmals im Voraus für Ideen und Ratschläge!
    Gruß
    Carlo

    Alter und Neue Verdampfer:
    Neue Vedampfer.jpg

    Der neue Verdampfer montiert:
    IMG_20240121_094800.jpg

    Vereisung nach Autobahnfahrt:
    IMG_20240121_094755.jpg


    Gastemperatur.... (Wassertemp über ODB Motorsteuergerät zeigt 90°C an):
    zavoli gas zu kalt.png
     
  2. Anzeige

  3. #2 BMWX5fahrer, 21.01.2024
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.694
    Zustimmungen:
    127
    deine Wasser Zirkulation im Verdampfer passt nicht. ( schlauch geknickt oder Luft im System)

    Gruß
    Bernhard
     
    V8gaser gefällt das.
  4. #3 carlo1000, 22.01.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Danke, dem gehe ich nach und melde mich wieder.
     
  5. #4 carlo1000, 28.01.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Ich habe jetzt den Verdampfer anders eingebunden (Im Wärmetauscherkreis).
    Schaut schon besser aus. (80°C Verdampfer und 30 - 40°C Gas) Ich werde morgen ausgiebig testen.

    Mich wundert es allerdings sehr, da die Anlage ca. 300tkm gelaufen hat - mit Verdampfer eingebunden am unteren Ablauf des Ausgleichbehälters.

    Danke nochmal und Gruß!
    Carlo
     
  6. #5 BMWX5fahrer, 28.01.2024
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.694
    Zustimmungen:
    127
    Das Temperraturfenster sollte so passen.

    Gruß
    Bernhard
     
  7. #6 carlo1000, 04.02.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Gestern war die erste längere Autobahnfahrt mit neuer Wasseranbindung und leider stelle ich fest, das Problem ist doch nicht weg. Die Gasschläuche werden eiskalt trotz heißen Verdampfer (nicht anfassbar). (Läuft auch bescheiden auf Gas)

    Ich werde jetzt den alten Verdampfer überholen und den alten wieder einbauen. Ich habe ja nur 2 Sachen getauscht - Gasventil am Verdampfer und den Verdampfen.
    Ich werde berichten.

    Grüße Carlo
     
  8. #7 BMWX5fahrer, 04.02.2024
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.694
    Zustimmungen:
    127
    mach doch mal die Wasseranschlüsse am Verdampfer ab u. blase da mal mit Luft durch dann sieht du gleich ob es am Verdampfer liegt, hat ich noch nie das ein neuer Verdampfer defekt ist.

    Gruß
    Bernhard
     
  9. #8 carlo1000, 04.02.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Danke, ich prüfe nochmal. Die Erfahrung ist natürlich aussagekräftig....
    Beim Einbau hatte ich den neuen Verdampfer schon mit Wasser vorbefüllt, durchgängig ist er auf jeden Fall.

    Vielleicht ist ja doch noch Luft im Verdampfer und kommt nicht raus.
    Ich probiere mal Vor und Rücklauf zu vertauschen und puste durch.

    Gruß
    Carlo
     
  10. Anzeige

  11. #9 BMWX5fahrer, 04.02.2024
    BMWX5fahrer

    BMWX5fahrer FragenBeantworter

    Dabei seit:
    22.11.2012
    Beiträge:
    1.694
    Zustimmungen:
    127
    wenn die Wasserschläuche in die Jahre kommen lösen die sich innerlich auch schon mal auf dann stellt sich da was quer u. schon geht nichts mehr.

    Gruß
    Bernhard
     
  12. #10 carlo1000, 15.02.2024
    carlo1000

    carlo1000 AutogasTestSchreiber

    Dabei seit:
    29.05.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Hi,
    nachdem alle Versuche mit dem neuen Verdampfer nichts gebracht haben und die Gastemperatur zu tief bleibt, habe ich den alten Verdampfer überholt:

    IMG_20240204_153810.jpg IMG_20240204_154636.jpg IMG_20240204_160148.jpg
    Verdampfer nach 13 Jahren und 300.000km



    Jeweils 3 Kupferspiralen, also insgesamt 6 auf dieser Seite des Verdampfers.
    Hier expandiert das Gas und wird temperiert.
    IMG_20240204_171915.jpg

    Und wieder zusammenbauen:
    IMG_20240209_122327.jpg IMG_20240209_132158.jpg





    Ich habe den Verdampfer verbaut - exakt so wie den Nagelneuen - und schau an - schon auf der ersten Probefahrt erreiche ich Gastemperaturen von 50-60 °C, in der Spitze sogar 70°C !!!
    Anlage lässt sich sauber einstellen und läuft Ruckelfrei!





    Verdacht: Im neuen Verdampfer fehlen die Kupferspiralen.


    Ich also den neuen Verdampfer zerlegt:
    IMG_20240214_102755.jpg

    Tolle Verarbeitungsqualität und Spiralen sind auch verbaut!
    Aber doch tatsächlich 2 weniger als im alten. Hier bleibt ein großer Spalt frei, durch den das Gas strömen kann.

    Keine Ahnung, ob dass der Grund ist, ob alle neuen Zeta nur 4 Spiralen auf dieser Seite haben, oder ob bei diesem 2 vergessen wurden. Jedenfalls bringt der alte überholte das Gas auf die richtige Temperatur, der Neue nicht.


    Grüße
    Carlo
     
Thema:

Alisei - Neuer Verdampfer, Gastemperatur zu gering

Die Seite wird geladen...

Alisei - Neuer Verdampfer, Gastemperatur zu gering - Ähnliche Themen

  1. Neuer Laie mit Zavoli Alisei N

    Neuer Laie mit Zavoli Alisei N: Moin Leute.... meine Vorstellung habe ich ja bereits vorgenommen und möchte hier nun einige Fragen zu meiner Zavoli Alisei N stellen. Die Anlage...
  2. Alisei taktet bei Kaltstart Rails an

    Alisei taktet bei Kaltstart Rails an: Moin ! Kurze Frage , auf die ich aktuell noch keine Antwort finden konnte : Beim Kaltstart hört man die Gas Rails sehr schnell arbeiten , obwohl...
  3. Fehler Magnetventil Druckminderventil Zavoli Alisei

    Fehler Magnetventil Druckminderventil Zavoli Alisei: Hallo zusammen, ich hab neulich unbeabsichtigt meinen Gastank leer laufen lassen (lag unterm Auto bei laufendem Motor, um einem Ölverlust auf die...
  4. Mapping-Einstellungen Alisei für Volvo 940

    Mapping-Einstellungen Alisei für Volvo 940: Hallo zusammen, ich fahre einen Volvo 940 Turbo, 2,3 l mit 165 PS, Bosch LH2.4-Jetronic mit einer Zavoli Alisei. Dank der Hilfe hier im Forum hab...
  5. nervige Umschaltverzögerung Zavoli Alisei

    nervige Umschaltverzögerung Zavoli Alisei: Moin zusammen, ich fahre einen Volvo 940 mit B230FT-Motor und obiger Zavolianlage. Eingestellt ist eine aus meiner Sicht unsinnige...