Akustische Signale bei einer Voltran SGI

Diskutiere Akustische Signale bei einer Voltran SGI im Gas Cafe Forum im Bereich LPG Autogas; Hallo! Habe da mal eine kleine Frage an Euch? Ich fahre seit August 2006 bzw 15000km in meiner "Knödelkiste" (Skoda Octavia) mit einer Voltran SGI...

  1. #1 wrc-experte, 17.05.2007
    wrc-experte

    wrc-experte AutoGasInteressent

    Dabei seit:
    23.10.2006
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo!
    Habe da mal eine kleine Frage an Euch? Ich fahre seit August 2006 bzw 15000km in meiner "Knödelkiste" (Skoda Octavia) mit einer Voltran SGI ohne irgend welche Probleme durch die Gegend! Allerdings lese immer bei anderen Anlagen-Firmen das bei einem leeren Gastank oder Problemen das Umschalten von Gas auf Benzin immer durch ein Akustisches Signal hörbar "angezeigt" wird! Bei meiner Voltran-Anlage merke ich nur einen kurzen Leistungseinbruch und eine "wild blinkende" Tankanzeige. Nix mit irgendwelche Piepstönen! In der Bedienungsanleitung kann ich aber auch nix lesen das es Piepsen sollte! Vielleicht kann mir jemand sagen ob die Voltran-Anlage normalerweise "Geräusch" von sich gibt oder ob es eine "stumme" Anlage ist! Dankeschön schon im Vorraus für Eure Bemühungen!
    Mfg
    "wrc-experte"
     
  2. Anzeige

  3. #2 safegas, 18.05.2007
    safegas

    safegas AutoGasAuskenner

    Dabei seit:
    09.05.2006
    Beiträge:
    608
    Zustimmungen:
    0
    Hallo,

    Habe leider keine Ahnung, wie es bei einer Voltran ist...

    Bei meiner Prins piept's bei leerem Tank. Ist auch gut so, denn sonst würde ich gar nicht mitbekommen, daß ich auf Benzin fahre ;)

    cu safegas
     
  4. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Moin,

    so ist es auch bei meiner Landi Renzo Omegas!

    Die Voltran ist sehr schmal verbreitet bisher, es wird wohl nur ein Anruf beim Umrüster Klarheit bringen.
     
  5. #4 Darniel, 18.05.2007
    Darniel

    Darniel AutoGasKenner

    Dabei seit:
    14.02.2007
    Beiträge:
    480
    Zustimmungen:
    0
    Ich merke beim Beschleunigen Leistungsverlust und schalte per Hand um.
     
  6. #5 papa.horst, 18.05.2007
    papa.horst

    papa.horst AutoGasAuskenner

    Dabei seit:
    11.01.2006
    Beiträge:
    537
    Zustimmungen:
    0
    Hallo, es piiiiieeepst, dann läuft das "Mäusekino" hin und her, bis zum bitteren Ende. Die Anlage (Tartarini) schaltet allein um.
    papa.horst
     
  7. #6 InformatikPower, 18.05.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Bei mir ist auch Leistungsverlust, obwohl das Teil theoretisch piepen sollte, was es bis dato aber noch nie getan hat....
     
  8. #7 ralfo1704, 18.05.2007
    ralfo1704

    ralfo1704 AutoGasMitwisser

    Dabei seit:
    25.10.2006
    Beiträge:
    224
    Zustimmungen:
    0
    Nagut- wenn wir alle Anlagen durchpiepen äh durchgehen:

    Die Stargas macht keinen piep.
     
  9. Anzeige

  10. #8 wrc-experte, 22.05.2007
    wrc-experte

    wrc-experte AutoGasInteressent

    Dabei seit:
    23.10.2006
    Beiträge:
    21
    Zustimmungen:
    0
    Ich habe keinen "Piep"!

    Hallo!
    Dankeschön für Eure Antworten! Bin gestern gleich mal bei meinem Umrüster gewesen und er hat zu mir gesagt das "ich" äh die Voltran-Anlage keinen "Piep" hätten! :stolz:
     
  11. #9 ultra$oni(, 04.06.2007
    ultra$oni(

    ultra$oni( AutoGasInteressierter

    Dabei seit:
    22.10.2006
    Beiträge:
    51
    Zustimmungen:
    0
    jo

    meine voltran piept leider auch nicht....

    schade eigentlich denn mittlerweile läuft "monfred" so gut dass man keinen unterschied zwischen benzin und gas mehr bemerkt... und da die tankanzeige sowieso unbrauchbar ist wäre es schon schön wenns mal piepen tät...
     
Thema:

Akustische Signale bei einer Voltran SGI

Die Seite wird geladen...

Akustische Signale bei einer Voltran SGI - Ähnliche Themen

  1. gasanlage schaltet sich ab ohne akustischen Ton

    gasanlage schaltet sich ab ohne akustischen Ton: hallo guten tag an euch alle , seit gestern fuhr mit meine Auto auf der Autobahn , plötzlich merke ich das der wagen andere fährt und sah das...
  2. ÖCOTEC DIGIGAS 3-8 GMC schaltet nicht um, akustisches Fehlersignal

    ÖCOTEC DIGIGAS 3-8 GMC schaltet nicht um, akustisches Fehlersignal: Ich besitze einen Opel Vectra B, BJ99, 1.8L 115ps (4 Zylinder) mit ÖCOTEC DIGIGAS 3-8 GMC Gasanlage. seit kurzem lässt er sich nicht mehr auf Gas...
  3. Innenleben und Signale des VSI Umschalters

    Innenleben und Signale des VSI Umschalters: Hallo, ich habe in meinen BMW E32 eine Prins VSI Anlage verbaut und ärgere mich jeden Tag über den urhäßlichen Umschaltklotz. Deshalb möchte ich...
  4. Fehler Einspritzdüsensignale - Bigas SgisN

    Fehler Einspritzdüsensignale - Bigas SgisN: Hallo ! Habe nach Injektorrevision(neue Stösel,Dichtungen) folgendes Problem: Gassteuergrät meldet seitdem einen Fehler der Einspritzdüsensignale...
  5. Installation:Signalentnahme Tankfüllstandsanzeige

    Installation:Signalentnahme Tankfüllstandsanzeige: Hallo. Hab mal eine frage : ich baue gerade in meinen bmw e46 320 eine kme diego ein. beziehungsweise mein kumpl. jetzt hab ich ne frage : vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden