4 Gas Anlage piept nur noch

Diskutiere 4 Gas Anlage piept nur noch im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Habe eine 4Gas Anlage in meinem Zafira seit zwei Jahren. Vor zwei Wochen fing die Anlage an zu Piepen und fuhr nur auf Benzin. Ich gleich hin zu...

  1. #1 Memocan17, 29.05.2010
    Memocan17

    Memocan17 AutogasTestSchreiber

    Dabei seit:
    29.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Habe eine 4Gas Anlage in meinem Zafira seit zwei Jahren. Vor zwei Wochen fing die Anlage an zu Piepen und fuhr nur auf Benzin. Ich gleich hin zu meinem Umrüster. Bei der Diagnose wurde festgestellt das woll die Bordspannung zu niedrig ist (Lichtmaschine), zeitweise bei 13,5 Volt. Dadurch soll sich wohl die Anlage automatisch abschalten. Warum kann ich sie dann nach zwei Tagen immer noch nicht einschalten. Hat der Umrüster recht oder ist da etwas anderes faul? Ich wäre über eure Erfahrungsberichte oder Hilfe sehr dankbar.:(
     
  2. Anzeige

    Schau mal hier: 4 Gas Anlage piept nur noch. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 darthmaul79, 29.05.2010
    darthmaul79

    darthmaul79 AutogasTestSchreiber

    Dabei seit:
    06.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Eventuell ist die Batterie nicht mehr die beste, hast du vielleicht noch ne Musikanlage mit woofer etc drinn wie alt ist die Batterie, oder die lichtmaschine bringt nicht mehr genug leistung
     
  4. 540V8

    540V8 Meister der Beiträge
    Moderator

    Dabei seit:
    23.11.2008
    Beiträge:
    11.714
    Zustimmungen:
    381
    Also bei laufendem Motor versorgt der Generator das Bordnetz und nicht die Batterie.
    13,5V sollten auf jeden Fall noch ausreichen (waren die 13,5V mit oder ohne Verbraucher gemessen worden?)
    Lass mal die spannungsversorgenden Anschlüsse für das Gassteuergerät überprüfen. Wenn sonst alles am Auto funktioniert, wirds kaum am Generator liegen.
     
  5. #4 Memocan17, 29.05.2010
    Memocan17

    Memocan17 AutogasTestSchreiber

    Dabei seit:
    29.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Es wurde bei laufendem Motor und Scheinwerfern gecheckt. Die Lichtmaschine wurde erst im Januar gewechselt. Was mir aber auffällt ist, wenn ich Gas gebe das die Scheinwerferstärke schwankt. Die Batterie ist auch schon alt. Außerdem höre ich auch manchmal ein summen im innenraum. Ich habe eher das Gefühl daß das Multiventil defekt ist.
     
  6. #5 Pleistaler, 29.05.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Na ein defektes MV sollte aber dein Umrüster festellen können:).
    Und das mit der Spannungsversorgung schlag dir mal aus dem Kopf 13,5 Volt ist vollkommen ausreichend!!!
    Was passiert denn wenn du versuchst die Anlage in Betrieb zu nehmen?
    Kannst du ein Klick vom Multiventil am Tank und Abschaltventil vor dem Verdampfer hören?
    Hat dein Umrüster denn schon mal mit der Software den Gasdruck überprüft?

    Gruß

    Martin
     
  7. #6 Memocan17, 29.05.2010
    Memocan17

    Memocan17 AutogasTestSchreiber

    Dabei seit:
    29.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Das klicken vom Multiventil ist zu hören. Die Gas-Tank Anzeige blinkt ständig. Ich glaube allmählich das der Umrüster keine Ahnung hat, oder er stellt sich blöd.
     
  8. #7 Pleistaler, 30.05.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Vieleicht solltest du mit deinem Umrüster mal Klartext reden, das wenn er die Anlage nicht ans laufen bekommt du vom Kaufvertrag zurücktrittst und er die Anlage wieder ausbauen muß!(Sofern du noch in der Garantiezeit bist!)Ist ja schon ganz schön peinlich das er den Fehler nicht finden kann und spiegelt nicht gerade Fachwissen im bereich Autogas wieder!
    Also, nicht aufgeben und hartnäckig bleiben:).Oder ausbauen lassen und eine Anlage von jemandem einbauen lassen der sich in seinem Job auskennt und weiß was er tut:cool:.

    Gruß

    Martin
     
  9. Anzeige

  10. #8 Memocan17, 02.06.2010
    Memocan17

    Memocan17 AutogasTestSchreiber

    Dabei seit:
    29.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ich war heute bei meinem Umrüster. Es hat sich rausgestellt das das Magnetventil defekt war. Jetzt läuft die Anlage wieder 1A.
    Vielen Dank an alle die mich unterstützt haben.:D
     
  11. #9 Pleistaler, 03.06.2010
    Pleistaler

    Pleistaler FragenBeantworter

    Dabei seit:
    28.08.2009
    Beiträge:
    2.434
    Zustimmungen:
    18
    Na siehst du, alles halb so wild.

    Danke für dein Feedback an was es denn gelegen hat!

    Gruß

    Martin
     
Thema: 4 Gas Anlage piept nur noch
Besucher kamen mit folgenden Suchen
  1. gasanlage piept

    ,
  2. gasanlage piept beim einschalten

    ,
  3. lpg gasanlage piept

    ,
  4. Gasanlage piepst,
  5. 4 gas,
  6. 4 gas autogas,
  7. lpg anlage piepst nur,
  8. gasanlage auto piept,
  9. 4gas,
  10. 4 gas lpg,
  11. autogasanlage piept,
  12. 4gas lpg,
  13. gasanlage piebt,
  14. lichtmaschine gasanlage,
  15. GAsanlage LPG piept,
  16. 4 gas gasanlage,
  17. autogas 4gas,
  18. gasanlage viept,
  19. gasanlage am pipsen,
  20. irmscher gasanlage piept,
  21. froga Gasanlage piept,
  22. gasanzeige piept,
  23. ford fiesta gasanlage piept,
  24. lpg gasanlage piepen,
  25. autogas piept
Die Seite wird geladen...

4 Gas Anlage piept nur noch - Ähnliche Themen

  1. LPG Anlage piept beim Motor abstellen

    LPG Anlage piept beim Motor abstellen: Hallo, seit dem Einbau einer Zavoli Bora LPG Anlage durch einen Umrüster habe ich immer ein Piepen von der Anzeige der Gasanlage beim Abstellen...
  2. Gasanlage Piept beim Start

    Gasanlage Piept beim Start: Hallo Liebe Community, Ich habe meinen W210 (2001 E 200 Kompressor) letzte Woche auf Gas umrüsten lassen. Die erste fahrt von der Werkstatt war...
  3. Gasanlage schaltet nach kurzer Fahrtzeit zurück auf Benzin und piept

    Gasanlage schaltet nach kurzer Fahrtzeit zurück auf Benzin und piept: Hallo, meine Gasanlage schaltet nach kurzer Fahrtzeit (< 10 min) zurück auf Benzin und piept. Manuelles Umstellen quittiert die Anlage nur noch...
  4. Anlage piept und Umschalter geht nicht

    Anlage piept und Umschalter geht nicht: Hallo Ich hoffe ihr könnt mir weiter helfen in sachen Autogasanlage. Verbaut ist eine BRC Sequent.Es gibt ein Problem mit dem Umschalter,der nach...
  5. Prins gasanlage piept

    Prins gasanlage piept: die anlage Hat ein kleines problem wenn ich auf gas umschalten will zeigt alles in sekundenschnell grün an und piept springt wieder auf benzin und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden