10000 km und 12 Außlasventile mit Überhitzungsschaden

Diskutiere 10000 km und 12 Außlasventile mit Überhitzungsschaden im Erste Erfahrungen mit Autogas Forum im Bereich LPG Autogas; Hi Leute Vor etwa 3Wochen habe ich meinen XEDOS9 (2,5l V6) mit deutlichem Leistungsverlust (160km/h max statt 210) zu Werkstatt gebracht. Dort...

  1. merlin

    merlin AutoGasInteressierter

    Dabei seit:
    27.04.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hi Leute

    Vor etwa 3Wochen habe ich meinen XEDOS9 (2,5l V6) mit deutlichem Leistungsverlust (160km/h max statt 210) zu Werkstatt gebracht.
    Dort wurde festgestellt, das auf allen 6 Zylindern nur noch ~6,5 bar trocken und ~7,5 bar mit Öl an Kompression gemessen wurde (Verschleißgrenze 9,8bar, normal 12bar).
    Kann es sein das eine Gasanlage einen Motor in rund 10000km dermaßen schädigen kann?
    Zur Technik:
    Mazda Xedos 9 2,5l V6 24V (KF-Motor)
    Prins VSI
    kein Flashlube
    nach Aussage des Umrüsters soll die Lambdaüberwachung der Prins nicht angeschlossen / aktiviert sein.

    Fahrverhalten: meißtens Thempomat 120-140 km/h Autobahn (70%)
    Rest Landstraße und Stadtfahrten und ab und an auch mal AB-VollGas (~5%)

    Dieser "Spaß" hat mich jetzt 2200 Euronen gekostet und ich möchte wissen wie hoch das Risiko ist nach weiteren 10000km das Gleiche nochmal zu erleben. Denn dann lohnt der günstige Gaspreis mir gar nichts.

    Es wurden die Sitze der Außlaßventile gefräst und die Außlaßventile neu eingeschliffen. Flashlube wird umgehend nachgerüstet (zu Beruhigung). Die Gasanlage lasse ich vorher von einem anderem Umrüster Begutachten.

    bis demnächst
    merlin
    der Ratlose (Zwergfalke)
     
  2. Anzeige

  3. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    Hallo merlin,

    das ist ja eine Schauergeschichte, nur war das eventuell zu erwarten.

    - Mazda = Ford = weiche Ventilsitze
    - Kein Flash-Lube (ob es was hilft steht auf einem anderen Blatt Papier)

    Wenn der Motorblock schon überarbeitet wurde, wurde er auch gleich Gasfest gemacht?
    Wusste der Instandsetzer das der Motor im Gasbetrieb betrieben wird/wurde?

    Sind neue gehärtete Ventilsitze verbaut worden?
    Möchte dir keine Angst machen, nur wenn nicht kann das Problem wieder auftreten :(
     
  4. #3 InformatikPower, 09.10.2007
    InformatikPower

    InformatikPower Meister der Beiträge

    Dabei seit:
    10.04.2006
    Beiträge:
    3.293
    Zustimmungen:
    0
    Hallo merlin,

    das ist ja überaus schade :(
    Also Überhitzungsschäden können in der Tat auftreten.

    Ich hatte selbst einen Motorschaden, aber da eher weil ich in den Sommermonaten zu wenig / kein Kühlwasser hatte.

    Mein Wagen ist umgerüstet worden auf gasfeste Ventilsitze. Nun hoffe ich, dass mir das nicht wieder passiert. Und ich hatte FlashLube.

    Ich bin gespannt, was bei dir rauskommt, woran es lag.

    Viele Grüße & nicht ärgern...
    Daniela
     
  5. Rally

    Rally AutoGasMitwisser

    Dabei seit:
    03.07.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Also so wie du es schreibst, wurde dein Motor nicht mit den GAS-FESTEN Sitz-ringen versehen.
    Wenn du nicht bei einen warst der Erfahrung mit LPG Festen Motoren hat sieht es schlecht für dich aus.


    Wenn das so ist würde ich nicht mehr auf LPG fahren .

    Anlage ausbauen und Verkaufen.

    Auf FL würde ich mich nicht verlassen.

    Oder 2. Möglichkeit ist das deine Ventile schon vor der Umrüstung nicht 100% richtig eingestellt waren.
    Das würde auch erklären warum der nicht lange auf LPG lief.

    Mein Focus lief nur 3000 km

    Ist keine leichte Entscheidung aber ich würde in deinen Fall nicht auf LPG fahren.

    Gruß Ralf
     
  6. merlin

    merlin AutoGasInteressierter

    Dabei seit:
    27.04.2007
    Beiträge:
    50
    Zustimmungen:
    0
    LPG oder doch nicht

    Laut Aussage des Kopfinstandsetzer haben die Köpfe keine Sitzringe zum wechseln.

    @rubi: ist in diesem Fall nicht ganz richtig der KF, KJ und KL (V6 2,0l 2,3l und 2,5l) sind Eigenkonstruktionen von Mazda.
    Da der Probe bei/von Mazda gebaut wurde hat er auch den Motor der Kx Serie (in dem gleichen Werk wie der X9).
    FlashLube ist jetzt eingebaut.

    Nach Auskünften der Xedos-Community soll dieser Motor Gasfest sein.
    Es fahren dort etwa 6 X6 und 10 X9 LPG, mit zum Teil über 200.000 Gaskilometer.

    Ich tippe auf ein Abmagern im Vollastbereich. Denn wenn die Ventile/Sitze nicht Gasfest sind sollten sie sich doch einarbeiten und nicht verbrennen.
    Der Motor hat Hydrostössel und zum Fehlerzeitpunkt noch genügend Ventilspiel besessen (ca 1,5mm ohne Öldruck).
    Was kann an der LPG-Anlage falsch gemacht werden, das so ein Problem forciert wird (ohne MIL-Anzeige und ohne Fehler im Steuergerät)?


    mit freundlichen Grüssen
    Ralf
     
  7. rubi

    rubi Meister der Beiträge

    Dabei seit:
    28.02.2006
    Beiträge:
    3.578
    Zustimmungen:
    2
    OK, man(n) lernt ja nie aus.
     
  8. #7 Quasselstrippe, 09.10.2007
    Zuletzt bearbeitet: 09.10.2007
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Wenn der Motor ALUKÜPFE hat, hat der Sitzringe....
    Gußköpfe kommen OHNE aus - sind dann aber NICHT gasfest....

    Was ist denn nun kaputt ??? - Sitze oder Kolben/Zylinder... ?

    Bei Vollast wird die Lambdaüberwachung oftmals ausgeschaltet - daher kommt die MIL dann NICHT. Wenn das Gemisch zu mager ist! Es kann zu Kolbenfressern, Löchern in Kolben und anderen Auswüchsen von Überhitzung kommen - endet meist mit keiner/zu geringer Kompression oder auch mit ganz aus....

    Köppe ab und reingeschaut ??

    Ich habe bei einem (Ford V6) Motor mit zu magerem Benzinluftgemisch/zu früher Zündung auf allen 6 Zylindern keine Kompression messen können, obgleich nur ein Zylinder gefressen hatte. Aus irgendeinem Grund haben sich die Hydros aufgepumpt und die Ventile geöffnet - wie ist mir aber auch unklar???

    Bei anderen Motoren mit identischen Problemen habe ich unter anderem auch 6 Kolbenfresser oder GESCHMOLZENE A-Ventile entdecken können....
     
  9. merlin

    merlin AutoGasInteressierter

    Dabei seit:
    27.04.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo Quasselstrippe

    Ich selber habe nicht hinein geschaut. Da muß ich mich leider auf die Werkstatt verlassen. Die sagten mir Kolben / Zylinder, OK Auslassseite Sitze / Ventile verformt weil überhitzt, Einlassseite OK.

    Ich habe versucht ein paar Bilder zu bekommen (aus dem Internet) aber leider ohne Brennraumseite.
    Die Bilder stammen nicht von meinem sondern von einem baugleichen Motor. (Auto ist in Offenbach ich bin in Salzgitter)
    Es sieht aber aus als wäre das ein Alu-Kopf

    MfG
    Ralf
     

    Anhänge:

  10. #9 hasi_21, 11.10.2007
    hasi_21

    hasi_21 AutoGasMitwisser

    Dabei seit:
    08.11.2006
    Beiträge:
    203
    Zustimmungen:
    0
    Hallo,

    wies jetzt um den Xedos seinen Motor genau bestellt ist, kann ich leider nicht sagen. Aber ich hab ähnliches Problem mit dem Mazda6.

    Motor ist offiziell nicht gasfest! Habe jetzt nach 30.000km auf Gas ein Ventilspiel auf der Auslassseite feststellen lassen. Hatte nun zwei Möglichkeiten: Entweder Stößel wechseln, so dass Ventielspiel wieder passt. Das ganze geht dann die nächsten 30.000km wieder gut und dann das selbe Spiel von vorne.
    Oder aber den Kopf raus und gasfeste Sitzringe einbauen lassen.

    Habe mich für die teurere zweite Variante entschieden und lass dass nun nächste Woche machen. Also beim 6er scheint das zu gehen. Der Motor ist wohl auch eigenentwicklung von Mazda aber im zusammenspiel mit Ford.


    Gruß
     
  11. #10 Thor_67, 19.10.2007
    Thor_67

    Thor_67 FragenBeantworter

    Dabei seit:
    05.01.2006
    Beiträge:
    1.574
    Zustimmungen:
    0
    Hallo,
    ich war gestern bei meiner 150tkm "Gasinspektion" (Das Auto hat jetzt 334tkm) runter. Da haben wir auch mal die Kompression nachgemessen und das Ergebnis war das ein Zylinder bei 12,5 bar gelegen hat die anderen bei knapp 13 bar. Scheint dann ja ganz OK zu sein. Ich möchte ja auch noch ein "paar" tkm fahren :-)

    Grüße
    Thorsten
     
  12. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Hallo Leute !

    Es ist immer wieder sehr traurig von defekten Ventilen aufgrund LPG zu lesen, aber ich glaube immer noch fest daran (und hoffe) das es Einstellungssache ist.

    Meiner Meinung nach könnte jeder Ventilschaden mit einer Perfekt eingestellten Anlage verhindert weder können.

    Und desweiteren hoffe ich das mein Umrüster alles Perfekt gemacht hat.
    Was mich Motiviert ist, das er auch noch alles am Prüfstand eingestellt hat, und im Motorsport auf LPG tätig ist.


    MFG Popey
     
  13. Rally

    Rally AutoGasMitwisser

    Dabei seit:
    03.07.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Das glaube ich nicht was du da schreibst.(Meiner Meinung nach könnte jeder Ventilschaden mit einer Perfekt eingestellten Anlage verhindert weder können.)

    Glaube eher das die Fahrweise entscheidet ist.
    Und man kann jeden Motor GAS-FEST machen mit ein guten instandsetzer.
    Gruß Ralf
     
  14. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    Nichts desto trotz ist spielt der Umrüster die größte Rolle, klar Fahrweise ist auch sehr wichtig.
    Gasfest habe ich meinen auch nicht gemacht, und noch ist alles ok, toi toi toi.
     
  15. #14 Quasselstrippe, 21.10.2007
    Quasselstrippe

    Quasselstrippe FragenBeantworter

    Dabei seit:
    06.10.2006
    Beiträge:
    1.430
    Zustimmungen:
    0
    Super Bilder - Einlaßventile von oben

    Da kann man sehr gut den Defekt erkennen...

    Immerhin - Ford nennt den Motor Duratec. Der hat Aluköppe mit Sitzingen, die gewechset werden können.
     
  16. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    @merlin

    Wie war den deine Fahrweise, bist du oft vollgas gefahren ?

    MFG Popey
     
  17. Rally

    Rally AutoGasMitwisser

    Dabei seit:
    03.07.2006
    Beiträge:
    189
    Zustimmungen:
    0
    @ Popey

    Im ersten Posting steht doch deine Antwort

    @All

    Also man kann die Anlage besser nicht "Perfekt " einstellen, sondern besser was "Fetter" bei Problem Motoren.
    Und natürlich gutes Öl benutzen.Was nicht unbedingt teuer sein muss.
    Gruß Ralf
     
  18. Anzeige

  19. merlin

    merlin AutoGasInteressierter

    Dabei seit:
    27.04.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Hallo Leute

    Mein X9 läuft jetzt wieder.
    Es ist nicht zweifelsfrei festgestellt das die Gasanlage an diesem Schaden Schuld war.
    Ich habe meine Aufzeichnungen des Verbrauch (auf Super) von 2004 bis 6/2006 (vor dem Gasumbau) mit dem aktuellen Verbrauch (in zwischen wieder 1000km auf S95 jetzt 10,1L) verglichen.
    Der Verbrauch liegt jetzt etwa 1,5L (18%) niedriger als 2006 (~km70000) und 0,5L niedriger als 2004 (~km46000). Über den Vorbesitzer weiß ich das sie, Rentnerin ü70, sehr verhalten gefahren ist. Ich nehme an, das der Motor in der ersten Zeit bei mir einen mitbekommen hat. Kennt jeder das vielleicht... neues Auto, erstmals jenseits 100kW, vmax nominell größer als 200 und vorher alles Dauevollgas erprobte Autos gehabt.
    Nach dem Gasumbau ist der Verbrauch kontinuierlich von 13l auf 15l LPG im Zeitraum eines Jahres angestiegen (gleiche Tanke 60/40 - 40/60 Gemisch).

    Ich nehme an durch meine Anfangssünden haben die Außlässe einen abbegommen und der Schaden ist dann über die 35000km "gereift".

    BTW: Anlage und Motor wurden unverändert auf einem Leistungsprüfstand getestet. Im Open Loop bei 7000U/min und ~100kW Radleistung sind Lambda Benzin und Gas annähernd identisch (ca 15% zu fett bei 60P/40B). -- ca 18kW frisst der Achsantrieb nebst Automatik :( bei Vollast.

    Ich hoffe das dieses Thema erstmal erledigt ist, des weiteren werde ich in ca 5000km die Anlage nochmals über den Prüfstand schicken.

    bis demnächst
    Ralf
    (merlin)
     
  20. Popey

    Popey AutoGasMitwisser

    Dabei seit:
    14.12.2005
    Beiträge:
    234
    Zustimmungen:
    0
    @Rally

    Wenn eine Anlage so eingestellt ist das der wagen sehr gut läuft, und alles richtig eingestellt ist am Laptop, dann ist die Anlage "Perfekt" eingestellt, mit ein bisschen Fetter ist die Sache nicht getan.
    Du lässt wohl nicht gerne andere Meinungen zu, was ?
     
Thema: 10000 km und 12 Außlasventile mit Überhitzungsschaden
Besucher kamen mit folgenden Suchen
  1. überhitzungsschaden

    ,
  2. überhitzungsschaden beim auto

    ,
  3. autogas überhitzung

    ,
  4. Überhitzungsschaden nach Gasumrüstung,
  5. autogasanlage gemisch zu mager ventile kaputt,
  6. 10000km zylinder,
  7. überhitzungsschaden und fahrzeug,
  8. lpg leistungsverlust nach 10000 km,
  9. anzeiche überhitzungsschaden motor,
  10. nach überhitzen ventile zu fest,
  11. lpg gasanlage überhitzung,
  12. flashlube mazda xedos 9,
  13. ventile überhitzt,
  14. gasbetrieb überhitzung folgeschaden,
  15. ford focus umrüstset gegen überhitzung,
  16. mazda demio 1 5 außlasventil,
  17. überhitzungsschäden bei autogasanlagen,
  18. ventile nach überhitzung,
  19. ventil überhitzt,
  20. lpg ventile überhitzen,
  21. autogasanlagen überhitzung,
  22. überhitzungsschaden motor,
  23. gehärtete ventilsitze xedos,
  24. ford duratec v6 gehärtete ventilsitze,
  25. xedos flash lube
Die Seite wird geladen...

10000 km und 12 Außlasventile mit Überhitzungsschaden - Ähnliche Themen

  1. 100000 km - Danke diesem Forum

    100000 km - Danke diesem Forum: Hallo, nun ist es geschafft. 100000 km mit meinem X3 2.0i. :jubel: Allerdings nicht so Problemlos, wie ich es mir vorgestellt hatte. (siehe meine...
  2. BMW e46 und KME, nach 10000 Kilometern hat es mich jetzt doch erwischt!

    BMW e46 und KME, nach 10000 Kilometern hat es mich jetzt doch erwischt!: Hallo, nachdem ich bisher ca. 10000 km total problemlos mit meinem 330CI und einer KME unterwegs war hat mich nun der Fehlerteufel doch erwischt....
  3. Nach 100000km auf lpg Service?

    Nach 100000km auf lpg Service?: Hallo zusammen! Mein Audi A6 4F 2,4 177ps 2007 bj 100000km hat von Anfang an die Icom verbaut bekommen. Laut dem Vorbesitzer noch keine Probleme...
  4. BMW e39 mit KME 10000km voll

    BMW e39 mit KME 10000km voll: wie es obensteht...habe die ersten 10000km vollgemacht...und bin einer der echt zufrieden mit der KME ist....habe nix aussergewöhnliches mit GAS...
  5. kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km

    kleiner Erfahrungsbricht nach 4 Jahren Autogas und 100000km: Hallo, vielleicht sind ja einige Interessiert an einem Langzeitbericht von meinem Autogas Seat. Umgerüstet wurde das Fahrzeug vor 4 Jahren bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden